<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Master the skills of darkroom toning - Amateur Photographer</title>
<link rel="preload" href="https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff2?v=1569587402") format("woff2"),
	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff?v=1569587402") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>
<link rel="canonical" href="https://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526" />
<link rel="publisher" href="https://plus.google.com/118355392159379699097/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Master the skills of darkroom toning - Amateur Photographer" />
<meta property="og:description" content="Darkroom specialist Mike Crawford talks about the importance of tonal balance when it comes to making a fine black &amp; white print" />
<meta property="og:url" content="https://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526" />
<meta property="og:site_name" content="Amateur Photographer" />
<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
<meta property="article:section" content="Technique" />
<meta property="article:published_time" content="2019-10-01T15:27:24+01:00" />
<meta property="article:modified_time" content="2019-10-01T15:30:51+01:00" />
<meta property="og:updated_time" content="2019-10-01T15:30:51+01:00" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Darkroom specialist Mike Crawford talks about the importance of tonal balance when it comes to making a fine black &amp; white print" />
<meta name="twitter:title" content="Master the skills of darkroom toning - Amateur Photographer" />
<meta name="twitter:site" content="@AP_Magazine" />
<meta name="twitter:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control.jpg" />
<meta name="twitter:creator" content="@AP_Magazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Photographer &raquo; Feed" href="https://www.amateurphotographer.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=8446050078145886208' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/6414980c3dff31a881e73f6ce2a69045/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8446050078145886208' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.amateurphotographer.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=120526' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Ftechnique%2Fmaster-skills-darkroom-toning-120526" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Ftechnique%2Fmaster-skills-darkroom-toning-120526&#038;format=xml" />
<meta name="eagle_website" content="amateur-photographer">
<meta name="eagle_env" content="production">
<meta name="eagle_version" content="2.25.26">
<meta name="eagle_uid" content="post-120526">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;&quot;}">
<meta name="eagle_page_type" content="post">
<meta name="eagle_content_id" content="120526">
<meta name="eagle_page_date" content="1569943644">
<meta property="fb:pages" content="103141808614" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Photographer" />
		<meta name="msapplication-tooltip" content="The world&#039;s number 1 weekly photo magazine"/>
		<meta name="msapplication-starturl" content="https://www.amateurphotographer.co.uk"/>
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526/amp"><link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-270x270.jpg" />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-120526 single-format-standard custom-background has-adverts site-12 child-site y2019 m10 d02 h02 master-skills-darkroom-toning archimedes">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-b" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="keystone_logo_widget-2" class="visible-md hidden-xs hidden-sm widget widget-area-1-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-left">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="hidden-md hidden-lg text-center widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget --><section id="embed_code-23" class=" widget widget-area-2-col widget_embed_code"><div style="height:15px"></div></section><!-- .widget --><section id="nav_menu-9" class="visible-md hidden-xs hidden-sm text-right widget widget-area-2-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-66136" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-66136"><a href="https://www.facebook.com/Amateur.photographer.magazine"><span class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-66137" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-66137"><a href="https://twitter.com/AP_Magazine"><span class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-104035" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-104035"><a href="https://www.instagram.com/ap_magazine/"><span class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-66138"><a href="https://www.youtube.com/user/TheAPmag"><span class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-66139" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-google menu-item-66139"><a href="https://plus.google.com/118355392159379699097/posts"><span class="menu-icon-item icon-google"></span></a></li>
<li id="menu-item-66140" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss last-menu-item menu-item-66140"><a href="http://www.amateurphotographer.co.uk/feed"><span class="menu-icon-item icon-rss"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-22" class=" widget widget-area-1-col widget_embed_code"><div style="height:10px"></div></section><!-- .widget --><section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions" title="Subscribe now">Subscribe now</a></li>
											<li><a href="http://www.amateurphotographer.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="131533" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-b">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-40.png?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-80.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-32588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-32588"><a href="https://www.amateurphotographer.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-36279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-36279"><a href="https://www.amateurphotographer.co.uk/latest"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-36282" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36282"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36281"><a href="https://www.amateurphotographer.co.uk/latest/articles"><span>Latest articles</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36280" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36280"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements"><span>Latest announcements</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129836" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-129836"><a href="https://www.amateurphotographer.co.uk/latest/opinion"><span>Opinion</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-32970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-32970"><a href="/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-32997" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32997"><a href="https://www.amateurphotographer.co.uk/reviews/dslrs"><span>DSLR reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32995"><a href="https://www.amateurphotographer.co.uk/reviews/compacts"><span>Compact reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32996" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32996"><a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras"><span>Mirrorless camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32998" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32998"><a href="https://www.amateurphotographer.co.uk/reviews/lenses"><span>Lens reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38904" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38904"><a href="https://www.amateurphotographer.co.uk/review/accessory_reviews"><span>Accessory reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-91197" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-91197"><a href="https://www.amateurphotographer.co.uk/book_reviews"><span>Book reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38905"><a href="https://www.amateurphotographer.co.uk/sample_images"><span>Sample Images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38908"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-32660"><a href="https://www.amateurphotographer.co.uk/round-ups"><span>Round ups</span><span class="mobile-drop-down icon-down"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36075"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups"><span>Camera round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36074"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons"><span>Camera comparisons</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36078" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36078"><a href="https://www.amateurphotographer.co.uk/round-ups/lens_round-ups"><span>Lens round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36076" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36076"><a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups"><span>Accessory round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no-icon menu-item-33007"><a href="https://www.amateurphotographer.co.uk/technique"><span>How To</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37283" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37283"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills"><span>Camera skills</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37284"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice"><span>Expert advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37286"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique"><span>Landscape photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37287"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography"><span>Macro photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37288"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing"><span>Photo editing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37290"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography"><span>Portrait photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37291"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography"><span>Wedding photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37292"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography"><span>Wildlife photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-63739" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-63739"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals"><span>Photo appraisals</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children no-icon menu-item-129933"><a href="https://www.amateurphotographer.co.uk/"><span>Inspiration</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37285"><a href="https://www.amateurphotographer.co.uk/technique/interviews"><span>Interviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-71530"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight"><span>Photo insight</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-35363" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35363"><a href="https://www.amateurphotographer.co.uk/iconic-images"><span>Iconic images</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-33001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33001"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34999" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34999"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Visit forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-34998" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34998"><a href="http://www.amateurphotographer.co.uk/forums/login/login"><span>Register</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32992" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-32992"><a href="http://www.amateurphotographer.co.uk/forums/photo-gallery/"><span>Gallery</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-33012" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-33012"><a href="https://www.amateurphotographer.co.uk/apoy"><span>APOY</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-50972" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-50972"><a href="http://www.thevideomode.com/"><span>Videography</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33008"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33010" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-33010"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33009"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Print subscriptions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33256"><a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/issues"><span>Back issues</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33011" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-33011"><a href="/feed"><span>RSS Feeds</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-13" class=" widget widget-area-4-col widget_simpleimage">
<h1 class="widgettitle heading">Instagram</h1>
	<p class="simple-image">
		<a href="https://www.instagram.com/ap_magazine/?hl=en" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/02/AP_1300x100-Insta-banner.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/02/AP_1300x100-Insta-banner.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/02/AP_1300x100-Insta-banner-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/02/AP_1300x100-Insta-banner-630x48.jpg 630w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="126369" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="https://www.amateurphotographer.co.uk/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.amateurphotographer.co.uk/technique">Technique</a></li></ul></nav>				</div>

				
				
<article class="single post-120526 post type-post status-publish format-standard has-post-thumbnail hentry category-technique publication_name-amateur-photographer featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Master the skills of darkroom toning</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.amateurphotographer.co.uk/author/amateurphotographer" title="Amateur Photographer&#039;s Profile" class="url fn" rel="author">Amateur Photographer</a></span><!-- Author End --></li>
				<li class="entry-date"><span>October 1, 2019</span><meta itemprop="datePublished" content="2019-10-01T15:27:24+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526&text=Master the skills of darkroom toning" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526&description=Master the skills of darkroom toning" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526&text=Master the skills of darkroom toning" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526&description=Master the skills of darkroom toning" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/technique/master-skills-darkroom-toning-120526">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Darkroom specialist Mike Crawford talks about the importance of tonal balance when it comes to making a fine black & white print</strong></p>

		<div class="featured-media hide-secondary-pages">
	</div>

		
		<div itemprop="articleBody">
			<div id="attachment_120602" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120602 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-circular-pattern.jpg" alt="Tone control circular pattern" width="1000" height="1000" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-circular-pattern.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-circular-pattern-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-circular-pattern-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-circular-pattern-500x500.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Although square in format, the focal balance of this photography has a circular pattern to it. Barbican Centre, London. Rolleiflex 2.8E, Ilford HP5 Plus. Credit: Mike Crawford</p></div>
<p>When working in the darkroom, controlling tonal balance is a very important consideration in making a fine print. It should not be confused with compositional balance, that is, how the contents of the frame are aligned in the photograph – but there is a close and symbiotic relationship between the two. Indeed, controlling the tonality by changes to the contrast and depth of tone should emphasise and strengthen the composition so the viewer will correctly ‘read’ the image, not from left to right as with text but to be guided by the weight of the tones and how they lead the eye in to the focal point.</p>
<p>With tonal balance we can control areas of the photograph by making changes on how light or dark to print different areas. This will not only emphasise key subjects, but will also hopefully reduce distractions that may take the viewer’s eye away from more important elements of the print. While this is achieved through selective choices of contrast and exposures for different parts of the print, this article is not so much about how to dodge and burn, but why we dodge and burn.</p>
<h2>Why we dodge and burn</h2>
<p>This is certainly not exclusive to photography; indeed it is a fundamental part of art theory. I find it worthwhile to study books on photographers and painters, or if possible view their work in a gallery, to see how an individual artist or photographer has used different tones to control the balance within the work, whether on canvas or photographic paper. Sometimes it can be a very subtle thing. While careful manipulation and dodging and burning can transform an image and often convey a different story to the intentions of the original photograph, a print may sometimes just need some selective darkening on one side, or in a corner, to hold the photograph together and remove distracting highlights.</p>
<p>Our eyes will instinctively go towards large areas of light or dark tones, despite there being no interesting content there. In such cases the differences between two such prints may not be initially obvious to the viewer, but when shown both together, the print in which the tones have been balanced will usually be preferred, even if at first glance there seems to be little difference between the two.</p>
<p>This is not to say that we should aim to make our prints regimental or symmetrical in tone, far from it; instead we should consider how the tonal values of a print work together. I know printers who recommend holding a print upside down, or reflected in a mirror, with the idea that a well-balanced print should work tonally both ways – a practice taken from painting. Some photographs will naturally be higher key, comprising predominantly of highlights with darker compositional lines and details in the shadow range. These may require extra burning in or print flashing to smooth the lighter tones, especially where they meet the print border. Alternatively, a lower key print consisting of more shadows and midtones may need selective dodging to accentuate the highlights.</p>
<h2>Flashing</h2>
<p>Flashing is a very useful tool when correctly applied and can bring in just enough detail to register information in the highlights. I certainly find it essential sometimes for balancing out bright skies or other distracting light areas. It can also be applied selectively, using card to cover most of the print or even cutting out a mask to only add tone to one area. Like dodging and burning, it is important to keep the mask moving during the flash exposure. If the flash is too long, the print will soon look grey and degraded though there are occasions when a longer flash will be useful and appropriate for darkening a burnt-out highlight towards a deeper tone.</p>
<p>While it may sound theoretical, generally there are no strict rules for controlling tonal balance, as shown in the examples printed for this article. Each image usually requires a different approach from the next. When working on a series of prints, particularly of the same subject for an exhibition, this choice of controls will help to unify the work. The compositional details will change, and the depth and key of each print may vary, but hopefully the tonalities will be well balanced so that there is a consistency to the work while still making each photograph individual.</p>
<hr />
<h2>Print flashing</h2>
<div id="attachment_120601" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120601 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-assessing-the-negative.jpg" alt="tone control assessing the negative" width="1000" height="1000" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-assessing-the-negative.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-assessing-the-negative-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-assessing-the-negative-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-assessing-the-negative-500x500.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Credit: Mike Crawford</p></div>
<h2>1. Assessing the negative</h2>
<p>This photograph’s composition is made from layers of contrasting tones interrupted by the tail of an airplane, thus breaking its symmetry. The shadow detail of the negative was quite thin so it was necessary to print on grade 4 with some additional burning in on the highlights at a softer grade.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<hr />
<div id="attachment_120603" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120603 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-first-print.jpg" alt="Tone control first print" width="1000" height="1000" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-first-print.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-first-print-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-first-print-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/Tone-control-first-print-500x500.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Credit: Mike Crawford</p></div>
<h2>2. First print</h2>
<p>To add more tone, I subsequently flashed the paper, which requires a very short burst of white light. This can be done by removing the negative from the carrier, stopping the enlarging lens down, and giving a brief exposure, probably for less than a second.</p>
<hr />
<div id="attachment_120604" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120604 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-flashing-the-print.jpg" alt="tone control flashing the print" width="1000" height="1000" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-flashing-the-print.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-flashing-the-print-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-flashing-the-print-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-flashing-the-print-500x500.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Credit: Mike Crawford</p></div>
<h2>3. Flashing the print</h2>
<p>A simpler method is to hold an opaque Perspex sheet under the lens, (pre- or post-exposure), leaving the negative and f-stop untouched. This projects a diffused even tone allowing an exposure of seconds instead of tenths of a second. It is then easier to selectively flash, holding back with a card.</p>
<hr />
<div id="attachment_120607" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120607 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-test-strip.jpg" alt="tone control test strip" width="1000" height="1000" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-test-strip.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-test-strip-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-test-strip-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-test-strip-500x500.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Credit: Mike Crawford</p></div>
<h2>4. Test strip</h2>
<p>A test strip is essential to judge how much flashing is required to add tone but not to dull the highlights or midtones. As can be seen, too long a flash will make the print appear flat and grey.</p>
<hr />
<div id="attachment_120608" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120608 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-the-finished-print.jpg" alt="tone control the finished print" width="1000" height="1000" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-the-finished-print.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-the-finished-print-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-the-finished-print-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-the-finished-print-500x500.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Credit: Mike Crawford</p></div>
<h2>5. The finished print</h2>
<p>If done correctly, flashing can subtly aid the tonal balance of a print by controlling distracting highlights. This is very useful for adding tone to a blank white sky so it stands out from the print border.</p>
<hr />
<h2>Creating a high-key image</h2>
<div id="attachment_120605" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120605 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-high-key-image.jpg" alt="tone control high-key image" width="1000" height="744" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-high-key-image.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-high-key-image-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-high-key-image-300x223.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-high-key-image-538x400.jpg 538w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-high-key-image-630x469.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Before (left). After (right). Credit: Mike Crawford</p></div>
<p>With this image of the staircase I aimed to create a print in a higher tonal key with more highlights and midtones than shadow. As can be seen from the left-hand straight print on grade 3, the area of shadow at the bottom of the frame is visually dominating. I found that by printing a lot softer, on grade 1.5, and carefully holding back the lower section during part of the exposure, it was possible to even out the tones. Maybe I was thinking too literally of the content of the photograph, but I wanted the viewer to keep following the direction of the steps in a spiral manner, which previously was difficult to achieve with such a difference in tones. I also wanted to reference the work of artist MC Escher and his optical illusions of impossible staircases that never end, which is perhaps why I printed the negative upside down. So while it looks as though the steps are descending, in reality I was shooting upwards underneath a rising staircase.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script><section id="ipc-advert-id-14" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<hr />
<h2>Making your subject stand out</h2>
<div id="attachment_120606" style="width: 1010px" class="wp-caption alignnone"><img class="lazyload blur-up wp-image-120606 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-stand-out-image.jpg" alt="tone control stand out image" width="1000" height="497" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-stand-out-image.jpg 1000w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-stand-out-image-300x149.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/tone-control-stand-out-image-630x313.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Before (left). After (right). Credit: Mike Crawford</p></div>
<p>With portraiture, the composition within the frame should lead the viewer to the subject while considering the environment or location of the portrait. Again, controlling the tonality will help to strengthen and accentuate how the photograph is perceived. This portrait of Slovenian artist Oto Rimele was taken at the Barbican Centre in London. With the subject placed centrally, among the concrete pillars and stairways, a straight print tends to be read too obviously, from left to right, which is further emphasised by the direction in which he is looking. Almost half the photograph consists of the dark L-shaped concrete banister he is resting on. This anchors the balance towards the left, while opposite, diagonally towards the top right, the print is very bright. With these contrasting tones, the main subject tends to be somewhat lost in the middle. Holding back the darker areas on the left and selectively burning in the lighter pillars on the right not only balanced the tones, which accentuated the composition, but importantly, let Oto stand out more as the main subject of the photograph.</p>
<hr />
<h3>Mike Crawford is a London-based photographer and specialist printer working primarily in urban landscape and portraiture. For over 20 years he has run Lighthouse Darkroom, one of the UK’s premier photographic labs, doing work for leading photographers on numerous exhibitions and publications. See <a href="http://www.mike-crawford.co.uk" target="_blank" rel="noopener">www.mike-crawford.co.uk</a>.</h3>
<hr />
<p>&nbsp;</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg">
		<meta itemprop="width" content="271">
		<meta itemprop="height" content="80">
	</div>
	<meta itemprop="name" content="Amateur Photographer">
</div>

		<meta itemprop="datePublished" content="2019-10-01T15:27:24+00:00"/>
<meta itemprop="dateModified" content="2019-10-01T15:30:51+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-final">
			<div class="eagle-widget" data-uid="__fixed_bottom" data-limit="5"><div class="eagle-widget-content"></div></div>		</div>
	</aside>

				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-12" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="review_finder-2" class=" panel panel-default widget widget-area-1-col widget_review_finder"><div class="panel-body"><h1 class="widgettitle heading">Review Finder</h1>		<form role="form" action="https://www.amateurphotographer.co.uk/reviews">

			
				<div class="row">
					<div class="col-xs-12">
						<div class="form-group form-group-review_category"><select  name='review_category' id='review_category' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Categories</option>
<option class="level-0" value="accessories" >Accessories</option><option class="level-0" value="compacts" >Compact reviews</option><option class="level-0" value="compactsystemcameras" >Compact system cameras</option><option class="level-0" value="dslrs" >DSLR reviews</option><option class="level-0" value="lenses" >Lens reviews</option><option class="level-0" value="reviews" >Reviews</option></select>
</div><div class="form-group form-group-review_manufacturer"><select  name='review_manufacturer' id='review_manufacturer' class='form-control input-xs' >
	<option value='' selected='selected'>All Manufacturers</option>
<option class="level-0" value="adobe" >Adobe</option><option class="level-0" value="artisan" >Artisan</option><option class="level-0" value="billingham" >Billingham</option><option class="level-0" value="blurb" >Blurb</option><option class="level-0" value="canon" >Canon</option><option class="level-0" value="case-logic" >Case Logic</option><option class="level-0" value="casio" >Casio</option><option class="level-0" value="cokin" >Cokin</option><option class="level-0" value="datacolor" >Datacolor</option><option class="level-0" value="dxo" >DxO</option><option class="level-0" value="empheris" >Empheris</option><option class="level-0" value="formatt-hitech" >Formatt-Hitech</option><option class="level-0" value="fuji" >Fuji</option><option class="level-0" value="google" >Google</option><option class="level-0" value="gopro" >GoPro</option><option class="level-0" value="hy" >H&amp;Y</option><option class="level-0" value="handevision" >HandeVision</option><option class="level-0" value="hasselblad" >Hasselblad</option><option class="level-0" value="holdfast" >HoldFast</option><option class="level-0" value="htc" >HTC</option><option class="level-0" value="huawei" >Huawei</option><option class="level-0" value="jack-wolfskin" >Jack Wolfskin</option><option class="level-0" value="kenko" >Kenko</option><option class="level-0" value="kenro" >Kenro</option><option class="level-0" value="kodak" >Kodak</option><option class="level-0" value="konica" >Konica</option><option class="level-0" value="laowa" >Laowa</option><option class="level-0" value="lee-filters" >Lee Filters</option><option class="level-0" value="leica" >Leica</option><option class="level-0" value="lowepro" >Lowepro</option><option class="level-0" value="manfrotto" >Manfrotto</option><option class="level-0" value="nikkor" >Nikkor</option><option class="level-0" value="nikon" >Nikon</option><option class="level-0" value="olympus" >Olympus</option><option class="level-0" value="panasonic" >Panasonic</option><option class="level-0" value="pentax" >Pentax</option><option class="level-0" value="photobox" >Photobox</option><option class="level-0" value="polaroid" >Polaroid</option><option class="level-0" value="ricoh" >Ricoh</option><option class="level-0" value="rotolight" >Rotolight</option><option class="level-0" value="samsung" >Samsung</option><option class="level-0" value="samyang" >Samyang</option><option class="level-0" value="sandisk" >SanDisk</option><option class="level-0" value="sigma" >Sigma</option><option class="level-0" value="sirui" >Sirui</option><option class="level-0" value="sony" >Sony</option><option class="level-0" value="syrp" >Syrp</option><option class="level-0" value="tamrac" >Tamrac</option><option class="level-0" value="tamron" >Tamron</option><option class="level-0" value="techart" >Techart</option><option class="level-0" value="tenba" >Tenba</option><option class="level-0" value="tokina" >Tokina</option><option class="level-0" value="tomy" >Tomy</option><option class="level-0" value="vanguard" >Vanguard</option><option class="level-0" value="wescott" >Wescott</option><option class="level-0" value="western-digital" >Western Digital</option><option class="level-0" value="whitewall" >WhiteWall</option><option class="level-0" value="wine-country-camera" >Wine Country Camera</option><option class="level-0" value="zeiss" >Zeiss</option></select>
</div><div class="form-group form-group-review_type"><select  name='review_type' id='review_type' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Types</option>
<option class="level-0" value="field-test" >Field Test</option><option class="level-0" value="first_look_review" >First impressions review</option><option class="level-0" value="full_review" >Full review</option><option class="level-0" value="hands_on_first_look_review" >Hands-on first look review</option></select>
</div>					</div>
				</div>

				
						<div class="row">

				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="min_price">
							<option value="">Min Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>
				<div class="col-xs-2">to</div>
				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="max_price">
							<option value="">Max Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>

			</div>
			
			<div class="row">
				<div class="col-xs-12">

					<div class="form-group">
						<input type="search" class="form-control input-sm search-field" name="s" placeholder="Keyword">
					</div>

				</div>
			</div>

			<div class="row">
				<div class="col-xs-12">

					<div class="pull-right">
						<div class="form-group">
							<input type="submit" class="btn btn-sm btn-primary" value="Search">
						</div>
					</div>

				</div>
			</div>

		</form>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-6" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest reviews</h1><div class="section section-style-list-small">

				<article class="media loop post-131485 review type-review status-publish has-post-thumbnail hentry tag-full-frame tag-mirrorless tag-review tag-sony review_manufacturer-sony review_category-lenses review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/lenses/samyang-af-45mm-f1-8-fe-review" rel="bookmark">Samyang AF 45mm F1.8 FE review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/lenses/samyang-af-45mm-f1-8-fe-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Samyang_45mm-04-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Samyang AF 45mm F1.8 FE" data-image-id="131492" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake tries out a lovely standard prime for Sony&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131368 review type-review status-publish has-post-thumbnail hentry tag-lens tag-mirrorless tag-nikon tag-nikon-z-6 tag-nikon-z-7 tag-review tag-roadmap tag-s-line tag-standard-zoom tag-z-mount tag-z-series tag-zoom review_manufacturer-nikkor review_manufacturer-nikon review_category-lenses review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/lenses/nikkor-z-24-70mm-f-2-8-s-review" rel="bookmark">Nikkor Z 24-70mm f/2.8 S review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/lenses/nikkor-z-24-70mm-f-2-8-s-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/4R2A6640-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="NIKKOR Z 24-70mm f/2.8 S" data-image-id="131381" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We review Nikon’s first professional-grade zoom lens for Nikon Z-series&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131160 review type-review status-publish has-post-thumbnail hentry tag-full-review tag-homepage tag-review tag-sony review_manufacturer-sony review_category-compacts review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/compacts/sony-rx100-vii" rel="bookmark">Sony RX100 VII review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/compacts/sony-rx100-vii" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Sony-RX100-VII-01-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Sony Cybershot RX100 VII review" data-image-id="131177" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Sony’s pocket travel zoom gains the latest autofocus technology, says&hellip;</p>
				</div>

			</article>
					<article class="media loop post-129597 review type-review status-publish has-post-thumbnail hentry tag-full-frame tag-homepage tag-mirrorless tag-review tag-sony review_manufacturer-sony review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/reviews/sony-a7r-iv-hands-on-first-look" rel="bookmark">Sony Alpha 7R IV review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/reviews/sony-a7r-iv-hands-on-first-look" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/DSC_3347-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Sony A7R IV" data-image-id="130993" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We review the world's first mirrorless camera to feature a&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-24" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest issue</h1><div class="section section-style-list-large">

				<article class="loop post-131532 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-5-october-2019" rel="bookmark"><img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-300x438.jpg" class="lazyload blur-up  wp-post-image" alt="Amateur Photographer 5 October 2019 Cover" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="131533" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-5-october-2019" rel="bookmark">Amateur Photographer 5 October 2019</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In AP 5 October, we tell you how to create a safe archive to protect your images, and find out why five pros prefer DSLR. Plus, we test Sony’s RX100&hellip;</p>
									</div>

			</article>
		<div id="sharethrough_inline_1_6x1" class="sharethrough-ad"></div></div><div class="widget-footer-text"><p><a target="_blank" href="http://www.amateurphotographer.co.uk/digital-editions">Buy a digital edition of this magazine</a></br><a target="_blank" href="http://www.magazinesdirect.com/What-Digital-Camera-magazine-subscription?utm_content=Top+Nav+Text+Link">Subscribe to Amateur Photographer</a></p>
</div></section><!-- .widget --><section id="text-12" class=" widget widget-area-1-col widget_text">			<div class="textwidget"><a href="https://www.amateurphotographer.co.uk/courses"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/06/SPI-Double-MPU1.jpeg"></a></div>
		</section><!-- .widget --><section id="keystone-query-widget-id-49" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Most popular articles</h1><div class="section section-style-list-large">

				<article class="loop post-105775 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_comparisons category-camera_round_ups category-round-ups tag-best-compact-cameras tag-camera-reviews tag-compact-cameras tag-featured tag-pocket-camera tag-rx100v review_manufacturer-canon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="97890" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark">Best Compact Camera &#8211; Looking for better quality than your smartphone? One of these is what you need</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Looking for the best compact camera of the year so far? Look no further. With the best will in the world, it’s not always practical to have a large camera&hellip;</p>
									</div>

			</article>
					<article class="loop post-105767 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_round_ups category-articles tag-best-bridge-camera tag-best-superzoom-bridge tag-bridge-cameras tag-compact-cameras tag-featured tag-superzoom tag-zoom-cameras tag-zoom-lens review_manufacturer-canon review_manufacturer-nikon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark"><img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-630x473.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="105772" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark">Best bridge cameras &#8211; We take a look at the best bridge cameras currently on the market</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Bridge cameras offer a flexible solution to many photographers. They (usually) feature a large zoom lens and offer DSLR-like handling. A long time ago you&#8217;d be gaining a huge zoom range in&hellip;</p>
									</div>

			</article>
					<article class="loop post-105832 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news tag-featured tag-homepage publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/photo-news/david-gibson-great-street-photography-105832" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="Shin Noguichi Tokyo 2016" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="105838" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/david-gibson-great-street-photography-105832" rel="bookmark">What makes great street photography?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>David Gibson, one of Britain’s best-known street shooters, talks to David Clark about the ethics, practicalities, frustrations and joys of street photography</p>
									</div>

			</article>
					<article class="loop post-2555 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/expert_advice/how-to-make-your-own-passport-photos-at-home-from-passport-photo-size-to-printing-2555" rel="bookmark"><img width="300" height="218" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297-300x218.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297-300x218.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297-550x400.jpg 550w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="107677" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice/how-to-make-your-own-passport-photos-at-home-from-passport-photo-size-to-printing-2555" rel="bookmark">How to make your own passport photos at home, from passport photo size to printing</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you want to avoid the dreaded photo booth, why not take your own passport photo? We give you the lowdown on passport shooting, production and printing.</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-7" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest news</h1><div class="section section-style-list-small">

				<article class="media loop post-131714 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo-news review_manufacturer-canon publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/canon-releases-eos-m200-new-entry-level-mirrorless-131714" rel="bookmark">Canon releases EOS M200, its new entry-level mirrorless</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								October 1, 2019							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/canon-releases-eos-m200-new-entry-level-mirrorless-131714" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/10/eos-m-200-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="131715" /></a>
				</div>

				<div class="entry-content media-body">

					<p>It is possible to record HD video at up to 120fps for a 4x slow-motion&hellip;</p>
				</div>

			</article>
					<article class="media loop post-127073 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo-news category-photo_editing category-technique publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/create-killer-composites-127073" rel="bookmark">How to create killer composites</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								October 1, 2019							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/create-killer-composites-127073" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/03/Composites-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Composites" data-image-id="127103" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Discover how to shoot and combine your images for all kinds of creative effects. Our&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131638 post type-post status-publish format-standard has-post-thumbnail hentry category-landscape_photography-technique category-articles category-photo-news category-technique publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique/photo-location-guide-eskdale-131638" rel="bookmark">Photo location guide: Eskdale</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								September 30, 2019							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique/photo-location-guide-eskdale-131638" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Eskdale-Roman-Fort-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Eskdale Roman Fort" data-image-id="131643" /></a>
				</div>

				<div class="entry-content media-body">

					<p>The Eskdale valley is one of the quieter locations in the Lakes owing to its&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-newsletter-3" class="palette-a  panel panel-default  widget widget-area-1-col keystone-newsletter-class"><div class="palette-a panel-body"><div class="widget_newsletter"><script src="https://www.google.com/recaptcha/api.js?render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>
    grecaptcha.ready(function() {
        grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', {action: 'homepage'}).then(function(token) {
            jQuery('#BRAND_CODE').prepend('<input type="hidden" name="g_recaptcha_response" value="' + token + '">');
        });
    });
</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>
</div>
</div></div></section><!-- .widget --><section id="keystone-query-widget-id-21" class="palette-b listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Round ups</h1><div class="section section-style-list-small">

				<article class="media loop post-127844 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark">Secondhand week: film camera bargains</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/05/second-hand-film-cameras-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand film cameras" data-image-id="127922" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Despite the convenience of digital, shooting with film cameras can still be rewarding. Andy Westlake&hellip;</p>
				</div>

			</article>
					<article class="media loop post-121429 post type-post status-publish format-standard has-post-thumbnail hentry category-lens_round-ups category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark">Secondhand week: the 10 greatest lenses ever made, and yes, we&#8217;d love to own&#8230;</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/classic-lenses-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="classic lenses" data-image-id="121438" /></a>
				</div>

				<div class="entry-content media-body">

					<p>John Wade is your guide to some of the most interesting lenses ever made</p>
				</div>

			</article>
		<div id="sharethrough_inline_5_6x5" class="sharethrough-ad"></div>			<article class="media loop post-130667 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/tired-adobe-subscriptions-try-alternatives-130667" rel="bookmark">Tired of Adobe subscriptions? Try these great photo editors</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/tired-adobe-subscriptions-try-alternatives-130667" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/08/Adobe-alternative-software-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Adobe alternative software" data-image-id="130684" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Adobe may dominate the photo-editing so ware market, but there are many more options available.&hellip;</p>
				</div>

			</article>
					<article class="media loop post-130686 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/best-value-money-accessories-130686" rel="bookmark">Best value-for-money accessories</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/best-value-money-accessories-130686" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/08/Think-Tank-Emergency-Rain-Cover-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Think Tank Emergency Rain Cover" data-image-id="130714" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We’ve trawled the stores, both online and on the high street, to bring you this&hellip;</p>
				</div>

			</article>
					<article class="media loop post-130334 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/roll-film-slrs-beautiful-affordable-130334" rel="bookmark">Roll-film SLRs: beautiful and affordable</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/roll-film-slrs-beautiful-affordable-130334" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/08/Roll-film-SLRs-Mamiya-RB67-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Roll film SLRs Mamiya RB67" data-image-id="130328" /></a>
				</div>

				<div class="entry-content media-body">

					<p>John Wade gives us a peek into the wonderful world of roll film SLRs</p>
				</div>

			</article>
		</div></section><!-- .widget --><!-- rss_processed_time  --><section id="advanced-rss-widget-4" class="palette-a widget widget-area-1-col advanced-rss-widget-class"><h1 class="widgettitle heading"><a href="" class="advanced-rss-widget">Technical help chat in our forum</a></h1>

<div class="section section-style-list-text">
	<ul>
					<li>
				<article class="loop post-119780 post type-post status-publish format-standard has-post-thumbnail hentry category-technique category-wildlife_photography publication_name-amateur-photographer featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/june-2018-a-night-at-the-movies.136905/" rel="bookmark">June 2018- A Night at the Movies.</a></h4>

					</header>

					<div class="entry-content">Since &#8216;Erotic Selfies&#8217; would be a one horse race, this months theme is &#8220;A Night&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">June 29, 2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-119780 post type-post status-publish format-standard has-post-thumbnail hentry category-technique category-wildlife_photography publication_name-amateur-photographer featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/too-hot.137137/" rel="bookmark">Too hot</a></h4>

					</header>

					<div class="entry-content">Boys ay a local middle school turned up in skirts because shorts are not allowed&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">June 29, 2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-119780 post type-post status-publish format-standard has-post-thumbnail hentry category-technique category-wildlife_photography publication_name-amateur-photographer featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/time-for-a-new-s-h-car.137124/" rel="bookmark">Time for a new (S/H) car</a></h4>

					</header>

					<div class="entry-content">It&#8217;s reached that point. Put my old Rover 25 GTi in for service and MOT,&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">June 29, 2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-119780 post type-post status-publish format-standard has-post-thumbnail hentry category-technique category-wildlife_photography publication_name-amateur-photographer featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/i-knew-there-was-a-problem-with-beer-but-this-is-serious.137132/" rel="bookmark">I knew there was a problem with beer but this is serious</a></h4>

					</header>

					<div class="entry-content">Crumpets are also affected https://www.bbc.co.uk/news/business</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">June 29, 2018</li>						</ul>

					</footer>
				</article>
			</li>
			</ul>
</div>

</section><!-- .widget --><section id="tag_cloud-2" class="widget widget-area-1-col widget_tag_cloud"><h1 class="widgettitle heading">Most popular tags</h1><div class="tagcloud"><a href="https://www.amateurphotographer.co.uk/tag/4k_video" class="tag-cloud-link tag-link-298 tag-link-position-1" style="font-size: 9.8167938931298pt;" aria-label="4K video (20 items)">4K video</a>
<a href="https://www.amateurphotographer.co.uk/tag/action-photography" class="tag-cloud-link tag-link-420 tag-link-position-2" style="font-size: 8.5343511450382pt;" aria-label="Action photography (15 items)">Action photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/ap-loves" class="tag-cloud-link tag-link-1211 tag-link-position-3" style="font-size: 15.053435114504pt;" aria-label="AP Loves (63 items)">AP Loves</a>
<a href="https://www.amateurphotographer.co.uk/tag/astro-photography" class="tag-cloud-link tag-link-256 tag-link-position-4" style="font-size: 8.8549618320611pt;" aria-label="Astro photography (16 items)">Astro photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/bird_photography" class="tag-cloud-link tag-link-30 tag-link-position-5" style="font-size: 8pt;" aria-label="Bird photography (13 items)">Bird photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/canon" class="tag-cloud-link tag-link-150 tag-link-position-6" style="font-size: 13.984732824427pt;" aria-label="Canon (50 items)">Canon</a>
<a href="https://www.amateurphotographer.co.uk/tag/ces_2015" class="tag-cloud-link tag-link-447 tag-link-position-7" style="font-size: 9.6030534351145pt;" aria-label="CES 2015 (19 items)">CES 2015</a>
<a href="https://www.amateurphotographer.co.uk/tag/competition" class="tag-cloud-link tag-link-677 tag-link-position-8" style="font-size: 10.030534351145pt;" aria-label="competition (21 items)">competition</a>
<a href="https://www.amateurphotographer.co.uk/tag/drone-photography" class="tag-cloud-link tag-link-354 tag-link-position-9" style="font-size: 8.5343511450382pt;" aria-label="Drone photography (15 items)">Drone photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/dslr" class="tag-cloud-link tag-link-628 tag-link-position-10" style="font-size: 9.175572519084pt;" aria-label="DSLR (17 items)">DSLR</a>
<a href="https://www.amateurphotographer.co.uk/tag/eos" class="tag-cloud-link tag-link-626 tag-link-position-11" style="font-size: 9.175572519084pt;" aria-label="EOS (17 items)">EOS</a>
<a href="https://www.amateurphotographer.co.uk/tag/exhibition" class="tag-cloud-link tag-link-669 tag-link-position-12" style="font-size: 10.24427480916pt;" aria-label="Exhibition (22 items)">Exhibition</a>
<a href="https://www.amateurphotographer.co.uk/tag/featured" class="tag-cloud-link tag-link-471 tag-link-position-13" style="font-size: 8.3206106870229pt;" aria-label="Featured (14 items)">Featured</a>
<a href="https://www.amateurphotographer.co.uk/tag/food-photography" class="tag-cloud-link tag-link-623 tag-link-position-14" style="font-size: 8.5343511450382pt;" aria-label="Food photography (15 items)">Food photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/fujifilm" class="tag-cloud-link tag-link-596 tag-link-position-15" style="font-size: 12.702290076336pt;" aria-label="Fujifilm (38 items)">Fujifilm</a>
<a href="https://www.amateurphotographer.co.uk/tag/fuji_hub" class="tag-cloud-link tag-link-486 tag-link-position-16" style="font-size: 10.030534351145pt;" aria-label="Fuji hub (21 items)">Fuji hub</a>
<a href="https://www.amateurphotographer.co.uk/tag/full-frame" class="tag-cloud-link tag-link-533 tag-link-position-17" style="font-size: 11.312977099237pt;" aria-label="full-frame (28 items)">full-frame</a>
<a href="https://www.amateurphotographer.co.uk/tag/full-review" class="tag-cloud-link tag-link-720 tag-link-position-18" style="font-size: 9.8167938931298pt;" aria-label="Full Review (20 items)">Full Review</a>
<a href="https://www.amateurphotographer.co.uk/tag/homepage" class="tag-cloud-link tag-link-484 tag-link-position-19" style="font-size: 21.893129770992pt;" aria-label="Homepage (284 items)">Homepage</a>
<a href="https://www.amateurphotographer.co.uk/tag/interview" class="tag-cloud-link tag-link-613 tag-link-position-20" style="font-size: 8.5343511450382pt;" aria-label="Interview (15 items)">Interview</a>
<a href="https://www.amateurphotographer.co.uk/tag/landscape-photography" class="tag-cloud-link tag-link-801 tag-link-position-21" style="font-size: 10.030534351145pt;" aria-label="landscape photography (21 items)">landscape photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/latest" class="tag-cloud-link tag-link-899 tag-link-position-22" style="font-size: 10.24427480916pt;" aria-label="latest (22 items)">latest</a>
<a href="https://www.amateurphotographer.co.uk/tag/leica" class="tag-cloud-link tag-link-152 tag-link-position-23" style="font-size: 10.458015267176pt;" aria-label="Leica (23 items)">Leica</a>
<a href="https://www.amateurphotographer.co.uk/tag/lens" class="tag-cloud-link tag-link-580 tag-link-position-24" style="font-size: 14.198473282443pt;" aria-label="lens (53 items)">lens</a>
<a href="https://www.amateurphotographer.co.uk/tag/mirrorless" class="tag-cloud-link tag-link-540 tag-link-position-25" style="font-size: 14.198473282443pt;" aria-label="Mirrorless (53 items)">Mirrorless</a>
<a href="https://www.amateurphotographer.co.uk/tag/nikon" class="tag-cloud-link tag-link-600 tag-link-position-26" style="font-size: 13.129770992366pt;" aria-label="Nikon (42 items)">Nikon</a>
<a href="https://www.amateurphotographer.co.uk/tag/olympus" class="tag-cloud-link tag-link-738 tag-link-position-27" style="font-size: 9.175572519084pt;" aria-label="Olympus (17 items)">Olympus</a>
<a href="https://www.amateurphotographer.co.uk/tag/panasonic" class="tag-cloud-link tag-link-606 tag-link-position-28" style="font-size: 11.206106870229pt;" aria-label="Panasonic (27 items)">Panasonic</a>
<a href="https://www.amateurphotographer.co.uk/tag/photographers-rights" class="tag-cloud-link tag-link-325 tag-link-position-29" style="font-size: 22pt;" aria-label="Photographers&#039; rights (288 items)">Photographers&#039; rights</a>
<a href="https://www.amateurphotographer.co.uk/tag/photography-accessories" class="tag-cloud-link tag-link-795 tag-link-position-30" style="font-size: 10.671755725191pt;" aria-label="photography accessories (24 items)">photography accessories</a>
<a href="https://www.amateurphotographer.co.uk/tag/photokina-2016" class="tag-cloud-link tag-link-216 tag-link-position-31" style="font-size: 11.312977099237pt;" aria-label="Photokina 2016 (28 items)">Photokina 2016</a>
<a href="https://www.amateurphotographer.co.uk/tag/portrait-photography" class="tag-cloud-link tag-link-793 tag-link-position-32" style="font-size: 10.030534351145pt;" aria-label="portrait photography (21 items)">portrait photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/press-photography" class="tag-cloud-link tag-link-924 tag-link-position-33" style="font-size: 8pt;" aria-label="press photography (13 items)">press photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/prime" class="tag-cloud-link tag-link-509 tag-link-position-34" style="font-size: 8.3206106870229pt;" aria-label="prime (14 items)">prime</a>
<a href="https://www.amateurphotographer.co.uk/tag/quiz" class="tag-cloud-link tag-link-886 tag-link-position-35" style="font-size: 8.3206106870229pt;" aria-label="quiz (14 items)">quiz</a>
<a href="https://www.amateurphotographer.co.uk/tag/review" class="tag-cloud-link tag-link-501 tag-link-position-36" style="font-size: 17.618320610687pt;" aria-label="Review (111 items)">Review</a>
<a href="https://www.amateurphotographer.co.uk/tag/sample-images" class="tag-cloud-link tag-link-541 tag-link-position-37" style="font-size: 8.3206106870229pt;" aria-label="Sample Images (14 items)">Sample Images</a>
<a href="https://www.amateurphotographer.co.uk/tag/sigma" class="tag-cloud-link tag-link-156 tag-link-position-38" style="font-size: 10.458015267176pt;" aria-label="Sigma (23 items)">Sigma</a>
<a href="https://www.amateurphotographer.co.uk/tag/sony" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 12.809160305344pt;" aria-label="Sony (39 items)">Sony</a>
<a href="https://www.amateurphotographer.co.uk/tag/street-photography" class="tag-cloud-link tag-link-494 tag-link-position-40" style="font-size: 9.175572519084pt;" aria-label="Street photography (17 items)">Street photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/tamron" class="tag-cloud-link tag-link-717 tag-link-position-41" style="font-size: 8.5343511450382pt;" aria-label="Tamron (15 items)">Tamron</a>
<a href="https://www.amateurphotographer.co.uk/tag/tips" class="tag-cloud-link tag-link-759 tag-link-position-42" style="font-size: 9.6030534351145pt;" aria-label="Tips (19 items)">Tips</a>
<a href="https://www.amateurphotographer.co.uk/tag/video" class="tag-cloud-link tag-link-496 tag-link-position-43" style="font-size: 8.3206106870229pt;" aria-label="video (14 items)">video</a>
<a href="https://www.amateurphotographer.co.uk/tag/wildlife-photography" class="tag-cloud-link tag-link-798 tag-link-position-44" style="font-size: 11.206106870229pt;" aria-label="wildlife photography (27 items)">wildlife photography</a>
<a href="https://www.amateurphotographer.co.uk/tag/zeiss" class="tag-cloud-link tag-link-498 tag-link-position-45" style="font-size: 8pt;" aria-label="Zeiss (13 items)">Zeiss</a></div>
</section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Explore the site</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-32291"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span></a></li>
<li id="menu-item-32292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-32292"><a href="https://www.amateurphotographer.co.uk/technique"><span>Technique</span></a></li>
<li id="menu-item-32296" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-32296"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-31993" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-31993"><a href="http://www.magazinesdirect.com/Amateur-Photographer-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-32237"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-32250" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-32250"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-31644"><a href="https://www.amateurphotographer.co.uk/about"><span>About us</span></a></li>
<li id="menu-item-31671" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-31671"><a href="http://cms.amateurphotographer.co.uk/latest/latest-announcements/advertise-with-us-98281"><span>Advertise</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-31940"><a href="https://www.amateurphotographer.co.uk/contact"><span>Contact Amateur Photographer</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-4" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class=" widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Social</h1><a href="http://www.facebook.com/Amateur.photographer.magazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/AP_Magazine"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.instagram.com/AP_magazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Instagram.jpg"/></a><a href="https://www.flickr.com/photos/apmagazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Flickr.jpg"/></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/09/Amateur-Photographer-5-October-2019-Cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="131533" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://widget.eagleapi.io/js/loader.js?ver=2.25.26'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1569587402'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=QAP-X&BRAND_CODE=QAP&SOURCE_CODE=WEB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1569587402'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=NC45Ljc'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC45Ljc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>