<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Fujifilm X100V review - Amateur Photographer</title>
<link rel="preload" href="https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff2?v=1584619758") format("woff2"),
	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff?v=1584619758") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We put the charming Fujifilm X100V through its paces to find out if it&#039;s one of the best fixed lens compacts"/>
<link rel="canonical" href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="product" />
<meta property="og:price:amount" content="1299.00" /><meta property="og:price:currency" content="GBP" /><meta property="og:title" content="Fujifilm X100V review - Amateur Photographer" />
<meta property="og:description" content="We put the charming Fujifilm X100V through its paces to find out if it&#039;s one of the best fixed lens compacts" />
<meta property="og:url" content="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review" />
<meta property="og:site_name" content="Amateur Photographer" />
<meta property="article:tag" content="Compact" />
<meta property="article:tag" content="Fujifilm" />
<meta property="article:tag" content="Homepage" />
<meta property="article:tag" content="premium compact" />
<meta property="article:tag" content="Review" />
<meta property="article:tag" content="X-Series" />
<meta property="article:tag" content="X-Trans" />
<meta property="article:tag" content="X100" />
<meta property="article:tag" content="X100V" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6391-600x400.jpg" />
<meta property="og:image:secure_url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6391-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="We put the charming Fujifilm X100V through its paces to find out if it&#039;s one of the best fixed lens compacts" />
<meta name="twitter:title" content="Fujifilm X100V review - Amateur Photographer" />
<meta name="twitter:site" content="@AP_Magazine" />
<meta name="twitter:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6391-scaled.jpg" />
<meta name="twitter:creator" content="@AP_Magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amateurphotographer.co.uk/#organization","name":"","url":"https://www.amateurphotographer.co.uk/","sameAs":["http://www.facebook.com/Amateur.photographer.magazine","https://twitter.com/AP_Magazine"]},{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amateurphotographer.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review#webpage","url":"https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review","inLanguage":"en-US","name":"Fujifilm X100V review - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review#primaryimage","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6391-scaled.jpg","width":2560,"height":1707,"caption":"Fujifilm X100V"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review#primaryimage"},"datePublished":"2020-03-19T14:00:14+00:00","dateModified":"2020-03-19T16:41:49+00:00","description":"We put the charming Fujifilm X100V through its paces to find out if it's one of the best fixed lens compacts","breadcrumb":{"@id":"https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/","url":"https://www.amateurphotographer.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/reviews","url":"https://www.amateurphotographer.co.uk/reviews","name":"Reviews"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/reviews/reviews","url":"https://www.amateurphotographer.co.uk/reviews/reviews","name":"Reviews"}}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Photographer &raquo; Feed" href="https://www.amateurphotographer.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=8446050078145886208' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/a243744f29e58b3ad38b39975c9ee123/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8446050078145886208' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/plugins/galleria/galleria-1.3.3.js?ver=NS4zLjI'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/plugins/galleria/themes/twelve-keystone/galleria.twelve-keystone-custom.js?ver=NS4zLjI'></script>
<link rel='https://api.w.org/' href='https://www.amateurphotographer.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=134607' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Freviews%2Freviews%2Ffujifilm-x100v-review" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Freviews%2Freviews%2Ffujifilm-x100v-review&#038;format=xml" />
<meta name="eagle_website" content="amateur-photographer">
<meta name="eagle_env" content="production">
<meta name="eagle_version" content="2.25.26">
<meta name="eagle_uid" content="review-134607">
<meta name="eagle_category" content="reviews">
<meta name="eagle_model" content="Fujifilm X100V">
<meta name="eagle_brand" content="Fuji">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;1299&quot;}">
<meta name="eagle_page_type" content="review">
<meta name="eagle_content_id" content="134607">
<meta name="eagle_page_date" content="1584626414">
<meta property="fb:pages" content="103141808614" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Photographer" />
		<meta name="msapplication-tooltip" content="The world&#039;s number 1 weekly photo magazine"/>
		<meta name="msapplication-starturl" content="https://www.amateurphotographer.co.uk"/>
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-270x270.jpg" />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="review-template-default single single-review postid-134607 custom-background has-adverts site-12 child-site y2020 m03 d20 h12 fujifilm-x100v-review archimedes">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-b" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="keystone_logo_widget-2" class="visible-md hidden-xs hidden-sm widget widget-area-1-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-left">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="hidden-md hidden-lg text-center widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget --><section id="embed_code-23" class=" widget widget-area-2-col widget_embed_code"><div style="height:15px"></div></section><!-- .widget --><section id="nav_menu-9" class="visible-md hidden-xs hidden-sm text-right widget widget-area-2-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-66136" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-66136"><a href="https://www.facebook.com/Amateur.photographer.magazine"><span class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-66137" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-66137"><a href="https://twitter.com/AP_Magazine"><span class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-104035" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-104035"><a href="https://www.instagram.com/ap_magazine/"><span class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-66138"><a href="https://www.youtube.com/user/TheAPmag"><span class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-66139" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-google menu-item-66139"><a href="https://plus.google.com/118355392159379699097/posts"><span class="menu-icon-item icon-google"></span></a></li>
<li id="menu-item-66140" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss last-menu-item menu-item-66140"><a href="https://www.amateurphotographer.co.uk/feed"><span class="menu-icon-item icon-rss"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-22" class=" widget widget-area-1-col widget_embed_code"><div style="height:10px"></div></section><!-- .widget --><section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions" title="Subscribe now">Subscribe now</a></li>
											<li><a href="http://www.amateurphotographer.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="135725" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-b">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-40.png?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-80.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-32588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-32588"><a href="https://www.amateurphotographer.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-36279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-36279"><a href="https://www.amateurphotographer.co.uk/latest"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-36282" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36282"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36281"><a href="https://www.amateurphotographer.co.uk/latest/articles"><span>Latest articles</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36280" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36280"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements"><span>Latest announcements</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129836" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-129836"><a href="https://www.amateurphotographer.co.uk/latest/opinion"><span>Opinion</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-32970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-32970 current-page-ancestor"><a href="/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-32997" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32997"><a href="https://www.amateurphotographer.co.uk/reviews/dslrs"><span>DSLR reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32995"><a href="https://www.amateurphotographer.co.uk/reviews/compacts"><span>Compact camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32996" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32996"><a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras"><span>Mirrorless camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32998" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32998"><a href="https://www.amateurphotographer.co.uk/reviews/lenses"><span>Lens reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38904" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38904"><a href="https://www.amateurphotographer.co.uk/review/accessory_reviews"><span>Accessory reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-91197" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-91197"><a href="https://www.amateurphotographer.co.uk/book_reviews"><span>Photography books</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38905"><a href="https://www.amateurphotographer.co.uk/sample_images"><span>Sample Images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38908"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-32660"><a href="https://www.amateurphotographer.co.uk/round-ups"><span>Round ups</span><span class="mobile-drop-down icon-down"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36075"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups"><span>Camera round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36074"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons"><span>Camera comparisons</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36078" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36078"><a href="https://www.amateurphotographer.co.uk/round-ups/lens_round-ups"><span>Lens round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36076" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36076"><a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups"><span>Accessory round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-33007"><a href="https://www.amateurphotographer.co.uk/technique"><span>How To</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37283" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37283"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills"><span>Camera skills</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37284"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice"><span>Expert advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37286"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique"><span>Landscape photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37287"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography"><span>Macro photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37288"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing"><span>Photo editing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37290"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography"><span>Portrait photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37291"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography"><span>Wedding photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37292"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography"><span>Wildlife Photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-63739" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-63739"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals"><span>Photo appraisals</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children no-icon menu-item-129933"><a href="https://www.amateurphotographer.co.uk/"><span>Inspiration</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37285"><a href="https://www.amateurphotographer.co.uk/technique/interviews"><span>Interviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-71530"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight"><span>Photo insight</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-35363" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35363"><a href="https://www.amateurphotographer.co.uk/iconic-images"><span>Iconic images</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-133290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-133290"><a href="https://www.amateurphotographer.co.uk/apawards"><span>AP Awards</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33001"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34999" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34999"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Visit forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-34998" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34998"><a href="http://www.amateurphotographer.co.uk/forums/login/login"><span>Register</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32992" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-32992"><a href="http://www.amateurphotographer.co.uk/forums/photo-gallery/"><span>Gallery</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-33008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33008"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33010" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-33010"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33009"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Print subscriptions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33256"><a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/issues"><span>Back issues</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33011" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33011"><a href="/feed"><span>RSS Feeds</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-131891" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-131891"><a href="http://www.amateurphotographer.co.uk/sigma135"><span>WIN!</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-13" class=" widget widget-area-4-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/57AN?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP+DEFX20+Banner" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1300x100.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1300x100.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1300x100-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1300x100-630x48.jpg 630w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="135822" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.amateurphotographer.co.uk/" >Home</a></li>  <li><a href="https://www.amateurphotographer.co.uk/reviews" >Reviews</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.amateurphotographer.co.uk/reviews/reviews">Reviews</a></li></ul></nav>				</div>

				
				<article class="post-134607 review type-review status-publish has-post-thumbnail hentry tag-compact tag-fujifilm tag-homepage tag-premium-compact tag-review tag-x-series tag-x-trans tag-x100 tag-x100v review_manufacturer-fuji review_category-reviews review_type-hands_on_first_look_review publication_name-amateur-photographer featured-image featured-gallery" role="article" itemscope itemtype="http://schema.org/Review">

	<header class="page-header">
		
		<h1 class="entry-title sub-heading" >Fujifilm X100V review</h1>
		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.amateurphotographer.co.uk/author/michaeltopham" title="Michael Topham&#039;s Profile" class="url fn" rel="author">Michael Topham</a></span><!-- Author End --></li>
				<li class="entry-date"><span>March 19, 2020</span><meta itemprop="datePublished" content="2020-03-19T14:00:14+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review&text=Fujifilm X100V review" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review&description=Fujifilm X100V review" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review&text=Fujifilm X100V review" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review&description=Fujifilm X100V review" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	<div class="entry-content">

		         <p class="entry-lead-paragraph"><strong>Now in its fifth generation, does the Fujifilm X100V do enough to entice new and existing users? Michael Topham had the honour of testing it</strong></p>

		<div class="featured-media hide-secondary-pages">
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6342-scaled.jpg">
	<meta itemprop="width" content="2560">
	<meta itemprop="height" content="1707">
</span>

<script>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</script> 
<div class='galleria'></div>
<script>
      Galleria.loadTheme('https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/plugins/galleria/themes/twelve-keystone/galleria.twelve-keystone.js');
      Galleria.run('.galleria', {
      dataSource: data,
      });

      Galleria.on('fullscreen_enter', function(e) {
        if (jQuery('#_evh-button').length > 0) {
            jQuery('#_evh-button').hide();
        }
      });

      Galleria.on('fullscreen_exit', function(e) {
        if (jQuery('#_evh-button').length > 0) {
            jQuery('#_evh-button').show();
        }
      });

      Galleria.on('loadstart', function(e) {
        if(typeof tenant !== 'undefined' && e.index !== 0){
            tenantSetterQueue.push(function() {
	    	tenant.refreshSlots(['dfpad-mpu-1']);
	    });
        }
      });

    </script>
</div>
	</div>

	<div class="hide-secondary-pages">
		
			<div class="panel panel-default product-overview">
				<div class="panel-body">

					<h2 class="sr-only">Product Overview</h2>

					
					
						<div class="row">
															<div
									class="col-xs-12 col-sm-6 col-md-6 col-lg-6 review-rating review-rating-main review-rating-stars">
									<h3 class="review-rating-title">Overall rating:</h3>
                                <span class="review-rating-value" itemprop="reviewRating" itemscope
                                      itemtype="http://schema.org/Rating">
                                    <span class="pull-left"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span></span><meta itemprop="worstRating" property="v:worst" content="0"><meta itemprop="bestRating" property="v:best" content="5"><meta itemprop="ratingValue" property="v:rating" content="5">                                </span>
								</div>
																						<div
									class="col-xs-12 col-sm-6 col-md-6 col-lg-6 product-name">
									<h3 class="product-name-title text-right"
									    itemprop="name">Fujifilm X100V</h3>
								</div>
													</div>

					
											<div class="row">
							<div class="col-sm-12">
								<div class="row additional-ratings">
									<div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">Features:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star-half"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">Build/Handling:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">Autofocus:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star-half"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">AWB Colour:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">Dynamic Range:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star-half"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">Image quality:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">LCD viewfinder:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span></span></span></div><div class="review-rating review-rating-stars col-sm-6"><span class="review-rating-title">Metering:</span><span class="review-rating-value"><span class="pull-right"><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span><span class="icon rating-icon-star"><span class="icon-star"></span></span></span></span></div>								</div>
							</div>
						</div>
					
					<div class="row pros-cons">
											</div>

					<div class="row review-product">
						<div class="col-sm-6">
							<div class="clearfix" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Product">

								<div class="sr-only">
									<h3 class="pull-left">Product:</h3>
									<span itemprop="name">Fujifilm X100V review</span>
								</div>

								
																										<h3 class="pull-left">Manufacturer:									</h3>
									<span itemprop="brand" class="pull-right">
										<a href="https://www.amateurphotographer.co.uk/reviews/brand/fuji" rel="tag">Fuji</a>									</span>
								
							</div>
						</div>
													<div class="col-sm-6">
								<h3 class="pull-left">Price as reviewed:</h3>
							<span
								class="price pull-right">&pound;1,299.00 </span>
							</div>
						
					</div>
											<div class="review-after-rating">
													</div>
									</div>
			</div>

			<div class="crumb-tags tags-container">
	<div class="tags">
		<span>TAGS:</span>
		<a href="https://www.amateurphotographer.co.uk/tag/compact" class="btn btn-primary btn-xs" rel="tag">Compact</a><a href="https://www.amateurphotographer.co.uk/tag/fujifilm" class="btn btn-primary btn-xs" rel="tag">Fujifilm</a><a href="https://www.amateurphotographer.co.uk/tag/homepage" class="btn btn-primary btn-xs" rel="tag">Homepage</a><a href="https://www.amateurphotographer.co.uk/tag/premium-compact" class="btn btn-primary btn-xs" rel="tag">premium compact</a><a href="https://www.amateurphotographer.co.uk/tag/review" class="btn btn-primary btn-xs" rel="tag">Review</a><a href="https://www.amateurphotographer.co.uk/tag/x-series" class="btn btn-primary btn-xs" rel="tag">X-Series</a><a href="https://www.amateurphotographer.co.uk/tag/x-trans" class="btn btn-primary btn-xs" rel="tag">X-Trans</a><a href="https://www.amateurphotographer.co.uk/tag/x100" class="btn btn-primary btn-xs" rel="tag">X100</a><a href="https://www.amateurphotographer.co.uk/tag/x100v" class="btn btn-primary btn-xs" rel="tag">X100V</a><a href="https://www.amateurphotographer.co.uk/reviews/type/hands_on_first_look_review" class="btn btn-primary btn-xs" rel="tag">Hands-on first look review</a>	</div>
</div>

			
							<div class="review-after-product-info">
									</div>
			
				<div class="panel panel-default panel-collection">
		<div class="panel-body">
			This product is featured in: <a href="https://www.amateurphotographer.co.uk/technique/camera_skills/using-fujifilm-camera-remote-app-95793">How to connect your phone to a Fujifilm camera: Fujifilm Camera Remote app</a>.
		</div>
	</div>
			</div>
		<div itemprop="reviewBody">
			<h2>Fujifilm X100V Review: Introduction</h2>
<ul>
<li>£1,299</li>
<li>26.1MP APS-C X-Trans CMOS 4 sensor</li>
<li>X-Processor 4</li>
<li>23mm F2.0 lens</li>
<li>Hybrid Viewfinder (OVF&amp;EVF)</li>
<li>Two-way tilting touchscreen</li>
<li>4K video at 30fps</li>
<li>Compatible with legacy conversion lenses</li>
</ul>
<p>There are some cameras you can’t fail to be impressed by for their charm and good looks. Ask any clued-up photographer to name some of the most attractive looking cameras to be released in the last decade and Fujifilm’s X100-series is likely to get a mention.</p>
<p>When I was shown the original X100 in 2010, I was overwhelmed by what Fujifilm had created. How could a company that at the time was best known for their run of the mill point and shoot compacts and bridge cameras suddenly release a camera of such splendour?</p>
<p>The combination of classic design, fast fixed lens, large APS-C sensor and hybrid viewfinder was like nothing anyone had expected. The X100 became a game changer. Not only did it completely reinvigorate Fujifilm’s presence in the market, it laid the foundations for the X-series as we know it today.</p>
<div id="attachment_135767" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135767" class="lazyload blur-up wp-image-135767 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6422-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6422-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6422-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6422-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6422-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6422-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135767" class="wp-caption-text">The Fujifilm X100V (right) pictured alongside its predecessor the Fujifilm X100F (left). AP would like to thank <a href="https://www.mpb.com/en-uk/">MPB.com</a> for supplying the X100F for comparison purposes</p></div>
<p>The X100-series has grown to be one of the most popular fixed-lens cameras. The iconic design hasn’t changed a great deal, yet Fujifilm has continued to find ways to improve it by listening carefully to those who use it day in, day out. Does the fifth member in the series still appeal and justify its four-figure price tag? It’s time to find out&#8230;</p>
<h2>Fujifilm X100V Review: Features</h2>
<p>You could be mistaken for thinking not a lot has changed when you view the X100V directly from the front. While it remains similar in soul to the original X100 and X100S, X100T and X100F that have followed, the X100V has changed in lots of different ways. Indeed, there’s so much new to report it’s difficult to know where to start.</p>
<p>Rather than inheriting the same lens from the <a href="https://www.amateurphotographer.co.uk/reviews/compacts/fujifilm-x100f-review">X100F</a>, Fujifilm has reconfigured it. The configuration of 8 elements in 6 groups remains unchanged, but the lens now unites a pair of aspherical elements in its construction whereas previous generations have had just one.</p>
<div id="attachment_135742" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135742" class="lazyload blur-up wp-image-135742 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6356-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6356-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6356-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6356-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6356-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6356-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135742" class="wp-caption-text">A ring at the front of the X100V&#8217;s lens can be unscrewed. This allows the attachment of conversion lenses or the weather-resistant kit Fujifilm makes for the camera</p></div>
<p>The 23mm fixed focal length (equivalent to 35mm) and aperture range (f/2 to f/16) is the same and it upholds a minimum focusing distance of 10cm. Fujifilm alleges the newly added aspherical element results in better edge-to-edge sharpness, lower distortion and improved performance at close focus distances &#8211; something I’ll touch on in more detail later in this review.</p>
<p>The good news for those who own existing adapters or legacy conversion lenses is that the dimensions of the lens are identical to existing models, meaning they’re fully compatible. Keeping on the subject of the lens, users have the option to unscrew a ring at the front and attach Fujifilm’s wide conversion lens (WCL-X100 II) or tele-conversion lens (TCL-X100 II), turning the X100V’s 23mm lens into a 28mm equivalent (0.8x) or 50mm (1.4x) equivalent.</p>
<div id="attachment_135740" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135740" class="lazyload blur-up wp-image-135740 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6353-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6353-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6353-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6353-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6353-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6353-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135740" class="wp-caption-text">The X100V has a cleaner, crisper finish to the edge of its body compared to its predecessors</p></div>
<p>It&#8217;s important to acknowledge that Fujifilm’s first-generation conversion lenses remain compatible. Unlike the second-generation versions though these aren’t automatically detected by the X100V when they’re attached and require you to manually select tele or wide from the conversion lens option in the menu or from a function button to which it can be set.</p>
<p>Behind the X100V’s lens lies the same sensor and processor combination as found inside Fujifilm’s latest premium X-series mirrorless models. The back-illuminated 26.1-million-pixel X-Trans CMOS 4 APS-C sensor and quad-core X-Processor 4 bring a number of benefits to the X100V, including a wider sensitivity range of ISO 160-12,800 (extendable to ISO 80-51,200), along with continuous shooting rates of up to 11fps with the mechanical shutter, 20fps with the electronic shutter, or 30fps with a 1.25x crop.</p>
<div id="attachment_135738" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135738" class="lazyload blur-up wp-image-135738 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6349-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6349-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6349-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6349-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6349-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6349-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135738" class="wp-caption-text">The joystick becomes the main way of navigating the X100V&#8217;s menu. It&#8217;s not possible to navigate the main menu via the touchscreen</p></div>
<p>Although such fast shooting speeds aren’t a prerequisite of street, travel or documentary users to whom the X100V is most likely to appeal, it’s great to see Fujifilm’s latest generation X-Trans CMOS 4 technology being used for the first time inside an X100-series model.</p>
<p>The X100V’s autofocus has been improved too. Like Fujifilm’s latest premium X-T and X-Pro models, the X100V spreads 2.16-million phase-detection pixels across the surface of its sensor and obtains focus as hastily as 0.02sec. As well as being able to acquire focus in light levels as low as -5EV, users get to choose from 117 AF points arranged in a 9&#215;13 formation across the frame, or increase this to a 425-point layout (17&#215;25 grid) for more precise positioning.</p>
<div id="attachment_135750" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135750" class="lazyload blur-up wp-image-135750 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6370-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6370-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6370-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6370-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6370-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6370-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135750" class="wp-caption-text">Single, continuous and manual focus modes are accessed from the side of the body via this switch</p></div>
<p>The X100V is also equipped with face and eye detection, AF-C custom settings and Fujifilm’s AF range limiter function. The latter is used to tell the lens to focus across a specific range of distances. This can be useful when the distance to the subject you’re photographing remains consistent and you’d like to eliminate the lens focusing across a wider AF range than necessary.</p>
<p>As we’ve seen on other X-Series models, the X100V’s mechanical focal plane shutter has a 1/4000sec limit. By activating the electronic shutter there’s the option to shoot at up to 1/32,000sec, which can be particularly useful when you’d like to work with wide apertures in bright conditions. Helpfully, the X100V has its own 4-stop ND filter built-in too, which goes one better than the 3-stop ND filter offered on the X100F.</p>
<div id="attachment_135756" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135756" class="lazyload blur-up wp-image-135756 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6384-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6384-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6384-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6384-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6384-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6384-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135756" class="wp-caption-text">The on/off switch is chunkier than previous versions. All dials rotate positively and precisely, including the exposure compensation dial that offers +/-5EV control from its &#8216;C&#8217; setting</p></div>
<p>Adding to its long list of new features is a monochromatic color mode that gives users precise control over how warm or cool images appear. Eterna and Classic Negative film simulations are added too and every film simulation is available when shooting video.</p>
<p>Those who enjoy recording video can shoot 4K footage at 30p/25p/24p with a bit rate of 200Mbps for up to ten minutes. Full HD video at up to 120fps is available for a maximum record time of fifteen minutes. Anyone wishing to record in 10-bit, 4:2:2 can do so via the X100V’s HDMI port and it’s good to see face/eye detection being supported in video mode. At the side, the X100V is equipped with a 2.5mm mic input, USB Type C port and HDMI (Type D) micro connector.</p>
<div id="attachment_135743" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135743" class="lazyload blur-up wp-image-135743 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6357-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6357-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6357-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6357-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6357-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6357-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135743" class="wp-caption-text">The 2.5mm mic input at the side is located above the USB Type C port. A green LED illuminates above the Q Menu button when the camera is being charged in-camera</p></div>
<p>Like the X100F, the X100V accepts Fujifilm’s widely used NP-W126S battery. Shooting stamina is upped to 350 frames using the EVF, or 420 shots using the optical viewfinder. In-camera charging via USB is supported and a USB cable (type A to C) comes supplied in the box. Wi-Fi and Bluetooth feature too, enabling wireless transfer and wireless remote control. Both require Fujifilm’s Camera Remote app to be installed on iOS and Android mobile devices.</p>
<h2>Fujifilm X100V Review: Weather resistance</h2>
<p>One of the criticisms X100-series models have received in the past is their lack of weather resistance. Fujifilm has acknowledged that many photographers want to have the option of shooting with the X100V when the weather takes a turn for the worse and not be succumbed to stowing it away in a pocket or bag to prevent unfavourable weather affecting its performance.</p>
<div id="attachment_135846" style="width: 613px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135846" class="lazyload blur-up wp-image-135846 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/x100v-wr_kit_blk-603x400.jpg" alt="" width="603" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/x100v-wr_kit_blk-603x400.jpg 603w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/x100v-wr_kit_blk-300x199.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/x100v-wr_kit_blk-630x418.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/x100v-wr_kit_blk.jpg 1260w" sizes="(max-width: 603px) 100vw, 603px" /><p id="caption-attachment-135846" class="wp-caption-text">The weather resistance kit includes an AR-X100 (left) and PRF-49 protective filter (right). It&#8217;s available in black or silver to match the finish you choose</p></div>
<p>As well as adding weather resistance around the body and to the viewfinder to ensure the X100V is more durable, Fujifilm has released an optional weather-resistant kit that consists of an AR-X100 adapter ring and PRF-49 protection filter.</p>
<p>By attaching the adapter ring and filter, the lens, which is prone to extending and retracting very slightly when focusing, becomes sealed and resistant to ingress of water, moisture, dust and sand. The weather resistant kit costs £99 and is available in both black and silver to match the colour of the two finishes the X100V is available in.</p>
<h2>Fujifilm X100V Review: Build and Handling</h2>
<p>I’d go as far as saying the X100V has received the biggest shake up in terms of its build and handling in the history of the X100-series. On close examination you’ll notice the finish to the edge of the body is sharper, which has been achieved by manufacturing the top and bottom plates from single pieces of aluminium.</p>
<p>The aluminium covers that are built around a magnesium alloy frame to uphold a high level of robustness, are also exquisitely finished in a satin coating, with the all black version being anodised rather than painted to give it a deep black finish.</p>
<div id="attachment_135737" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135737" class="lazyload blur-up wp-image-135737 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6348-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6348-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6348-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6348-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6348-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6348-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135737" class="wp-caption-text">A close up view of the X100V&#8217;s hard-wearing aluminium top plate</p></div>
<p>One of the changes at the rear has seen the four-way buttons removed, with the drive dial being relocated to where the view mode button was on the X100F. This change forces users to nudge the joystick when navigating the menu and means there aren’t any buttons beneath your thumb for quick access to customised functions.</p>
<p>Shifting the Q-menu button to the right a little has helped prevent accidental presses, however it is a bit too small and there were times when it felt like I was searching for it with the viewfinder raised to my eye. The rear dial, like the front dial, benefits from a better-knurled finish and both can be depressed to activate user-defined functions.</p>
<div id="attachment_135744" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135744" class="lazyload blur-up wp-image-135744 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6358-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6358-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6358-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6358-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6358-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6358-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135744" class="wp-caption-text">Some users may find the Q Menu button too small and positioned a little too far to the right</p></div>
<p>Like the X100F, the X100V features an ISO dial that’s built around the shutter speed dial on the top plate. To address criticisms that it was a bit too fiddly on the X100F, Fujifilm has redesigned it. It’s similar to the arrangement you’ll find on the X100F in the way the outer portion of the dial is lifted to adjust the ISO value, but it’s also vastly improved in that it no longer requires you to lift it and rotate it simultaneously. Pull the outer ring up and the ISO dial can be rotated freely with your thumb before it’s pushed back down to lock it in place.</p>
<p>Users who’d like to adjust the sensitivity on the fly also have the option to set the ISO dial to its ‘C’ setting and use the front dial, which has always been my preferred way of working when needing to setup and shoot quickly. As we’ve seen before, the on/off switch encircles the X100V’s threaded shutter button that accepts traditional style screw-in cable releases. Although the button next to it is no longer labelled as a function button, users will find that it can be held down to specify the setting you’d like to assign it to.</p>
<div id="attachment_135745" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135745" class="lazyload blur-up wp-image-135745 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6359-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6359-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6359-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6359-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6359-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6359-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135745" class="wp-caption-text">Here the ISO dial is in its raised position ready to be rotated. The dial rotates incredibly smoothly and is pushed down to lock it in place</p></div>
<p>Like previous generations, the X100V feels solid, well constructed and ready to put up with some rough and tumble as well as daily wear and tear. Its premium build quality is immediately obvious when you pick it up and it’s neither too big or heavy that it feels cumbersome or a burden to carry on days out.</p>
<p>Another benefit of its new weather resistance is that it allows you to head out with just one camera. In the past many X100-series users have been known to carry a weather-sealed X-series body, such as an X-Pro2, in their bag for when wet weather strikes. Provided you remember to pack or attach the weather resistant kit before heading out, taking a second weather-sealed camera out at the same time is no longer a necessity.</p>
<h2>Fujifilm X100V Review: Viewfinder and Screen</h2>
<p>Once again the X100V sports a hybrid optical/electronic viewfinder. In its optical mode the finder provides parallax-corrected frame lines, detailed exposure information and other icons revealing battery status, film simulation and image quality settings around the outside of the frame. It should be pointed out though that these aren’t always the easiest to view in bright or backlit conditions.</p>
<div id="attachment_135748" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135748" class="lazyload blur-up wp-image-135748 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6365-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6365-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6365-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6365-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6365-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6365-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135748" class="wp-caption-text">The switch directly below the ISO dial at the front of the body is used to switch between the optical and electronic viewfinder when the camera is raised to your eye</p></div>
<p>Compared to the X100F’s optical viewfinder, which offered 92% coverage and a 0.5x magnification, the X100V’s has increased to 95% coverage and 0.52x magnification. The EVF, which is activated by pulling the switch at the front of the body, is the best we’ve ever used on an X100-series model. The jump in resolution to 3.69-million dots, higher 0.66x magnification and improved brightness contribute to a clear and refined viewing experience.</p>
<div id="attachment_135768" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135768" class="lazyload blur-up wp-image-135768 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6426-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6426-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6426-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6426-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6426-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6426-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135768" class="wp-caption-text">This comparison of the X100F (left) and the X100V (right) shows that the new tilting screen adds no extra bulk at the rear. AP would like to thank <a href="https://www.mpb.com/en-uk/">MPB.com</a> for supplying the X100F.</p></div>
<p>Complimenting the upgraded viewfinder is an entirely new LCD screen that can be used for composition and playback purposes. The X100V is the first X100-series model to feature a two-way tilting 3in, 1.62-million-dot touchscreen that assists with shooting from the hip or any awkward angles.</p>
<div id="attachment_135752" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135752" class="lazyload blur-up wp-image-135752 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6374-600x400.jpg" alt="Fujifilm X100V" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6374-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6374-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6374-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6374-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6374-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135752" class="wp-caption-text">A view of the X100V&#8217;s new tilting touchscreen pulled out and the main menu on display</p></div>
<p>Fujifilm has overcome the challenge of implementing a tilting screen without adding any bulk by making it thin, but not so thin that it feels flimsy. One thing to note regarding its manoeuvrability is that when you’d like to angle the screen down you do need to pull it out a little first. The touchscreen control extends to the quick menu, however the main menu can’t be controlled by touch like we’ve seen on Fujifilm’s entry-level X-A7 and X-T200 mirrorless cameras.</p>
<h2>Fujifilm X100V Review: Performance</h2>
<p>To get a better understanding of how the X100V’s lens performs, I conducted several side-by-side tests with an X100F that was kindly loaned to us from <a href="https://www.mpb.com/en-uk/">MPB.com</a> who specialise in buying and selling second-hand cameras. Just like the X100F, the X100V produces impressive corner-to-corner sharpness with minimal distortion and chromatic aberration.</p>
<div id="attachment_135848" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135848" class="lazyload blur-up wp-image-135848 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4964-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4964-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4964-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4964-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4964-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4964-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135848" class="wp-caption-text">Fujifilm X100F, 1/40sec at f/2, ISO 200</p></div>
<div id="attachment_135849" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135849" class="lazyload blur-up wp-image-135849 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4972-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4972-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4972-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4972-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4972-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF4972-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135849" class="wp-caption-text">Fujifilm X100V, 1/40sec at f/2, ISO 200</p></div>
<p>At long focus distances the X100V&#8217;s lens produces marginally sharper results towards the edge when it&#8217;s used at its maximum aperture. Where the obvious difference lies though is at close focusing distances (see above examples). Images taken on the X100F appear very soft wide open when you attempt to focus on subjects as close as 10cm. Identical shots taken on the X100V revealed that sharpness at close distances is far superior, so much so you won’t find that you’re forced to stop down to f/4 or smaller like you are on the X100F.</p>
<p>These findings confirm that the changes to the optical design have made a notable difference. That said, the lens does continue to exhibit veiling flare in instances when you shoot directly towards the sun. The lens hood (LH-X100) that Fujifilm makes for its X100-series can be purchased to help mitigate flare.</p>
<div id="attachment_135859" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135859" class="lazyload blur-up wp-image-135859 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0789_LR-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0789_LR-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0789_LR-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0789_LR-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0789_LR-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0789_LR-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135859" class="wp-caption-text">Fujifilm X100V, 1/1700sec at f/5, ISO 160 (Image captured on a <a href="https://www.timelineevents.org/">Timeline Events</a> charter) Taken using Fujifilm Monochromatic Color mode</p></div>
<p>The start-up time of the camera is rated at 0.5secs, which is slightly slower than the X-Pro3, but not something I found to be a deal-breaker. The auto power off function can be set between 15secs and 5 minutes and by setting this up you can preserve battery life, plus it saves you using the on/off switch quite as often.</p>
<p>The advantage that comes with having many more phase detection points spread across the sensor is more responsive autofocus acquisition. The X100V doesn’t tend to hunt as much as the X100F, which is something I picked up on when the focus point was positioned towards the edge of the frame and I attempted several shots in a dim indoors environment.</p>
<div id="attachment_135857" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135857" class="lazyload blur-up wp-image-135857 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0673-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0673-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0673-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0673-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0673-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0673-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135857" class="wp-caption-text">Fujifilm X100V, 1/350sec at f/2, ISO 80</p></div>
<p>Although I didn’t encounter any missed opportunities during my testing because it failed to achieve focus fast enough, the fact the lens moves in and out during focusing does mean it can’t perform at the same rapid speed of today’s internal-focus lenses. Just like Fujifilm’s latest mirrorless cameras, face and eye detection makes critical focusing a breeze when shooting portraits, with a yellow square inside the green face detection box revealing which eye it’s locked onto.</p>
<p>From the main menu the X100V provides a plethora of options to aid with day-to-day shooting. The mechanical shutter is very quiet, but having the option to take images in silence by activating the electronic shutter is great for street photographers who’d like to blend in with their surroundings and go about their work unnoticed.</p>
<div id="attachment_135852" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135852" class="lazyload blur-up wp-image-135852 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0196-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0196-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0196-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0196-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0196-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0196-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135852" class="wp-caption-text">Fujifilm X100V, 1/1900sec at f/2, ISO 1600, Taken using Fujifilm Acros film simulation mode</p></div>
<p>A couple of batteries should suffice for a day’s shooting if you don’t plan to charge the camera on the go via USB, but be warned that transferring images wirelessly can see the battery level drain very quickly. Having the option to plug the X100V into a USB power-bank or USB car adapter to ensure power levels don’t drop low is very convenient.</p>
<p>There are no surprises in terms of the X100V’s sensor output. In typical Fujifilm fashion the quality of images straight out of the camera leaves nothing to be desired, with faithful colour and accurate exposure being met by high levels of detail and excellent noise control.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<div id="attachment_135858" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135858" class="lazyload blur-up wp-image-135858 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0752-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0752-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0752-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0752-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0752-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0752-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135858" class="wp-caption-text">Fujifilm X100V, 1/1500sec at f/2, ISO 80 (Image captured on a <a href="https://www.timelineevents.org/">Timeline Events</a> charter)</p></div>
<p>The new Classic Negative simulation has quickly become a favourite of many X-Photographers and produces a vintage film vibe with increased saturation and more contrast than you get using Classic Chrome. When you go back to using the Standard/Provia mode after using some of the rich film simulation modes colours can appear a little dull and lacking in vibrancy.</p>
<p>Experimenting with the tone curve using the highlight tone and shadow tone options that you’ll come across in the Q menu or main menu lets us to maximise the dynamic range in JPEG images without affecting raw files. Increasing the highlight tone to a positive value brightens the highlights and decreasing it to -1 or -2 retains detail in brighter areas. As for the shadow tone, increasing it to a positive figure darkens the shadows, whereas decreasing the value to -1 or -2 retains detail in the darkest areas. One slight peculiarity you’ll need to get your head around when adjusting these settings is the counterintuitive operation of the rear dial.</p>
<div id="attachment_135853" style="width: 607px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135853" class="lazyload blur-up wp-image-135853 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0421-597x400.jpg" alt="" width="597" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0421-597x400.jpg 597w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0421-300x201.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0421-1536x1029.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0421-2048x1372.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSCF0421-630x422.jpg 630w" sizes="(max-width: 597px) 100vw, 597px" /><p id="caption-attachment-135853" class="wp-caption-text">Fujifilm X100V, 1/500sec at f/5.6, ISO 160 (Image captured on a <a href="https://www.timelineevents.org/">Timeline Events</a> charter) Taken using Fujifilm Classic Negative film simulation mode</p></div>
<p>A fast burst performance isn&#8217;t the be all and end all for street and documentary photographers, nevertheless it’s something we always make a point of testing. Loaded with a fast SDHC UHS-II card capable of 260MB/s read and 240MB/s write speeds the X100V managed to record 18 raw files at 8fps or 11fps using its mechanical shutter. This figure increased to 40 frames at 11fps when the image quality was set to Fine JPEG.</p>
<p>Engaging the X100v&#8217;s electronic shutter allowed 17 raw files to be recorded at 20fps before slowdown occurred &#8211; one frame more than was recorded at 30fps with a 1.25x crop. Approximately 33 Fine JPEGs were recorded at 30fps before the camera showed signs of slowing.</p>
<h2>Fujifilm X100V Review: Image Quality</h2>
<p>The X100V features the tried and tested 26.1-million-pixel X-Trans CMOS 4 APS-C sensor that’s used by the <a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-t4-review">X-T4</a>, <a href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x-t3-review">X-T3</a>, <a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3">X-Pro3</a> and <a href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x-t30-review-hands-first-look">X-T30</a>. It has a back-illuminated structure to enhance low-light performance and with no optical low-pass filter users will find extremely fine detail is preserved high into the ISO range.</p>
<p>While the finest image quality is achieved by shooting in Raw, the quality of JPEGs straight out of the camera is astonishingly impressive. JPEGs don’t suffer from being too heavily processed, with colours remaining punchy and true-to-life.</p>
<h3>Fujifilm X100V: Resolution</h3>
<p>The level of detail recorded by the X100V’s sensor is comparable to the detail resolved by the X-T3, X-T30 and X-Pro3. It resolves a maximum of 3,400l/ph between ISO 100 and ISO 400, with resolution dropping ever so slightly at ISO 800 to 3,200l/ph. Pushing past ISO 800 sees the level of detail stand up extremely well with 3,200l/ph being resolved at ISO 1600 and 3,100l/ph at ISO 3200. Detail dips below 3,000l/ph when the sensitivity is pushed beyond ISO 6400. The detail resolved at ISO 12,800 (2,900l/ph) remains high and the sensor even manages to resolve 2,400l/ph when shooting in the expanded ISO 51,200 setting.</p>
<div id="attachment_135790" style="width: 641px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135790" class="lazyload blur-up wp-image-135790 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-80.jpg" alt="" width="631" height="326" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-80.jpg 631w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-80-300x155.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /><p id="caption-attachment-135790" class="wp-caption-text">Fujifilm X100V, ISO 80, RAW</p></div>
<div id="attachment_135791" style="width: 641px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135791" class="lazyload blur-up wp-image-135791 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-100.jpg" alt="" width="631" height="326" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-100.jpg 631w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-100-300x155.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /><p id="caption-attachment-135791" class="wp-caption-text">Fujifilm X100V, ISO 100, RAW</p></div>
<div id="attachment_135792" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135792" class="lazyload blur-up wp-image-135792 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-200.jpg" alt="" width="630" height="325" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-200.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-200-300x155.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-135792" class="wp-caption-text">Fujifilm X100V, ISO 200, RAW</p></div>
<div id="attachment_135793" style="width: 641px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135793" class="lazyload blur-up wp-image-135793 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-400.jpg" alt="" width="631" height="326" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-400.jpg 631w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-400-300x155.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /><p id="caption-attachment-135793" class="wp-caption-text">Fujifilm X100V, ISO 400, RAW</p></div>
<div id="attachment_135794" style="width: 641px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135794" class="lazyload blur-up wp-image-135794 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-800.jpg" alt="" width="631" height="326" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-800.jpg 631w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-800-300x155.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /><p id="caption-attachment-135794" class="wp-caption-text">Fujifilm X100V, ISO 800, RAW</p></div>
<div id="attachment_135795" style="width: 639px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135795" class="lazyload blur-up wp-image-135795 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-1600.jpg" alt="" width="629" height="327" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-1600.jpg 629w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-1600-300x156.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><p id="caption-attachment-135795" class="wp-caption-text">Fujifilm X100V, ISO 1600, RAW</p></div>
<div id="attachment_135796" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135796" class="lazyload blur-up wp-image-135796 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-3200.jpg" alt="" width="630" height="326" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-3200.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-3200-300x155.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-135796" class="wp-caption-text">Fujifilm X100V, ISO 3200, RAW</p></div>
<div id="attachment_135797" style="width: 641px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135797" class="lazyload blur-up wp-image-135797 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-6400.jpg" alt="" width="631" height="327" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-6400.jpg 631w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-6400-300x155.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /><p id="caption-attachment-135797" class="wp-caption-text">Fujifilm X100V, ISO 6400, RAW</p></div>
<div id="attachment_135798" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135798" class="lazyload blur-up wp-image-135798 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-12800.jpg" alt="" width="630" height="325" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-12800.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-12800-300x155.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-135798" class="wp-caption-text">Fujifilm X100V, ISO 12800, RAW</p></div>
<div id="attachment_135799" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135799" class="lazyload blur-up wp-image-135799 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-25600.jpg" alt="" width="630" height="325" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-25600.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-25600-300x155.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-135799" class="wp-caption-text">Fujifilm X100V, ISO 25600, RAW</p></div>
<div id="attachment_135800" style="width: 639px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135800" class="lazyload blur-up wp-image-135800 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-51200.jpg" alt="" width="629" height="325" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-51200.jpg 629w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V-Res-ISO-51200-300x155.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><p id="caption-attachment-135800" class="wp-caption-text">Fujifilm X100V, ISO 51200, RAW</p></div>
<h3>Fujifilm X100V: Noise</h3>
<p>The X100V is the fourth Fujifilm X-series camera we’ve tested that uses the 26.1-million-pixel X-Trans CMOS 4 APS-C sensor. Shoot between ISO 80 and ISO 800 and you’ll be guaranteed wonderfully clean images free of noise. It’s only when you select ISO 1600 that you start to notice noise appearing under close inspection. Noise is so well controlled at the ISO 1600 and ISO 3200 settings that users won’t find themselves shying away from using them. ISO 6400 is useable too with some noise reduction applied, but luminance noise does start to become a little more pronounced in images captured at ISO 12,800. The detail that’s resolved at ISO 12,800 isn’t quite what it is at ISO 3200, however this wouldn’t put me off pushing the X100V to ISO 12,800 in low-light situations. The extended settings should be given a wide berth if you want to preserve optimum image quality.</p>
<div id="attachment_135803" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135803" class="lazyload blur-up wp-image-135803 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO80-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO80-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO80-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO80-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO80.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135803" class="wp-caption-text">Fujifilm X100V, ISO 80, RAW</p></div>
<div id="attachment_135804" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135804" class="lazyload blur-up wp-image-135804 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO100-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO100-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO100-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO100-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO100.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135804" class="wp-caption-text">Fujifilm X100V, ISO 100, RAW</p></div>
<div id="attachment_135805" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135805" class="lazyload blur-up wp-image-135805 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO200-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO200-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO200-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO200-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO200.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135805" class="wp-caption-text">Fujifilm X100V, ISO 200, RAW</p></div>
<div id="attachment_135806" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135806" class="lazyload blur-up wp-image-135806 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO400-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO400-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO400-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO400-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO400.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135806" class="wp-caption-text">Fujifilm X100V, ISO 400, RAW</p></div>
<div id="attachment_135807" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135807" class="lazyload blur-up wp-image-135807 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO800-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO800-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO800-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO800-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO800.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135807" class="wp-caption-text">Fujifilm X100V, ISO 800, RAW</p></div>
<div id="attachment_135808" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135808" class="lazyload blur-up wp-image-135808 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO1600-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO1600-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO1600-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO1600-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO1600.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135808" class="wp-caption-text">Fujifilm X100V, ISO 1600, RAW</p></div>
<div id="attachment_135809" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135809" class="lazyload blur-up wp-image-135809 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO3200-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO3200-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO3200-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO3200-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO3200.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135809" class="wp-caption-text">Fujifilm X100V, ISO 3200, RAW</p></div>
<div id="attachment_135810" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135810" class="lazyload blur-up wp-image-135810 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO6400-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO6400-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO6400-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO6400-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO6400.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135810" class="wp-caption-text">Fujifilm X100V, ISO 6400, RAW</p></div>
<div id="attachment_135811" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135811" class="lazyload blur-up wp-image-135811 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO12800-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO12800-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO12800-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO12800-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO12800.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135811" class="wp-caption-text">Fujifilm X100V, ISO 12800, RAW</p></div>
<div id="attachment_135812" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135812" class="lazyload blur-up wp-image-135812 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO25600-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO25600-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO25600-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO25600-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO25600.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135812" class="wp-caption-text">Fujifilm X100V, ISO 25600, RAW</p></div>
<div id="attachment_135813" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135813" class="lazyload blur-up wp-image-135813 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO51200-400x400.jpg" alt="" width="400" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO51200-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO51200-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO51200-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/X100V_ISO51200.jpg 668w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-135813" class="wp-caption-text">Fujifilm X100V, ISO 51200, RAW</p></div>
<h2>Fujifilm X100V Review: Verdict</h2>
<p>Fujifilm has a good thing going with its X100-series. We’ve seen it evolve a long way in the space of ten years and the X100V continues to preserve the iconic design and classic styling that X100-series cameras have become known and loved for.</p>
<p>With the X100V, Fujifilm hasn’t updated it by simply adding their latest X-Trans CMOS 4 sensor and fastest processor. They’ve advanced it to the nth degree and created a better tool for photographers who like the simplicity that comes with working with a fixed lens compact and others who&#8217;d like a beautifully designed camera that conveniently fits a jacket pocket, which can be pulled out in a moments notice to capture truly stunning images.</p>
<div id="attachment_135833" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135833" class="lazyload blur-up wp-image-135833 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5141-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5141-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5141-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5141-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5141-2048x1366.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5141-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-135833" class="wp-caption-text">AP&#8217;s Michael Topham raises the X100V&#8217;s to his eye and tests the improved hybrid viewfinder</p></div>
<p>The X100V improves in many crucial areas, not least its lens, which contributes to much sharper, crisper images when shooting close subjects at wide apertures. Then there’s the autofocus system, which is snappier in operation and covers a wider area of the frame. The ability to record 4K video, albeit up to 10 minutes in length and without being able to employ the ND filter, is good to have too and the new tilting screen is so thin it allows users who’d like to shoot inconspicuously from the hip to do so without adding any extra bulk to the body.</p>
<div id="attachment_135835" style="width: 589px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135835" class="lazyload blur-up wp-image-135835 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5156-579x400.jpg" alt="" width="579" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5156-579x400.jpg 579w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5156-300x207.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5156-1536x1061.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5156-2048x1415.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5156-630x435.jpg 630w" sizes="(max-width: 579px) 100vw, 579px" /><p id="caption-attachment-135835" class="wp-caption-text">The X100V is ideal for day trips, short breaks or times when you&#8217;d simply like to head out with something smaller and lighter than your DSLR or mirrorless system</p></div>
<p>There will be some who’d prefer it if it was weather sealed out of the box or supplied with the weather resistant kit at no extra cost, but this is a minor gripe on what is otherwise a very robust and extremely well finished camera. The removal of the four-way buttons at the rear is my only real criticism, which I&#8217;d like to have seen preserved like they are on Fujifilm&#8217;s X-T3 and X-T4. Though I accept the touchscreen can be swiped to access different functions, this isn&#8217;t the same in my opinion to having physical buttons below your thumb that you can quickly and easily access with your right hand.</p>
<div id="attachment_135834" style="width: 608px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135834" class="lazyload blur-up wp-image-135834 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5149-598x400.jpg" alt="" width="598" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5149-598x400.jpg 598w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5149-300x201.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5149-1536x1028.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5149-2048x1371.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Fuji_X100V_in_hand_5F2A5149-630x422.jpg 630w" sizes="(max-width: 598px) 100vw, 598px" /><p id="caption-attachment-135834" class="wp-caption-text">You&#8217;ll have a job to fit the X100V in a trouser pocket, but it&#8217;ll fit most jacket pockets with ease</p></div>
<p>To conclude, the X100V is a gorgeous little camera that&#8217;s as satisfying to look at as it is to shoot with. It has a special thing going for it in the way it inspires you to venture out and take pictures, which I put down to how easy it is to carry and the great images it creates straight off the bat. Anyone who buys the X100V can&#8217;t fail to fall in love with it.</p>
<p><img class="lazyload blur-up wp-image-43160 aligncenter" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/01/GOLD-5-422x400.jpg" alt="" width="235" height="223" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/01/GOLD-5-422x400.jpg 422w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/01/GOLD-5-300x283.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/01/GOLD-5-528x500.jpg 528w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/01/GOLD-5-1024x968.jpg 1024w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/01/GOLD-5.jpg 1200w" sizes="(max-width: 235px) 100vw, 235px" /></p>
<h3></h3>
<h2>Fujifilm X100V: Hands on First Look</h2>
<h3>Fujifilm X100V: At a glance</h3>
<ul>
<li>£1,299</li>
<li>26.1MP APS-C X-Trans CMOS 4 sensor</li>
<li>X-Processor 4</li>
<li>23mm F2.0 lens</li>
<li>Hybrid Viewfinder (OVF&amp;EVF)</li>
<li>Two-way tilting touchscreen</li>
<li>4K video at 30fps</li>
<li>Compatible with legacy conversion lenses</li>
</ul>
<p>Hot on the heels of its latest entry-level mirrorless release, the X-T200, Fujifilm has unveiled its fifth model in its iconic and stylish X100 series. The all-new Fujifilm X100V replaces the <a href="https://www.amateurphotographer.co.uk/reviews/compacts/fujifilm-x100f-review">Fujifilm X100F</a> from 2017 and introduces a number of improvements to make it the most advanced premium fixed lens compact in Fujifilm’s history.</p>
<div id="attachment_134587" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134587" class="lazyload blur-up wp-image-134587 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0095-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0095-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0095-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0095-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0095-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0095-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134587" class="wp-caption-text">It might not appear vastly different on first glance, but the X100V has been improved in a number of ways</p></div>
<p>Top of the list of new and improved features are a redesigned 23mm F2.0 fixed lens, a two-way tilting screen and advanced weather resistance – things we’re told Fujifilm has received many requests for from existing X100 users.</p>
<p>We recently laid hands on the X100V at Fujifilm’s X-Summit 2020 live broadcast in London where we got a chance to study it in detail and form some early impressions.</p>
<h3>Fujifilm X100V: Features</h3>
<p>The X100V is the latest X-series camera to inherit Fujifilm’s 26.1MP X-Trans CMOS 4 APS-C sensor and quad-core X-Processor 4, which are used in the <a href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x-t3-review">X-T3</a>, <a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3">X-Pro3</a> and <a href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x-t30-review-hands-first-look">X-T30</a>. Together they deliver a sensitivity range of ISO 160-12,800 (extendable to ISO 80-51,200), along with continuous shooting rates of 11fps with the mechanical shutter, 20fps with the electronic shutter, or 30fps with a 1.25x crop.</p>
<div id="attachment_134590" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134590" class="lazyload blur-up wp-image-134590 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0101-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0101-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0101-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0101-1536x1023.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0101-2048x1364.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0101-630x420.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134590" class="wp-caption-text">The top plate of the Fujifilm X100V. The ISO dial that&#8217;s merges with the shutter speed dial has been redesigned to make it easier to use</p></div>
<p>To compliment the X100V’s sensor, Fujifilm has designed a new 23mm F2.0 lens for the X100V that promises better resolution, lower distortion and improved performance in the corners and at close focus distances. The good news is that the improvements to the optics have had no influence on the size of the lens, meaning it remains fully compatible with existing adapters and legacy conversion lenses.</p>
<p>Photographers can use the wide conversion lens (WCL-X100 II) or tele-conversion lens (TCL-X100 II) to extend the X100V’s fixed 23mm focal length (equivalent to 34.5mm in 35mm terms) to a 28mm equivalent (0.8x) or 50mm (1.4x) equivalent lens.</p>
<div id="attachment_134588" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134588" class="lazyload blur-up wp-image-134588 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0097-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0097-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0097-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0097-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0097-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0097-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134588" class="wp-caption-text">There are quite a few changes at the rear. The X100V introduces a two-way tilting touchscreen and excludes the four-way controller that was present on the X100F</p></div>
<p>In addition to weather sealing around the body and viewfinder, Fujifilm has designed a weather resistance kit for the X100V (£99) to enhance its operability in poor weather. The adapter ring (AR-X100) and protection filter (PRF-49) make the X100V fully weather resistant and for UK customers this kit will be sold at half price (£49.50) when purchased with the camera.</p>
<p>Like its predecessors, the X100V features a hybrid optical/electronic viewfinder. In its optical mode, the finder continues to provide parallax-corrected frame lines, along with detailed overlaid exposure information, but now offers wider 95% coverage and a higher 0.52x magnification. As for the EVF, this has been upgraded to offer a clearer viewing experience with a 3.69-million-dot resolution, 0.66x magnification and improved contrast and brightness.</p>
<div id="attachment_134594" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134594" class="lazyload blur-up wp-image-134594 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0113-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0113-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0113-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0113-1536x1021.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0113-2048x1362.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0113-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134594" class="wp-caption-text">In this view the small quick menu button and USB Type-C port that supports in-camera battery charging are clear to see</p></div>
<p>The X100V’s autofocus performance goes one better too. It can now focus down to -5EV in low light and spreads no fewer than 2.16-million phase-detection pixels across the surface of its sensor. Users can select from 117 AF points laid out in a 9×13 formation, which can be increased to a 425-point layout consisting a 17×25 grid.</p>
<p>Furthermore, the X100V provides enhanced face and eye detection and is equipped with Fujifilm’s focus limiter function that can be used to set the lens to a specific range of distances, which can be useful when the distance to the subject photographed remains consistent and fast focus is required.</p>
<div id="attachment_134579" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134579" class="lazyload blur-up wp-image-134579 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0057-601x400.jpg" alt="" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0057-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0057-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0057-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0057-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0057-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134579" class="wp-caption-text">The Fujifilm X100F had a built-in 3-stop ND filter. The X100V now has a built-in 4-stop ND filter</p></div>
<p>Other new additions include built-in 4-stop ND filter, which improves on the X100F’s built-in 3-stop ND filter, and a wider selection of film simulation modes. These include the Classic Negative mode that made its debut in the Fujifilm X-Pro3.</p>
<p>Videographers benefit from having the ability to record 4K video at 30p or Full HD at up to 120fps. Those who’d like to record in 10-bit, 4:2:2 can do so via the X100V’s HDMI port, it has a 2.5mm microphone input at the side, and film simulation modes, such as Eterna, can be applied to video footage.</p>
<div id="attachment_134595" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134595" class="lazyload blur-up wp-image-134595 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0118-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0118-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0118-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0118-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0118-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0118-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134595" class="wp-caption-text">The X100V accepts Fujifilm&#8217;s Lithium Ion NP-W126S battery. The single SD card slot is once again positioned next to the battery compartment</p></div>
<p>Another welcome improvement is the X100V’s improved battery life. This lasts for 350 frames when using the EVF, or 420 frames using the optical viewfinder (OVF). With a USB Type-C port at the side, users have the option to charge on the go, and just as you’d expect, Wi-Fi and Bluetooth is built-in to enable wireless transferring and remote control with devices running Fujifilm’s Camera Remote app.</p>
<h3>Fujifilm X100V: Build &amp; Handling</h3>
<p>The X100V shares the same charm and elegance with its predecessors, however there are quite a few differences that aren’t immediately obvious. With regard to its build quality, the top and bottom plates are now manufactured from single pieces of aluminium, resulting in a much cleaner and crisper finish around the edge of the body than previous versions.</p>
<div id="attachment_134571" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134571" class="lazyload blur-up wp-image-134571 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0021-601x400.jpg" alt="" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0021-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0021-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0021-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0021-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0021-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134571" class="wp-caption-text">From left to right we see the X100V, X100F, X100T, X100S and the original X100 from 2010</p></div>
<p>The aluminium covers, which are built around a magnesium alloy frame to uphold a high level of robustness, are also exquisitely finished in a satin coating, with the all black version being anodised rather than painted to give what Fujifilm calls a &#8216;deeper black finish&#8217;.</p>
<p>On the top plate, the X100V, like the X100F, benefits from an ISO dial that’s built around the shutter speed dial. It’s rather similar to the arrangement you&#8217;ll find on <a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3">Fujifilm&#8217;s X-Pro3</a> in that the outer portion of the dial is lifted to adjust the ISO value, but it’s also vastly improved in the way it doesn’t have to be lifted and rotated simultaneously. Pull the outer ring up and the ISO dial can be rotated freely with your thumb before it’s pushed back down to lock it in place. It’s a much-improved design that we can see other X-series models benefiting from in the future.</p>
<div id="attachment_134601" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134601" class="lazyload blur-up wp-image-134601 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0137-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0137-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0137-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0137-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0137-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0137-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134601" class="wp-caption-text">The finish to the X100V&#8217;s top plate is crisper and the edges are sharper than previous versions. The top and bottom plates of the camera are constructed from aluminium</p></div>
<p>At the rear of the camera some further changes have been made. The most significant is the new two-way tilting 3in, 1.62-million-dot touchscreen that replaces the fixed screen of old. By designing the screen unit incredibly thinly, users get the benefit of a tilt screen with no additional bulk – indeed you wouldn’t really know it&#8217;s a tilt screen if it wasn’t for the cut-out at the bottom corner of the body that makes it easier to pull out.</p>
<p>Touchscreen control extends to the quick menu, however the X100V doesn’t support navigation of the main menu by touch like we’ve recently seen on Fujifilm&#8217;s entry-level X-A7 and X-T200 mirrorless cameras.</p>
<div id="attachment_134600" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134600" class="lazyload blur-up wp-image-134600 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0134-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0134-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0134-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0134-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0134-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0134-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134600" class="wp-caption-text">The X100V&#8217;s touchscreen allows you to select and adjust settings from the quick menu, but can&#8217;t be used to navigate or select settings from the main menu</p></div>
<p>The other change at the rear is the absence of a four-way controller. Instead users are encouraged to use the joystick and the Menu/OK, playback and DISP/Back buttons that are aligned beneath. A quick menu button remains, but this has been shifted to the right a little to prevent accidental thumb presses.</p>
<p>Though the thumb grip is said to have been refined, the feel of the X100V in the hand when you’re shooting is almost identical to its predecessor, the X100F.</p>
<h3>Fujifilm X100V: First Impressions</h3>
<p>It’s clear that with the X100V, Fujifilm has listened carefully to what existing X100 users have had to say and responded by making a series of valuable improvements to key areas of its operation and design.</p>
<div id="attachment_134585" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134585" class="lazyload blur-up wp-image-134585 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0086-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0086-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0086-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0086-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0086-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0086-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134585" class="wp-caption-text">AP&#8217;s Michael Topham gets hands on with the new Fujifilm X100V outside Fujifilm&#8217;s House of Photography store in London. The X100V&#8217;s viewfinder is claimed to be better sealed against dust and moisture</p></div>
<p>If the examples we were shown of how the new lens resolves sharpness is anything to go by, we can expect the X100V to produce far better image quality in the corners, plus with the addition of weather resistance, photographers will no longer be afraid of using it, or feel forced to switch to a different camera when the weather conditions takes a turn for the worse.</p>
<div id="attachment_134596" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134596" class="lazyload blur-up wp-image-134596 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0119-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0119-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0119-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0119-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0119-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0119-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134596" class="wp-caption-text">As well as the very popular silver finish pictured here, the X100V will be made available in all-black</p></div>
<p>Adding a tilt screen will be of huge benefit to street photographers who like to shoot inconspicuously from the hip and other tweaks such as improving the hybrid viewfinder, refining ISO control from the top plate and giving it an even more premium finish are likely to allure existing X100 users into thinking about an upgrade. We instantly fell in love with the X100V in the short time we used it and can’t wait to test it and put it through its paces in a few weeks time when we receive our review sample.</p>
<h3>Fujifilm X100V: Availability and pricing</h3>
<p>The X100V, which will be made in black and silver will cost £1299 when it goes on sale. The silver version will be available first and is expected to hit the shelves and online retailers from the 27th February. The black version of the X100V is expected to follow a little later and be available from the 12<sup>th</sup> March.</p>
<div id="attachment_134593" style="width: 611px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134593" class="lazyload blur-up wp-image-134593 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0109-601x400.jpg" alt="Fujifilm X100V" width="601" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0109-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0109-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0109-1536x1022.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0109-2048x1363.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/DSC_0109-630x419.jpg 630w" sizes="(max-width: 601px) 100vw, 601px" /><p id="caption-attachment-134593" class="wp-caption-text">To make the X100V weather resistant, users will need to buy the new weather resistant kit. We&#8217;re told the viewfinder also features new sealing to prevent dust creeping inside</p></div>
<p>The X100V weather resistance kit, which includes an adapter ring (AR-X100) and filter (PRF-49), will cost an additional £99, however it’ll be sold at half price (£49.50) in the UK when it’s purchased at the same time as the camera.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script><section id="ipc-advert-id-14" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p>An optional premium leather case (LC-X100V) will also be available for the X100V, which has been designed to compliment the classic design, whilst providing access to the camera’s battery and memory card compartment. The black case will cost £79.</p>
<h3>Fujifilm X100V: Specification</h3>
</p>					<div class="specification">
			<h2>Details</h2>
				<div class='row'>					<div class="col-sm-6">
						<strong>Sensor:</strong><span class="pull-right">26.1MP X-Trans CMOS 4, 23.5 x 15.6mm</span>
					</div>
													<div class="col-sm-6">
						<strong>Output size:</strong><span class="pull-right">6240 × 4160</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>Focal length mag:</strong><span class="pull-right">1.5x</span>
					</div>
													<div class="col-sm-6">
						<strong>Lens:</strong><span class="pull-right">23mm F2.0 (equivalent to 34.5mm)  </span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>Shutter speeds:</strong><span class="pull-right">15min - 1/8000sec (mechanical shutter), 15min - 1/32,000sec (electronic shutter)</span>
					</div>
													<div class="col-sm-6">
						<strong>Continuous shooting:</strong><span class="pull-right">11fps (mechanical shutter), 20fps (electronic shutter), 30fps (1.25x crop)</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>Screen:</strong><span class="pull-right">3in, 1.62-million-dot tilting touchscreen</span>
					</div>
													<div class="col-sm-6">
						<strong>Hybrid Viewfinder:</strong><span class="pull-right">Optical 0.52x magnification, 95% coverage / electronic, 0.5in, 3.69m-dot OLED EVF</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>AF points:</strong><span class="pull-right">425</span>
					</div>
													<div class="col-sm-6">
						<strong>Video:</strong><span class="pull-right">DCI 4K (4096×2160), 30p, 200Mbps, 10min</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>External mic:</strong><span class="pull-right">2.5mm stereo</span>
					</div>
													<div class="col-sm-6">
						<strong>Memory card:</strong><span class="pull-right">1x SD/SDXC/SDHC</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>Power:</strong><span class="pull-right">NP-W126S Li-ion</span>
					</div>
													<div class="col-sm-6">
						<strong>Battery life:</strong><span class="pull-right">350(EVF), 420 (OVF)</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>Dimensions:</strong><span class="pull-right">128×74.8×53.3mm </span>
					</div>
													<div class="col-sm-6">
						<strong>Weight :</strong><span class="pull-right">478g (including battery and SD memory card)</span>
					</div>
	</div>							<div class='row'>					<div class="col-sm-6">
						<strong>Optional accessories :</strong><span class="pull-right">Tele conversion lens (TCL-X100 II), Wide conversion lens (WCL-X100 II), Protector filter (PRF-49), Lens hood (LH-X100), Adapter ring (AR-X100)</span>
					</div>
						</div>
			</div>

		
	<footer></footer>

</article>

					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
				
		</div>				
	</aside>

				<!-- Start outbrain -->


<!-- End outbrain -->

					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-final">
			<div class="eagle-widget" data-uid="__fixed_bottom" data-limit="5"><div class="eagle-widget-content"></div></div>		</div>
	</aside>

				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-12" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-6" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest reviews</h1><div class="section section-style-list-small">

				<article class="media loop post-134607 review type-review status-publish has-post-thumbnail hentry tag-compact tag-fujifilm tag-homepage tag-premium-compact tag-review tag-x-series tag-x-trans tag-x100 tag-x100v review_manufacturer-fuji review_category-reviews review_type-hands_on_first_look_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review" rel="bookmark">Fujifilm X100V review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/reviews/fujifilm-x100v-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/DSC_6391-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Fujifilm X100V" data-image-id="135758" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We put the charming Fujifilm X100V through its paces to&hellip;</p>
				</div>

			</article>
					<article class="media loop post-135651 review type-review status-publish has-post-thumbnail hentry tag-canon tag-eos tag-eos-r5 tag-first-look tag-full-frame tag-homepage tag-mirrorless tag-review tag-rf-mount review_manufacturer-canon review_category-reviews review_type-hands_on_first_look_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/reviews/canon-eos-r5-first-look" rel="bookmark">Canon EOS R5 First Look</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/reviews/canon-eos-r5-first-look" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/143A9572-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon EOS R5" data-image-id="135705" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We take our first look at the new Canon EOS&hellip;</p>
				</div>

			</article>
					<article class="media loop post-135526 review type-review status-publish has-post-thumbnail hentry tag-lens tag-mirrorless tag-review review_manufacturer-meike review_category-lenses review_type-full_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/lenses/meike-mk-50mm-f1-7-review" rel="bookmark">Meike MK 50mm F1.7 review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/lenses/meike-mk-50mm-f1-7-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Meike-MK-50mm-F1.7-03-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="135531" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Could an inexpensive, manual-focus 50mm prime be a worthy companion&hellip;</p>
				</div>

			</article>
					<article class="media loop post-134697 review type-review status-publish has-post-thumbnail hentry tag-homepage tag-mirrorless tag-olympus tag-review review_manufacturer-olympus review_category-compactsystemcameras review_type-full_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/olympus-om-d-e-m1-mark-iii-review" rel="bookmark">Olympus OM-D E-M1 Mark III review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/olympus-om-d-e-m1-mark-iii-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/DSCF0117-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="134283" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake investigates Olympus’s updated, super-fast Micro Four Thirds flagship&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="simpleimage-3" class=" no-hr widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/57AN?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP+DEFX20+Banner" target="_blank"><img width="1080" height="1080" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080.jpg 1080w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080-500x500.jpg 500w" sizes="(max-width: 1080px) 100vw, 1080px" data-image-id="135820" /></a>	</p>


</section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="review_finder-2" class=" panel panel-default widget widget-area-1-col widget_review_finder"><div class="panel-body"><h1 class="widgettitle heading">Review Finder</h1>		<form role="form" action="https://www.amateurphotographer.co.uk/reviews">

			
				<div class="row">
					<div class="col-xs-12">
						<div class="form-group form-group-review_category"><select  name='review_category' id='review_category' class='form-control input-xs' >
	<option value=''>All Review Categories</option>
<option class="level-0" value="accessories" >Accessories</option><option class="level-0" value="compacts" >Compact camera reviews</option><option class="level-0" value="compactsystemcameras" >Compact system cameras</option><option class="level-0" value="dslrs" >DSLR reviews</option><option class="level-0" value="lenses" >Lens reviews</option><option class="level-0" value="reviews"  selected='selected'>Reviews</option></select>
</div><div class="form-group form-group-review_manufacturer"><select  name='review_manufacturer' id='review_manufacturer' class='form-control input-xs' >
	<option value='' selected='selected'>All Manufacturers</option>
<option class="level-0" value="adobe" >Adobe</option><option class="level-0" value="artisan" >Artisan</option><option class="level-0" value="billingham" >Billingham</option><option class="level-0" value="blurb" >Blurb</option><option class="level-0" value="canon" >Canon</option><option class="level-0" value="case-logic" >Case Logic</option><option class="level-0" value="casio" >Casio</option><option class="level-0" value="cokin" >Cokin</option><option class="level-0" value="datacolor" >Datacolor</option><option class="level-0" value="dxo" >DxO</option><option class="level-0" value="empheris" >Empheris</option><option class="level-0" value="formatt-hitech" >Formatt-Hitech</option><option class="level-0" value="fuji" >Fuji</option><option class="level-0" value="google" >Google</option><option class="level-0" value="gopro" >GoPro</option><option class="level-0" value="hy" >H&amp;Y</option><option class="level-0" value="handevision" >HandeVision</option><option class="level-0" value="hasselblad" >Hasselblad</option><option class="level-0" value="holdfast" >HoldFast</option><option class="level-0" value="htc" >HTC</option><option class="level-0" value="huawei" >Huawei</option><option class="level-0" value="jack-wolfskin" >Jack Wolfskin</option><option class="level-0" value="kenko" >Kenko</option><option class="level-0" value="kenro" >Kenro</option><option class="level-0" value="kodak" >Kodak</option><option class="level-0" value="konica" >Konica</option><option class="level-0" value="laowa" >Laowa</option><option class="level-0" value="lee-filters" >Lee Filters</option><option class="level-0" value="leica" >Leica</option><option class="level-0" value="lowepro" >Lowepro</option><option class="level-0" value="manfrotto" >Manfrotto</option><option class="level-0" value="meike" >Meike</option><option class="level-0" value="nikkor" >Nikkor</option><option class="level-0" value="nikon" >Nikon</option><option class="level-0" value="olympus" >Olympus</option><option class="level-0" value="panasonic" >Panasonic</option><option class="level-0" value="pentax" >Pentax</option><option class="level-0" value="photobox" >Photobox</option><option class="level-0" value="polar-pro" >Polar Pro</option><option class="level-0" value="polaroid" >Polaroid</option><option class="level-0" value="ricoh" >Ricoh</option><option class="level-0" value="rotolight" >Rotolight</option><option class="level-0" value="samsung" >Samsung</option><option class="level-0" value="samyang" >Samyang</option><option class="level-0" value="sandisk" >SanDisk</option><option class="level-0" value="sigma" >Sigma</option><option class="level-0" value="sirui" >Sirui</option><option class="level-0" value="sony" >Sony</option><option class="level-0" value="syrp" >Syrp</option><option class="level-0" value="tamrac" >Tamrac</option><option class="level-0" value="tamron" >Tamron</option><option class="level-0" value="techart" >Techart</option><option class="level-0" value="tenba" >Tenba</option><option class="level-0" value="tokina" >Tokina</option><option class="level-0" value="tomy" >Tomy</option><option class="level-0" value="vanguard" >Vanguard</option><option class="level-0" value="wescott" >Wescott</option><option class="level-0" value="western-digital" >Western Digital</option><option class="level-0" value="whitewall" >WhiteWall</option><option class="level-0" value="wine-country-camera" >Wine Country Camera</option><option class="level-0" value="zeiss" >Zeiss</option></select>
</div><div class="form-group form-group-review_type"><select  name='review_type' id='review_type' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Types</option>
<option class="level-0" value="field-test" >Field Test</option><option class="level-0" value="first_look_review" >First impressions review</option><option class="level-0" value="full_review" >Full review</option><option class="level-0" value="hands_on_first_look_review" >Hands-on first look review</option></select>
</div>					</div>
				</div>

				
						<div class="row">

				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="min_price">
							<option value="">Min Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>
				<div class="col-xs-2">to</div>
				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="max_price">
							<option value="">Max Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>

			</div>
			
			<div class="row">
				<div class="col-xs-12">

					<div class="form-group">
						<input type="search" class="form-control input-sm search-field" name="s" placeholder="Keyword">
					</div>

				</div>
			</div>

			<div class="row">
				<div class="col-xs-12">

					<div class="pull-right">
						<div class="form-group">
							<input type="submit" class="btn btn-sm btn-primary" value="Search">
						</div>
					</div>

				</div>
			</div>

		</form>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-24" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest issue</h1><div class="section section-style-list-large">

				<article class="loop post-135722 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-21-march-2020" rel="bookmark"><img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-300x438.jpg" class="lazyload blur-up  wp-post-image" alt="Amateur Photographer 21 March 2020 cover for web" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="135725" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-21-march-2020" rel="bookmark">Amateur Photographer 21 March 2020</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Amateur Photographer 21 March, our Money-Saving Special, is all about saving money, and the benefits of buying ‘pre-loved’ gear. Four top photographers, in different genres, tell us how they got&hellip;</p>
									</div>

			</article>
		</div><div class="widget-footer-text"><p><a target="_blank" href="http://www.amateurphotographer.co.uk/digital-editions">Buy a digital edition of this magazine</a></br><a target="_blank" href="http://www.magazinesdirect.com/What-Digital-Camera-magazine-subscription?utm_content=Top+Nav+Text+Link">Subscribe to Amateur Photographer</a></p>
</div></section><!-- .widget --><section id="keystone-query-widget-id-49" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Most popular articles</h1><div class="section section-style-list-large">

				<article class="loop post-132673 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo_editing category-technique tag-featured publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="LUTs" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="132688" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark">What are LUTs and how do you use them?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Keen to get a more distinctive look for your images, with more 'cinematic' colours and tones? As Geoff Harris explains, it's time to fall in love with LUTs</p>
									</div>

			</article>
					<article class="loop post-125334 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-round-ups tag-featured publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand best buys" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="125372" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark">Second-hand camera best buys</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you want your budget to go as far as possible you should consider buying second-hand. Audley Jarvis reveals some of the best bargains to be had</p>
									</div>

			</article>
					<article class="loop post-105775 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_comparisons category-camera_round_ups category-round-ups tag-best-compact-cameras tag-camera-reviews tag-compact-cameras tag-featured tag-nl tag-pocket-camera tag-rx100v review_manufacturer-canon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="97890" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark">Best Compact Camera – Looking for better quality than your smartphone? One of these is what you need</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Looking for the best compact camera of the year so far? Look no further. With the best will in the world, it’s not always practical to have a large camera&hellip;</p>
									</div>

			</article>
					<article class="loop post-105767 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_round_ups category-articles tag-best-bridge-camera tag-best-superzoom-bridge tag-bridge-cameras tag-compact-cameras tag-featured tag-nl tag-superzoom tag-zoom-cameras tag-zoom-lens review_manufacturer-canon review_manufacturer-nikon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark"><img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-630x473.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="105772" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark">Best bridge cameras &#8211; We take a look at the best bridge cameras currently on the market</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Bridge cameras offer a flexible solution to many photographers. They (usually) feature a large zoom lens and offer DSLR-like handling. A long time ago you&#8217;d be gaining a huge zoom range in&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-7" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest news</h1><div class="section section-style-list-small">

				<article class="media loop post-135143 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/photo-news/ap-awards-2020-sony-a7r-iv-wins-product-of-the-year-135143" rel="bookmark">AP Awards 2020: Sony A7R IV wins Product of the Year</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								February 23, 2020							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/photo-news/ap-awards-2020-sony-a7r-iv-wins-product-of-the-year-135143" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/sony_event_005-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="135106" /></a>
				</div>

				<div class="entry-content media-body">

					<p>AP’s annual awards took place on Friday night at the Bulgari Hotel Ballroom, in London’s&hellip;</p>
				</div>

			</article>
					<article class="media loop post-134834 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news category-book_reviews publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/book_reviews/best-photography-books-134834" rel="bookmark">Best photography books</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								February 19, 2020							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/book_reviews/best-photography-books-134834" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/ShadowCatchers_book_343459062_586652632-scaled-e1582017831195-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Shadow Catchers | Best Photography Books" data-image-id="134970" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We’ve studied our shelves to pick our favourite photography books, and we’ve asked some carefully&hellip;</p>
				</div>

			</article>
					<article class="media loop post-134743 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news review_manufacturer-canon publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/photo-news/canon-developing-high-end-eos-r5-134743" rel="bookmark">Canon developing high-end EOS R5</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								February 13, 2020							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/photo-news/canon-developing-high-end-eos-r5-134743" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Canon_EOS_R5-04-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon EOS R5 front left" data-image-id="134747" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Canon EOS 850D DSLR, RF 24-105mm F4-7.1 IS STM zoom and Selphy QX10 printer all&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-newsletter-3" class="palette-a  panel panel-default  widget widget-area-1-col keystone-newsletter-class"><div class="palette-a panel-body"><div class="widget_newsletter">
<script defer src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>

    ipctaginfo = window.ipcTags.pxslot_base + '_' + window.ipcTags.site;

    function onloadCallback() {

        grecaptcha.ready(function() {

            grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', { action: ipctaginfo }).then(function (token) {

                var brandCode = document.getElementById('BRAND_CODE');
                var input = document.createElement("input");
                    input.type = 'hidden';
                    input.id = 'g_recaptcha_response';
                    input.name = 'g_recaptcha_response';
                    input.value = token;

                insertAfter(input, brandCode);
            
            });
        });

    };

    function insertAfter(newNode, referenceNode) {

        referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);

    }

</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>

</div>

</div></div></section><!-- .widget --><section id="keystone-query-widget-id-58" class="  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Technique</h1><div class="section section-style-list-large">

				<article class="loop post-135466 post type-post status-publish format-standard has-post-thumbnail hentry category-apoy category-interviews category-latest category-technique publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/apoy-2019-playing-to-win-135466" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/APOY-Caron-Steele-after-dark-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="APOY Caron Steele after dark" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/APOY-Caron-Steele-after-dark-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/APOY-Caron-Steele-after-dark-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/APOY-Caron-Steele-after-dark.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="135477" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/apoy-2019-playing-to-win-135466" rel="bookmark">Playing to win: Amateur Photographer of the Year 2019</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Caron Steele led the way from round two of Amateur Photographer of the Year and walked away with the main&hellip;</p>
									</div>

			</article>
					<article class="loop post-135317 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-technique category-wildlife_photography publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography/wildlife-focusing-tips-135317" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Guy-Edwardes-back-button-focus-lock-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="Guy Edwardes back-button focus lock" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Guy-Edwardes-back-button-focus-lock-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Guy-Edwardes-back-button-focus-lock-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Guy-Edwardes-back-button-focus-lock.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="135327" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography/wildlife-focusing-tips-135317" rel="bookmark">Top tips for achieving sharper wildlife photos</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>One of the biggest challenges in bird, animal and insect photography is focusing, especially with shy, fast-moving creatures. Three experts&hellip;</p>
									</div>

			</article>
					<article class="loop post-135369 post type-post status-publish format-standard has-post-thumbnail hentry category-photo_editing publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/free-aurora-hdr-software-135369" rel="bookmark"><img width="300" height="169" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Layers-and-Masking.-Image-by-Jose-Ramos_373057712_647747071-300x169.png" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Layers-and-Masking.-Image-by-Jose-Ramos_373057712_647747071-300x169.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Layers-and-Masking.-Image-by-Jose-Ramos_373057712_647747071-630x354.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Layers-and-Masking.-Image-by-Jose-Ramos_373057712_647747071.png 1366w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="135374" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/free-aurora-hdr-software-135369" rel="bookmark">Free Aurora HDR software</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In partnership with leading software developer Skylum, we are delighted to offer AP readers the chance to get their hands&hellip;</p>
									</div>

			</article>
					<article class="loop post-134785 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice category-latest category-technique publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/expert_advice/top-tips-for-photographing-water-134785" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Water-search-for-spinning-foam-e1582044276192-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Water search for spinning foam" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Water-search-for-spinning-foam-e1582044276192-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Water-search-for-spinning-foam-e1582044276192.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="134802" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice/top-tips-for-photographing-water-134785" rel="bookmark">How to photograph water: 20 top tips</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Reflect on how you can improve your water photography skills as professionals Guy Edwardes, Ross Hoddinott and Claire Gillo share&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-21" class="palette-b listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Round ups</h1><div class="section section-style-list-small">

				<article class="media loop post-135100 post type-post status-publish format-standard has-post-thumbnail hentry category-apawards category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/apawards/ap-awards-winners-135100" rel="bookmark">The AP Awards winners 2020</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/apawards/ap-awards-winners-135100" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Canon-EOS-250D-e1584093237892-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon EOS 250D" data-image-id="135217" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Our pick of the best cameras, lenses and accessories of the past year</p>
				</div>

			</article>
					<article class="media loop post-7688 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-round-ups tag-accessories tag-gloves tag-photography-accessories tag-roundup tag-winter publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark">Best gloves for photographers</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/Street-Glove_Bergen-video-shoot-4-copy-e1576059924861-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133259" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Winter is here, and cold hands are a photographer’s worst enemy. Michael Topham rounds up&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131973 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_comparisons category-articles category-photo-news category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark">The most important cameras of the last 135 years</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/10/Nikon-F-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Nikon F" data-image-id="131987" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake takes a look at how the camera has evolved over the past 135&hellip;</p>
				</div>

			</article>
					<article class="media loop post-127844 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark">Secondhand week: film camera bargains</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/05/second-hand-film-cameras-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand film cameras" data-image-id="127922" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Despite the convenience of digital, shooting with film cameras can still be rewarding. Andy Westlake&hellip;</p>
				</div>

			</article>
					<article class="media loop post-121429 post type-post status-publish format-standard has-post-thumbnail hentry category-lens_round-ups category-round-ups publication_name-amateur-photographer loop-even loop-0 featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark">Secondhand week: the 10 greatest lenses ever made, and yes, we&#8217;d love to own&#8230;</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/classic-lenses-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="classic lenses" data-image-id="121438" /></a>
				</div>

				<div class="entry-content media-body">

					<p>John Wade is your guide to some of the most interesting lenses ever made</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="custom_html-4" class="widget_text  widget widget-area-1-col widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/ipso_regulated-1.png" /></div></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Explore the site</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-32291"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span></a></li>
<li id="menu-item-32292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-32292"><a href="https://www.amateurphotographer.co.uk/technique"><span>Technique</span></a></li>
<li id="menu-item-32296" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-32296"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-31993" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-31993"><a href="http://www.magazinesdirect.com/Amateur-Photographer-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-32237"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-32250" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-32250"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-31644"><a href="https://www.amateurphotographer.co.uk/about"><span>About us</span></a></li>
<li id="menu-item-31671" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-31671"><a href="http://cms.amateurphotographer.co.uk/latest/latest-announcements/advertise-with-us-98281"><span>Advertise</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-31940"><a href="https://www.amateurphotographer.co.uk/contact"><span>Contact Amateur Photographer</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-4" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class=" widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Social</h1><a href="http://www.facebook.com/Amateur.photographer.magazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/AP_Magazine"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.instagram.com/AP_magazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Instagram.jpg"/></a><a href="https://www.flickr.com/photos/apmagazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Flickr.jpg"/></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Amateur-Photographer-21-March-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="135725" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://widget.eagleapi.io/js/loader.js?ver=2.25.26'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1584619758'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=QAP-X&BRAND_CODE=QAP&SOURCE_CODE=WEB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1584619758'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.amateurphotographer.co.uk\/wp-admin\/admin-ajax.php","nonce":"fefc6577e5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1584619758'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>