<!DOCTYPE html>
<html>
<head>
	
<meta name="fo-verify" content="66a187e7-29b3-438f-bb1d-928cef05558d">
<script type="text/javascript" src="https://s.skimresources.com/js/119874X1633731.skimlinks.js"></script>	
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11430113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11430113-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQDFMZ');</script>
<!-- End Google Tag Manager -->

<script type="text/JavaScript" src="https://s.skimresources.com/js/119874X1633731.skimlinks.js"></script>




<script data-ad-client="ca-pub-7833028406857538" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="For shooting in low light, particularly on these grim January days, a fast, wide aperture lens is a godsend. We find some great options, from just £99!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Best lenses for low light, from just £99 - Amateur Photographer" />
	<meta property="og:description" content="For shooting in low light, particularly on these grim January days, a fast, wide aperture lens is a godsend. We find some great options, from just £99!" />
	<meta property="og:url" content="https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162" />
	<meta property="og:site_name" content="Amateur Photographer" />
	<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
	<meta property="article:published_time" content="2021-01-22T15:29:24+00:00" />
	<meta property="article:modified_time" content="2021-01-22T15:48:55+00:00" />
	<meta property="og:image" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec5_Canon-EF-S-10-18mm-f_4.5-5.6-IS-STM.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AP_Magazine" />
	<meta name="twitter:site" content="@AP_Magazine" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Geoff Harris">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","description":"The world&#039;s number 1 weekly photo magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.amateurphotographer.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162#primaryimage","inLanguage":"en-US","url":"https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec5_Canon-EF-S-10-18mm-f_4.5-5.6-IS-STM.jpg","width":400,"height":400},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162#webpage","url":"https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162","name":"Best lenses for low light, from just \u00a399 - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162#primaryimage"},"datePublished":"2021-01-22T15:29:24+00:00","dateModified":"2021-01-22T15:48:55+00:00","author":{"@id":"https://www.amateurphotographer.co.uk/#/schema/person/c4412817d72c81aefa6618a8177d2dd5"},"description":"For shooting in low light, particularly on these grim January days, a fast, wide aperture lens is a godsend. We find some great options, from just \u00a399!","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.amateurphotographer.co.uk/review/lenses/what-are-the-best-lenses-for-low-light-145162"]}]},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/#/schema/person/c4412817d72c81aefa6618a8177d2dd5","name":"Geoff Harris","image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e6abb761351705cf06a5df5d5315f54f?s=96&d=mm&r=g","caption":"Geoff Harris"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.amateurphotographer.co.uk/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Nzm4vxVnLC-4y","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.amateurphotographer.co.uk/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.amateurphotographer.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amateurphotographer.co.uk/wp-json/wp/v2/posts/145162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amateurphotographer.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amateurphotographer.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=145162' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Freview%2Flenses%2Fwhat-are-the-best-lenses-for-low-light-145162" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Freview%2Flenses%2Fwhat-are-the-best-lenses-for-low-light-145162&#038;format=xml" />

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '197b71169c';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.amateurphotographer.co.uk/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-270x270.jpg" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">
   	<title>Best lenses for low light, from just £99 - Amateur Photographer</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<link rel="shortcut icon" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/favicon.ico" />
	<link rel="stylesheet" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/css/magnific-popup.css" media="screen"/>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/slick.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/placeholders.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.customSelect.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/javascript.js"></script>



	<script type='text/javascript'>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</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_1x1', [1, 1], 'div-gpt-ad-1554908127459-0').addService(googletag.pubads()).setTargeting("PostID", "145162").setTargeting("page_title", "Best lenses for low light, from just £99").setTargeting("post_category", "photo-news, lenses").setTargeting("post_tags", "").setTargeting("page_type", "Article").setTargeting("search_term", "").setTargeting("categoryid", "");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_2x1', [2, 1], 'div-gpt-ad-1554908176613-0').addService(googletag.pubads()).setTargeting("PostID", "145162").setTargeting("page_title", "Best lenses for low light, from just £99").setTargeting("post_category", "photo-news, lenses").setTargeting("post_tags", "").setTargeting("page_type", "Article").setTargeting("search_term", "").setTargeting("categoryid", "");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_3x1', [3, 1], 'div-gpt-ad-1554908209303-0').addService(googletag.pubads()).setTargeting("PostID", "145162").setTargeting("page_title", "Best lenses for low light, from just £99").setTargeting("post_category", "photo-news, lenses").setTargeting("post_tags", "").setTargeting("page_type", "Article").setTargeting("search_term", "").setTargeting("categoryid", "");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_4x1', [4, 1], 'div-gpt-ad-1554908252571-0').addService(googletag.pubads()).setTargeting("PostID", "145162").setTargeting("page_title", "Best lenses for low light, from just £99").setTargeting("post_category", "photo-news, lenses").setTargeting("post_tags", "").setTargeting("page_type", "Article").setTargeting("search_term", "").setTargeting("categoryid", "");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineOutOfPageSlot('/21629481216/AP_out_of_page', 'div-gpt-ad-1594289375798-0').addService(googletag.pubads()).setTargeting("PostID", "145162").setTargeting("page_title", "Best lenses for low light, from just £99").setTargeting("post_category", "photo-news, lenses").setTargeting("post_tags", "").setTargeting("page_type", "Article").setTargeting("search_term", "").setTargeting("categoryid", "");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	

	
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/21629481216/AP_5x1', [5, 1], '1x5').addService(googletag.pubads()).setTargeting("PostID", "145162").setTargeting("page_title", "Best lenses for low light, from just £99").setTargeting("post_category", "photo-news, lenses").setTargeting("post_tags", "").setTargeting("search_term", "").setTargeting("page_type", "Article");
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		

	
	
	

</head>
<body class="post-template-default single single-post postid-145162 single-format-standard what-are-the-best-lenses-for-low-light">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQDFMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<div id='div-gpt-ad-1554908127459-0' class="googlebkgad">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908127459-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908176613-0' style='position:absolute; height:1px; width:2px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908176613-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908209303-0' style='position:absolute; height:1px; width:3px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908209303-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908252571-0' style='position:absolute; height:1px; width:4px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908252571-0'); });
	</script>
	</div>
	
	<div id='1x5' style='position:absolute; top:0; left:0; height:5px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('1x5'); });
	</script>
	</div>		
		
	<div id='div-gpt-ad-1594289375798-0'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594289375798-0'); });
	  </script>
	</div>	
		
	

	
	<!-- Facebook Feed -->
	<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=181719815234437";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="page-container">

		<div id="page-wrap">
	
						<div id="ad-col-1" class="ad-col">
				<div id="left-site-ads">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('left-site-ads'); });
					</script>
				</div>
			</div>
						
						<div id="ad-col-2" class="ad-col">
				<div id="right-site-ads">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('right-site-ads'); });
					</script>
				</div>
			</div>
				
				
			<header id="header">
				
				
				<!-- /21629481216/AP_skin_top -->
				<div id='large-header-ad' style='width: 1180px; height:auto'>
				  <script>
				    googletag.cmd.push(function() { googletag.display('large-header-ad'); });
				  </script>
				</div>
				
	
				<div class="head">
					<div class="wrapper">
	
						<ul class="social-links"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Amateur.photographer.magazine">Facebook</a></li><li class="twitter"><a target="_blank" href="https://twitter.com/AP_Magazine">Twitter</a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/ap_magazine">Instagram</a></li></ul>	
						<button id="search-toggle"><span>Search</span></button>
						<form class="search-form" action="/" method="get">
						    <fieldset>
						        <label for="search">Search</label>
						        <input class="text" type="text" name="s" id="search" value="" placeholder="Search" />
						        <button type="submit">Search</button>
						    </fieldset>
						</form>
	
						<div class="nav-wrap">
							<nav class="links">
															</nav>
														<button id="nav-toggle"><span>Menu</span></button>
						</div>
	
					</div>
				</div>
	
				<div class="mid">
					<div class="wrapper">
						<a id="main-logo" href="/"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/07/ap-logo.png" alt="Amateur Photographer" /></a>
					</div>
				</div>
	
				<div class="foot">
					<div class="wrapper">
						<nav id="main-nav">
							<ul id="menu-primary" class="menu"><li id="menu-item-136958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-136958"><a href="https://www.amateurphotographer.co.uk/">Home</a></li>
<li id="menu-item-136959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136959"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-136960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136960"><a href="https://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li>
	<li id="menu-item-136962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136962"><a href="https://www.amateurphotographer.co.uk/latest/articles">Latest articles</a></li>
	<li id="menu-item-136961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136961"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements">Latest announcements</a></li>
</ul>
</li>
<li id="menu-item-136963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136963"><a href="https://www.amateurphotographer.co.uk/latest/opinion">Opinion</a></li>
<li id="menu-item-137000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137000"><a href="/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-137015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137015"><a href="/reviews/dslrs">DSLR Reviews</a></li>
	<li id="menu-item-137016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137016"><a href="/reviews/compacts">Compact Camera Reviews</a></li>
	<li id="menu-item-137017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137017"><a href="/reviews/compactsystemcameras">Mirrorless camera reviews</a></li>
	<li id="menu-item-137018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137018"><a href="/reviews/lenses">Lens reviews</a></li>
	<li id="menu-item-137019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137019"><a href="/review/accessory_reviews">Accessory reviews</a></li>
	<li id="menu-item-137020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137020"><a href="/book_reviews">Photography books</a></li>
	<li id="menu-item-137021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137021"><a href="/sample_images">Sample Images</a></li>
	<li id="menu-item-137022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137022"><a href="/buying-advice">Buying Advice</a></li>
	<li id="menu-item-137023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137023"><a href="/round-ups">Round Ups</a></li>
</ul>
</li>
<li id="menu-item-139196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139196"><a href="https://www.amateurphotographer.co.uk/second-hand">Second-hand</a></li>
<li id="menu-item-136965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136965"><a href="https://www.amateurphotographer.co.uk/technique">How To</a>
<ul class="sub-menu">
	<li id="menu-item-136966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136966"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills">Camera skills</a></li>
	<li id="menu-item-136967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136967"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice">Expert advice</a></li>
	<li id="menu-item-136969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136969"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique">Landscape photography</a></li>
	<li id="menu-item-136970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136970"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography">Macro photography</a></li>
	<li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing">Photo editing</a></li>
	<li id="menu-item-136975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136975"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography">Portrait photography</a></li>
	<li id="menu-item-136976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136976"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography">Wedding photography</a></li>
	<li id="menu-item-136977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136977"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography">Wildlife Photography</a></li>
	<li id="menu-item-136971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136971"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals">Photo appraisals</a></li>
</ul>
</li>
<li id="menu-item-136978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136978"><a href="#">Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-136979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136979"><a href="https://www.amateurphotographer.co.uk/technique/interviews">Interviews</a></li>
	<li id="menu-item-136980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136980"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight">Photo insight</a></li>
	<li id="menu-item-136981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136981"><a href="https://www.amateurphotographer.co.uk/iconic-images">Iconic images</a></li>
</ul>
</li>
<li id="menu-item-136982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136982"><a href="https://www.amateurphotographer.co.uk/apawards">AP Awards</a></li>
<li id="menu-item-136983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136983"><a href="http://www.thevideomode.com">The Video Mode</a></li>
<li id="menu-item-136984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136984"><a target="_blank" rel="noopener" href="https://www.amateurphotographer.co.uk/forums/">Forum</a></li>
<li id="menu-item-137001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137001"><a target="_blank" rel="noopener" href="https://shop.kelsey.co.uk/suboffer/APBSFL/source/APBSFL?utm_source=brandsite&#038;utm_medium=fixedlink&#038;utm_campaign=nav%20bar%20link">Subscribe</a></li>
<li id="menu-item-139178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139178"><a href="/latest/photo-news/win-100-voucher-with-the-ap-stay-at-home-challenge-136570">WIN!</a>
<ul class="sub-menu">
	<li id="menu-item-144208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144208"><a href="https://www.amateurphotographer.co.uk/competitions-and-more/wordsearch2020-144180">Wordsearch Competition</a></li>
	<li id="menu-item-139179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139179"><a href="https://www.photocrowd.com/photo-competitions/photography-awards/apoy-2020/">Amateur Photographer of the Year</a></li>
</ul>
</li>
</ul>													</nav>
					</div>
				</div>
	
			</header>
	
			<div id="content-wrap">
				
				
										<div class="ad-wrap">
							<div id="header-ads">
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('header-ads'); });
								</script>
							</div>
						</div>
								
				
				<div id="content-inner" class="wrapper">
					<main id="content">
<div id="banner"><div class="details"><h1>Best lenses for low light, from just £99</h1><h4>January 22, 2021</h4></div></div><div class="addthis_sharing_toolbox"></div><p>At this time of year, if you pop outside with your camera after about 3pm, you soon realise that low-light photography doesn’t just mean shooting in the dead of night or inside a gloomy music venue (remember those?), as you’ll find yourself pushing up your camera’s sensitivity (ISO) value and dropping the shutter speed to be able to take the photographs you want.</p>
<div class="wp-caption aligncenter"><img loading="lazy" class="145174" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/low-light-portraits-630x356.jpg" alt="" width="630" height="356" /><p class="wp-caption-text">For low-light portraits a quality fast lens is a massive help. Picture credit: Mark Wilkinson</p></div>
<p>But before long, you’re at the limit of acceptable sharpness with blurred images and ugly noise spoiling your shots. However, with the right lens, you can extend your low-light shooting range. Swapping your kit lens that has a maximum aperture of f/5.6 at 55mm for a 50mm lens with an aperture of f/1.8, for example, means that 3.3 EV more light can reach your camera’s sensor.</p>
<p>That’s the difference between 1/5sec and 1/50sec, or between ISO 25,600 and ISO 2,500, which means it can have a significantly positive impact on the quality of your shots. If you want to shoot moving subjects a large-aperture lens is the best option, but if your subject is motionless, you may want to go for a stabilised lens instead. Let’s take a closer look at some of the key considerations when selecting a lens for low light shooting.</p>
<p><strong>Cheap prime lenses</strong><br />
Prime lenses are lenses with a fixed focal length and most have a larger aperture than a zoom lens covering the same focal length. They’re also often small and lightweight, which makes them discreet to use and attractive to carry just in case you find yourself out taking pictures when light levels are falling. Prime lenses are available in all sorts of focal lengths but 35mm and 50mm lenses tend to be more attractive for low-light photography.</p>
<p>On a full-frame camera, a 50mm lens produces an angle of view that’s close to what we see with our eyes. However, on an APS-C format camera it produces an equivalent focal length of around 75mm, which is great for portraiture, and if the maximum aperture is f/1.8 you can really throw out the background. Further good news is that there’s an affordable 50mm f/1.8 lens available for most cameras.</p>
<img loading="lazy" class="145163 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec1_Canon-EF-50mm-f_1.8-STM-544x400.jpg" alt="" width="544" height="400" />
<p>At around £99, Canon’s EF 50mm f/1.8 STM (above) is a very enticing choice for Canon DSLR users, while Nikon DSLR users might like to opt for the AF 50mm f/1.8 D for £135. They don’t produce the height of sharpness, but they’re not bad and they enable you to get better shots than the average kit lens in gloomy conditions.</p>
<img loading="lazy" class="145164 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec1_Nikon-35mm-f1.8-G-AF-S-DX--400x400.jpg" alt="" width="400" height="400" />
<p>There are also quite a few affordable 35mm prime lenses, such as the Nikon AF-S DX 35mm f/1.8 G (above), which retails for around £159. A focal length of 35mm is a great for street photography on full-frame or APS-C format cameras; on the latter, it’s effectively a 50mm lens, which makes it ‘normal’ rather than wideangle, so it’s ideal for capturing a natural view of the world.</p>
<p><strong>Fast zoom lenses</strong><br />
Pound for pound (£), prime lenses usually produce better image quality than zoom lenses because they are optimised to shoot at one focal length, but they can seem a bit limiting. Of course, you can use your feet to zoom with a prime lens, but that’s not always possible and sometimes you find the perfect shooting angle but just need to zoom in or out a little to get the best composition.</p>
<p>Zoom lenses make life a bit easier, and actually, unless you’re pixel-peeping, you may not notice the difference in image quality from a prime lens. Fortunately for low-light photographers, there are some ‘fast’ zooms around with wide maximum apertures. They might not be quite as fast as an equivalent prime lens, but they’re called ‘fast’ because they allow you to use faster shutter speeds than a standard lens. Of course, having a wide maximum aperture also bumps the price up.</p>
<img loading="lazy" class="145165 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec2_Sigma-18-35mm-f1.8-DC-Art-HSM-473x400.jpg" alt="" width="473" height="400" />
<p>Most pro photographers and many enthusiasts with a full-frame camera have a 24-70mm f/2.8 lens in their bag, which is often their everyday workhorse, but APS-C format and Micro Four Thirds photographers have a few fast zoom lenses to choose from, too. The Sigma 18-35mm f/1.8 DC HSM Art (£649), above, for example, is available in Canon EF, Nikon F, Sony A and Pentax K as well as Sigma SA mount and it’s specifically designed for APS-C format cameras, giving a focal length range equivalent to around 27-52.5mm. It also produces fantastic-quality images.</p>
<img loading="lazy" class="145166 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec2_Panasonic-10-25mm-f1.7-LEICA-DG-VARIO-SUMMILUX-ASPH-498x400.jpg" alt="" width="498" height="400" />
<p>Meanwhile, Micro Four Thirds photographers in search of a high-quality fast zoom should take a look at the superb Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH (£1,599), above. It’s effectively a 20-50mm lens with a luxurious feel and image quality to match.</p>
<p><strong>High-quality fast primes</strong><br />
If you want the very best image quality, then prime lenses are the way to go, but top-notch fast lenses do not come cheap. Also, if you want to cover the most useful focal lengths of a zoom lens, you need to buy several primes. With a 24-70mm, for example, that could mean getting 24mm, 35mm, 50mm and 70mm lenses. Individually, they may cost less than the zoom, but add them together and you have a hefty bill.</p>
<p>You may also find yourself swapping frequently between optics, which means a slight delay between shots and increased opportunity for dust to get on your camera’s sensor. That’s why wedding photographers who use prime lenses often have two cameras, each with a different lens mounted. There’s no shortage of high-quality fast prime lenses available from both camera and third-party lens manufacturers, so whatever camera you have there’s a great prime lens for it.</p>
<img loading="lazy" class="145167 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec3_Fujinon-XF50mm-f1.0-R-WR-498x400.jpg" alt="" width="498" height="400" />
<p>Fujifilm, for example, has a cracking range of fast primes that includes two 56mm f/1.2 lenses and the amazing Fujinon XF50mm F1.0 R WR (£1,499), above. Sigma also has its excellent Art range lenses with optics such as the 24mm f/1.4 DG HSM Art (£629), 35mm f/1.4 DG HSM Art (£649) and 50mm f/1.4 DG HSM Art (£599) proving very popular in a range of mounts and making great choices for low-light photography.</p>
<img loading="lazy" class="145168 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec3_Sigma-35mm-f_1.4-DG-HSM-Art--400x400.jpg" alt="" width="400" height="400" />
<p>Canon and Nikon’s relatively new full-frame mirrorless lens mounts are both wider than their DSLR cameras’ and this enables them to make faster lenses than was previously possible.</p>
<p>Consequently, Nikon now has a couple of f/1.8 Z-series primes, plus the Nikon Z 50mm f/1.2 S (£2,299) while Canon has introduced<br />
the RF 35mm F1.8 Macro IS STM (£509), below, which lets you get closer than normal for half life size (1:2) reproduction and the RF 50mm F1.2L USM (£2,329).</p>
<img loading="lazy" class="145169 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec3_Canon-RF-35mm-f_1.8-Macro-IS-STM.jpg" alt="" width="400" height="343" />
<p><strong>Price-no-object lenses</strong><br />
Most of us have a spending limit when we’re buying our photo gear, but there are a few lenses with the very highest optical construction that might test our resolve. Of course, you could rent a very expensive lens for the occasional shoot, but if you’re likely to want to use it on a frequent basis or it enables you to do something different from the norm, you might be inclined to make a purchase, especially if you’re a professional photographer who can recoup the expense through additional work.<img loading="lazy" class="145170 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec4_Nikon-58mm-f-0.95-Noct.jpg" alt="" width="400" height="334" />With a maximum aperture of f/0.95 and superlative image quality, the Nikon 58mm f/0.95 Noct is very enticing, until you see the price tag of £8,299 and remember that it’s manual-focus only. It almost makes the Canon RF 28-70mm F2L USM (below) and RF 85mm F1.2L USM DS seem a steal at £3,029 and £3,219 respectively – well, maybe not quite.</p>
<img loading="lazy" class="145171 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec4_Canon-RF-28-70mm-f2.jpg" alt="" width="400" height="400" />
<p><strong>Optically stabilised zooms</strong><br />
Even if your camera has in-body image stabilisation (IBIS), using a stabilised lens can help you get sharper images in low light because many cameras can now use both types of stabilisation together. And if your camera isn’t stabilised, then a stabilised lens is a great addition to your kit that will enable you to leave your tripod behind more often<img loading="lazy" class="145172 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec5_Olympus-M.Zuiko-Digital-ED-12-100mm-f4-IS-PRO.jpg" alt="" width="400" height="308" />On an Olympus camera such as the OM-D E-M1 Mark III or OM-D E-M5 Mark III, for example, the Olympus M.Zuiko Digital ED 12-100mm f/4 IS PRO (£999), above, can even enable sharp results from multi-second handheld exposures, which is perfect for evening photography, perhaps even shooting handheld traffic trails.</p>
<img loading="lazy" class="145173 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/Sec5_Canon-EF-S-10-18mm-f_4.5-5.6-IS-STM.jpg" alt="" width="400" height="400" />
<p>A few years ago, only telephoto lenses were stabilised, but now there are quite a few stabilised wideangle optics such as the Canon EF-S 10-18mm f/4.5-5.6 IS STM (£135), which makes up for its relatively small maximum aperture range with four stops of shutter-speed compensation.</p>
<p><strong>Some good lens retailers to try (new and used)</strong><br />
<a href="https://www.wexphotovideo.com/" target="_blank" rel="noopener">Wex Photo Video</a><br />
<a href="https://www.parkcameras.com/" target="_blank" rel="noopener">Park Cameras</a><br />
<a href="https://www.cameraworld.co.uk/" target="_blank" rel="noopener">CameraWorld</a><br />
<a href="http://www.mpb.com" target="_blank" rel="noopener">MPB</a><br />
<a href="https://www.ffordes.com/" target="_blank" rel="noopener">Ffordes</a><br />
<a href="https://www.graysofwestminster.co.uk/" target="_blank" rel="noopener">Grays of Westminster</a><br />
<a href="https://www.cliftoncameras.co.uk/" target="_blank" rel="noopener">Clifton Cameras</a></p>
<p><strong>Further reading</strong><br />
<a href="https://www.amateurphotographer.co.uk/buying-advice/best-lenses-for-mirrorless-systems-137918" target="_blank" rel="noopener">Best lenses for mirrorless systems</a><br />
<a href="https://www.amateurphotographer.co.uk/latest/photo-news/what-are-the-best-lenses-of-2020-144457" target="_blank" rel="noopener">What are the best lenses of 2020</a></p>
<div class="page-controls"><div class="post prev"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/new-leica-with-green-credentials-aimed-at-photojournalists-145156" class="button theme-a">Previous Post</a><a href="https://www.amateurphotographer.co.uk/latest/photo-news/new-leica-with-green-credentials-aimed-at-photojournalists-145156" class="thumb"><img width="240" height="160" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-240x160.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-240x160.jpg 240w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-300x200.jpg 300w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-600x400.jpg 600w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-1536x1025.jpg 1536w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-105x70.jpg 105w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-820x547.jpg 820w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB-298x199.jpg 298w, https://www.amateurphotographer.co.uk/wp-content/uploads/2021/01/M10-P_Reporter_Ambient4_RGB.jpg 1772w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/new-leica-with-green-credentials-aimed-at-photojournalists-145156">New Leica with &#8216;green&#8217; credentials aimed at photojournalists</a></h3></div></div>					</main><!-- Content -->
					<aside id="side-col"><div id="newsletter_cta-3" class="cta newsletter"><h2>Newsletter</h2><p>Receive latest product news and technique tips from Amateur Photographer.</p><script src="//r1.dotdigital-pages.com/resources/sharing/embed.js" data-sharing="lp-embed" data-page-domain="r1.dotdigital-pages.com" data-page-id="5D8F-46M/amateur-photographer-newsletter"></script></div><div id="advertising_cta_1-3" class="cta ads">
				<div class="side-ads-1-container"></div>
	        </div><div id="facebook_cta-3" class="cta facebook">
	        <div class="fb-page" data-href="https://www.facebook.com/Amateur.photographer.magazine" data-height="400" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
		        <div class="fb-xfbml-parse-ignore">
			        <blockquote cite="http://www.facebook.com/ClayCrafting">
				        <a href="https://www.facebook.com/Amateur.photographer.magazine">Amateur Photographer</a>
			        </blockquote>
		        </div>
	        </div>
	        </div><div id="advertising_cta_2-3" class="cta ads">
				<div class="side-ads-2-container"></div>
	        </div><div id="twitter_cta-3" class="cta twitter">
			<a class="twitter-timeline" data-height="400" href="https://twitter.com/AP_Magazine">Tweets by Amateur Photgrapher</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	        </div><div id="advertising_cta_3-3" class="cta ads">
				<div class="side-ads-3-container"></div>
	        </div></aside>				</div><!-- Content Inner -->
			</div><!-- Content Wrap -->
			
			<footer id="footer">
				<div class="wrapper">
					<div class="col col-1">
						<h3>Information</h3>
						<ul id="menu-footer-links-1" class="menu"><li id="menu-item-137010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137010"><a href="https://www.amateurphotographer.co.uk/about">About Us</a></li>
<li id="menu-item-137011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137011"><a target="_blank" rel="noopener" href="https://shop.kelsey.co.uk/subscription/AMP">Subscribe</a></li>
<li id="menu-item-139162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139162"><a href="https://www.amateurphotographer.co.uk/advertise-with-us">Advertise with Us</a></li>
</ul>			
					</div>	
					<div class="col col-2">
						<h3>Articles</h3>
						<ul id="menu-footer-links-2" class="menu"><li id="menu-item-137012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-137012"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a></li>
<li id="menu-item-137013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137013"><a href="https://www.amateurphotographer.co.uk/technique">Technique</a></li>
<li id="menu-item-137014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137014"><a href="/reviews">Reviews</a></li>
</ul>			
					</div>	
					
						
					<div class="col col-4">
						<a class="logo" href="http://www.kelsey.co.uk"><img src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/images/kelsey-media.png" alt="Kelsey Media" /></a>
						<p class="address">Kelsey Media Ltd<br />
						The Granary, Downs Court<br />
						Yalding Hill<br />
						Yalding<br />
						Kent ME18 6AL<br />
						01959 541444<br />
						<a href="http://www.kelsey.co.uk">www.kelsey.co.uk</a></p>
						<p class="copy">&copy; 2021 Kelsey Media Ltd</p>
					</div>	
					<p class="hidden"><a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">TILT</a> <a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">Digital Agency</a> <a href="http://www.thinkwordpress.co.uk" title="Wordpress Designers Kent">WordPress Designers and Developers in Kent</a></p>
				</div>
			</footer>
		
		</div><!-- Page Wrap -->

	</div><!-- Page Container -->

		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5641d4a367bd6881" async="async"></script>


	
	

	  <!-- VigLink: http://viglink.com -->
  <script type="text/javascript">
    var vglnk = { key: 'a347936b3924b175b7d36935968f5a0d' };

    (function(d, t) {
      var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
      s.src = '//cdn.viglink.com/api/vglnk.js?key=' + vglnk.key;
      var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
    }(document, 'script'));
  </script>
  <!-- end VigLink -->
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
	
	
<script src="https://www.dwin2.com/pub.185427.min.js"></script>	
</body>
</html>