<!DOCTYPE html>
<html>
<head>
	
<!-- SourcePoint CMP Scripts -->

	<script type="text/javascript">
	//GDPR Stub file
	    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script>
	
	<script type="text/javascript">
	//CCPA Stub file
	      (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
	</script>
	
	<script  type="text/javascript">
	window._sp_ = {
	      config: {
	          accountId: 1709,
	          baseEndpoint: 'https://consent.amateurphotographer.co.uk',
	          targetingParams: {
	            type: "GDPR"
	         }
	      }
	}
	window._sp_ccpa = {
	   config: {
	         baseEndpoint: "https://consent.amateurphotographer.co.uk",
	         accountId: 1709,
	         getDnsMsgMms: true,
	         alwaysDisplayDns: false,
	         targetingParams: {
	         type: "CCPA"
	         }
	   }
	}
	</script>
	<script src="https://consent.amateurphotographer.co.uk/wrapperMessagingWithoutDetection.js"></script>
	<script src="https://consent.amateurphotographer.co.uk/ccpa.js"></script>
	

<!-- End SourcePoint CMP Scripts -->	
	



<script>
window.bidderClientConfig = {
	targets: {
		"PostID": "167739",
		"page_slug": "zhiyun-introduces-smooth-q4-smartphone-gimbal-167739",		
		"page_title": "Zhiyun introduces SMOOTH-Q4 smartphone gimbal",
		"post_category": ["equipment","latest-announcements","articles","photo-news","video"],
		"review_category": [""],		
		"post_tags": "smartphone-video, smartphones, video, zhiyun, zhiyun-smooth-q4-gimbal",
		"page_type": "Article",	
		"search_term": "",
		"url": "zhiyun-introduces-smooth-q4-smartphone-gimbal-167739",						
	}
};	
</script>


<script type="text/javascript" src="https://cdn.bidder.dev/clients/15188745/KM-AmateurPhotographer/script.js"></script> 
	
	
<meta name="fo-verify" content="66a187e7-29b3-438f-bb1d-928cef05558d">
<script type="text/javascript" src="https://s.skimresources.com/js/119874X1633731.skimlinks.js"></script>	

<meta name='ir-site-verification-token' value='382377601' />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11430113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11430113-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQDFMZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kelseypublishingmedia-amateurphotographer/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>




<script data-ad-client="ca-pub-7833028406857538" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Zhiyun has announced its SMOOTH-Q4 gimbal which is aimed at filmmakers, live-streamers and vloggers who want steady shots on smartphones." />
	<link rel="canonical" href="https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zhiyun introduces SMOOTH-Q4 smartphone gimbal - Amateur Photographer" />
	<meta property="og:description" content="Zhiyun has announced its SMOOTH-Q4 gimbal which is aimed at filmmakers, live-streamers and vloggers who want steady shots on smartphones." />
	<meta property="og:url" content="https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739" />
	<meta property="og:site_name" content="Amateur Photographer" />
	<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
	<meta property="article:published_time" content="2022-06-09T18:00:29+00:00" />
	<meta property="og:image" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/Using-the-Zhiyun-SMOOTH-Q4-gimbal-to-shoot-in-the-street.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AP_Magazine" />
	<meta name="twitter:site" content="@AP_Magazine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Steve Fairclough" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","description":"The world&#039;s number 1 weekly photo magazine","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.amateurphotographer.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739#primaryimage","inLanguage":"en-US","url":"https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/Using-the-Zhiyun-SMOOTH-Q4-gimbal-to-shoot-in-the-street.jpg","contentUrl":"https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/Using-the-Zhiyun-SMOOTH-Q4-gimbal-to-shoot-in-the-street.jpg","width":1000,"height":667,"caption":"Using the Zhiyun SMOOTH-Q4 gimbal to shoot in the street"},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739#webpage","url":"https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739","name":"Zhiyun introduces SMOOTH-Q4 smartphone gimbal - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739#primaryimage"},"datePublished":"2022-06-09T18:00:29+00:00","dateModified":"2022-06-09T18:00:29+00:00","author":{"@id":"https://www.amateurphotographer.co.uk/#/schema/person/2bce83ff2dd03d509c36986a222c1b46"},"description":"Zhiyun has announced its SMOOTH-Q4 gimbal which is aimed at filmmakers, live-streamers and vloggers who want steady shots on smartphones.","breadcrumb":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739"]}]},{"@type":"BreadcrumbList","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.amateurphotographer.co.uk/"},{"@type":"ListItem","position":2,"name":"Latest","item":"https://www.amateurphotographer.co.uk/latest"},{"@type":"ListItem","position":3,"name":"Latest news","item":"https://www.amateurphotographer.co.uk/latest/photo-news"},{"@type":"ListItem","position":4,"name":"Zhiyun introduces SMOOTH-Q4 smartphone gimbal"}]},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/#/schema/person/2bce83ff2dd03d509c36986a222c1b46","name":"Steve Fairclough","image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/39a6c9d1fdb2d87adaa86018157bbe55?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39a6c9d1fdb2d87adaa86018157bbe55?s=96&d=mm&r=g","caption":"Steve Fairclough"},"url":"https://www.amateurphotographer.co.uk/author/stevef"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=ae4507c20fc1c115bb28f2565a19cfc8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=ae4507c20fc1c115bb28f2565a19cfc8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/style.css?ver=ae4507c20fc1c115bb28f2565a19cfc8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.amateurphotographer.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amateurphotographer.co.uk/wp-json/wp/v2/posts/167739" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amateurphotographer.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amateurphotographer.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=167739' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739&#038;format=xml" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-270x270.jpg" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">
   	<title>Zhiyun introduces SMOOTH-Q4 smartphone gimbal - Amateur Photographer</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<link rel="shortcut icon" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/favicon.ico" />
	<link rel="stylesheet" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/css/magnific-popup.css" media="screen"/>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/slick.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/placeholders.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.customSelect.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/javascript.js"></script>


		

	
	
	

</head>
<body class="post-template-default single single-post postid-167739 single-format-standard zhiyun-introduces-smooth-q4-smartphone-gimbal">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQDFMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="AP-1x1-RichMedia" class="googlebkgad">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display("AP-1x1-RichMedia");
        });
    </script>
</div> 
 
<div id="AP-1x2" class="googlebkgad">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display("AP-1x2");
        });
    </script>
</div> 
 
<div id="AP-1x3" class="googlebkgad">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display("AP-1x3");
        });
    </script>
</div> 



	

	
	<!-- Facebook Feed -->
	<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=181719815234437";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="page-container">

		<div id="page-wrap">
	
						
				
				
			<header id="header">
				
				
				<!-- /21629481216/AP_skin_top -->
<!--
				<div id='large-header-ad' style='width: 1180px; height:auto'>
				  <script>
				    googletag.cmd.push(function() { googletag.display('large-header-ad'); });
				  </script>
				</div>
-->
				
	
				<div class="head">
					<div class="wrapper">
	
						<ul class="social-links"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Amateur.photographer.magazine">Facebook</a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/ap_magazine/">Instagram</a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCs_AfAJx0_bE-_EJXYo10vw">YouTube</a></li><li class="twitter"><a target="_blank" href="https://twitter.com/AP_Magazine">Twitter</a></li></ul>	
						<button id="search-toggle"><span>Search</span></button>
						<form class="search-form" action="/" method="get">
						    <fieldset>
						        <label for="search">Search</label>
						        <input class="text" type="text" name="s" id="search" value="" placeholder="Search" />
						        <button type="submit">Search</button>
						    </fieldset>
						</form>
	
						<div class="nav-wrap">
							<nav class="links">
															</nav>
														<button id="nav-toggle"><span>Menu</span></button>
						</div>
	
					</div>
				</div>
	
				<div class="mid">
					<div class="wrapper">
						<a id="main-logo" href="/"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/07/ap-logo.png" alt="Amateur Photographer" /></a>
					</div>
				</div>
	
				<div class="foot">
					<div class="wrapper">
						<nav id="main-nav">
							<ul id="menu-primary" class="menu"><li id="menu-item-136958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-136958"><a href="https://www.amateurphotographer.co.uk/">Home</a></li>
<li id="menu-item-136959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136959"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-136960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136960"><a href="https://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li>
	<li id="menu-item-136962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136962"><a href="https://www.amateurphotographer.co.uk/latest/articles">Latest articles</a></li>
	<li id="menu-item-136961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136961"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements">Latest announcements</a></li>
</ul>
</li>
<li id="menu-item-136963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136963"><a href="https://www.amateurphotographer.co.uk/latest/opinion">Opinion</a></li>
<li id="menu-item-137000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137000"><a href="/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-137015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137015"><a href="/reviews/dslrs">DSLR Reviews</a></li>
	<li id="menu-item-137016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137016"><a href="/reviews/compacts">Compact Camera Reviews</a></li>
	<li id="menu-item-137017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137017"><a href="/reviews/compactsystemcameras">Mirrorless camera reviews</a></li>
	<li id="menu-item-137018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137018"><a href="/reviews/lenses">Lens reviews</a></li>
	<li id="menu-item-152795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152795"><a title="smartphones" href="/reviews/smartphones">Smartphones</a></li>
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147221"><a href="https://www.amateurphotographer.co.uk/reviews/accessories">Accessory Reviews</a></li>
	<li id="menu-item-137020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137020"><a href="/book_reviews">Photography books</a></li>
	<li id="menu-item-137021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137021"><a href="/sample_images">Sample Images</a></li>
	<li id="menu-item-137022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137022"><a href="/buying-advice">Buying Advice</a></li>
	<li id="menu-item-137023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137023"><a href="/round-ups">Round Ups</a></li>
</ul>
</li>
<li id="menu-item-139196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139196"><a href="https://www.amateurphotographer.co.uk/second-hand">Second-hand</a></li>
<li id="menu-item-136965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136965"><a href="https://www.amateurphotographer.co.uk/technique">How To</a>
<ul class="sub-menu">
	<li id="menu-item-136966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136966"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills">Camera skills</a></li>
	<li id="menu-item-162056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162056"><a href="https://www.amateurphotographer.co.uk/technique/improve-your-photography">Improve Your Photography</a></li>
	<li id="menu-item-136967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136967"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice">Expert advice</a></li>
	<li id="menu-item-136969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136969"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique">Landscape photography</a></li>
	<li id="menu-item-136970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136970"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography">Macro photography</a></li>
	<li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing">Photo editing</a></li>
	<li id="menu-item-136975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136975"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography">Portrait photography</a></li>
	<li id="menu-item-136976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136976"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography">Wedding photography</a></li>
	<li id="menu-item-136977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136977"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography">Wildlife Photography</a></li>
	<li id="menu-item-136971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136971"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals">Photo appraisals</a></li>
</ul>
</li>
<li id="menu-item-136978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136978"><a href="#">Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-136979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136979"><a href="https://www.amateurphotographer.co.uk/technique/interviews">Interviews</a></li>
	<li id="menu-item-136980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136980"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight">Photo insight</a></li>
	<li id="menu-item-136981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136981"><a href="https://www.amateurphotographer.co.uk/iconic-images">Iconic images</a></li>
</ul>
</li>
<li id="menu-item-152495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152495"><a href="https://www.amateurphotographer.co.uk/photo-tours">Photo Tours</a></li>
<li id="menu-item-148306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148306"><a href="https://www.amateurphotographer.co.uk/film">Film</a>
<ul class="sub-menu">
	<li id="menu-item-148477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148477"><a href="https://www.amateurphotographer.co.uk/film/classic-cameras">Classic cameras</a></li>
	<li id="menu-item-148478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148478"><a href="https://www.amateurphotographer.co.uk/film/how-to-film">How to</a></li>
	<li id="menu-item-148479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148479"><a href="https://www.amateurphotographer.co.uk/film/inspiration-film">Inspiration</a></li>
</ul>
</li>
<li id="menu-item-148305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-148305"><a href="https://www.amateurphotographer.co.uk/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-148483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148483"><a href="https://www.amateurphotographer.co.uk/video/equipment">Equipment</a></li>
	<li id="menu-item-148484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148484"><a href="https://www.amateurphotographer.co.uk/video/how-to">How To</a></li>
	<li id="menu-item-148485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.amateurphotographer.co.uk/video/inspiration">Inspiration</a></li>
</ul>
</li>
<li id="menu-item-136984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136984"><a target="_blank" rel="noopener" href="https://www.amateurphotographer.co.uk/forums/">Forum</a></li>
<li id="menu-item-137001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137001"><a target="_blank" rel="noopener" href="https://subscription.kelsey.co.uk/amateur-photographer/?source=APBSFL?utm_source=brandsite&#038;utm_medium=fixedlink&#038;utm_campaign=navbar">Subscribe</a></li>
<li id="menu-item-139178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139178"><a href="https://www.amateurphotographer.co.uk/competitions-and-more/other-competitions-145511">WIN!</a>
<ul class="sub-menu">
	<li id="menu-item-145510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145510"><a href="https://www.amateurphotographer.co.uk/apoy2022">APOY</a></li>
</ul>
</li>
</ul>													</nav>
					</div>
				</div>
	
			</header>
	
			<div id="content-wrap">
				
				
										<div class="ad-wrap">
							<p>Advertisement</p>
							<div id="header-ads">
								<div id="AP-Header">
								    <script type="text/javascript">
								        googletag.cmd.push(function() {
								            googletag.display("AP-Header");
								        });
								    </script>
								</div> 
							</div>
						</div>
								
				
				<div id="content-inner" class="wrapper">
					<main id="content">
<div class="details"><h1>Zhiyun introduces SMOOTH-Q4 smartphone gimbal</h1><h4>June 9, 2022</h4></div><div id="banner" class="has-img"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/Using-the-Zhiyun-SMOOTH-Q4-gimbal-to-shoot-in-the-street-820x547.jpg" alt="Zhiyun introduces SMOOTH-Q4 smartphone gimbal" /></div><div class="addthis_sharing_toolbox"></div><p><strong>Zhiyun has announced its SMOOTH-Q4 gimbal which is aimed at filmmakers, live-streamers and vloggers who are shooting on smartphones.</strong></p>
<p>The gimbal has a 3-axis stabiliser, which is designed for super quick-shooting capabilities and steady output.</p>
<p>The Zhiyun SMOOTH-Q4 has a new arm design and improved feel and grip, which help to facilitate fast unfolding and packing.</p>
<p>Users can quickly switch between shooting in landscape or portrait modes in a single click.</p>
<p>Once unfolded the SMOOTH-Q4 can extend up to 215mm via its built-in rod.</p>
<p>This allows videographers to shoot at various angles to open up fresh creative possibilities.</p>
<div id="attachment_167760" class="wp-caption aligncenter"><img loading="lazy" class="167760" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-Zhiyun-SMOOTH-Q4-COMBO-kit-with-its-light.jpg" alt="The Zhiyun SMOOTH-Q4 COMBO kit with its light" width="1000" height="665" /><p class="wp-caption-text">The Zhiyun SMOOTH-Q4 COMBO kit with its 5500K fill light</p></div>
<h3>Control wheel</h3>
<p>The SMOOTH-Q4 range offers one-handed operation with its multi-functional control wheel, which allows filmmakers to press to adjust the brightness and slide to adjust the focal length.</p>
<p>SmartShooting functionality continues via the updated, dedicated ZY CAMI App, which includes with a new SMART Templates BTS (Behind the Scenes) feature.</p>
<p>This BTS functionality allows users to film using their selected template, which imitates the BTS camera movement.</p>
<p>Users can select the desired modes within the ZY CAMI App and the SMOOTH Q4 will automatically guide videographers.</p>
<p>The Zhiyun SMOOTH-Q4 will also come in a COMBO that sports a double-sided powerful magnetic fill light at 5500K.</p>
<p>It has four levels of adjustable brightness, meaning videographers can create the right atmosphere for cinematic storytelling, even when shooting in the dark.</p>
<div id="attachment_167761" class="wp-caption aligncenter"><img loading="lazy" class="167761" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-Zhiyun-SMOOTH-Q4-COMBO-kit.jpg" alt="The Zhiyun SMOOTH-Q4 COMBO kit" width="1000" height="1000" /><p class="wp-caption-text">The Zhiyun SMOOTH-Q4 COMBO kit</p></div>
<h3><strong> </strong><strong>Zhiyun SMOOTH-Q4 &#8211; key features</strong></h3>
<ul>
<li>Size: 181.7&#215;107.7&#215;56.3mm</li>
<li>Weight: 370g</li>
<li>Foldable and extendable 3-axis stabiliser</li>
<li>Shooting modes: Pan Follow, Follow, Lock, POV, Vortex, Go and more</li>
<li>Magnetic Fill-Light with 520 lumens output, 360° all-around lighting</li>
<li>One-click switch between vertical and horizontal shooting</li>
<li>Native camera (ZY CAMI)</li>
<li>Intelligent follow, gesture recognition (ZY CAMI)</li>
<li>Time-lapse photography, panoramic photography, Dolly Zoom (ZY CAMI)</li>
</ul>
<div id="attachment_167762" class="wp-caption aligncenter"><img loading="lazy" class="167762" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-Zhiyun-SMOOTH-Q4-gimbal-can-be-extended-to-a-length-of-215mm-.jpg" alt="The Zhiyun SMOOTH-Q4 gimbal can be extended to a length of 215mm" width="1000" height="668" /><p class="wp-caption-text">The Zhiyun SMOOTH-Q4 gimbal can be extended to a length of 215mm</p></div>
<h3><strong>Pricing &amp; availability</strong></h3>
<p>The Zhiyun SMOOTH-Q4 will be available from mid-June at the Zhiyun dealers in Great Britain and Ireland.</p>
<p>The SRP (including VAT) for the Smooth Q4 is £119 and £149 for the Smooth Q4 Combo.</p>
<p>To find out more go to <a href="https://www.zhiyun-tech.com/en/product/detail/606?type=website&amp;page=header&amp;source=general_detail&amp;title=SMOOTH-Q4" target="_blank" rel="noopener">Zhiyun SMOOTH-Q4</a>.</p>
<hr />
<h3>Related articles:</h3>
<p><a href="https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-crane-m2s-gimbal-launched-162119" target="_blank" rel="noopener">Zhiyun CRANE-M2S gimbal launched</a></p>
<p><a href="https://www.amateurphotographer.co.uk/video/new-gimbal-features-flip-out-touchscreen-command-centre-150241" target="_blank" rel="noopener">Zhiyun gimbal features flip-out touchscreen ‘command centre’</a></p>
<p><a href="https://www.amateurphotographer.co.uk/video/9-common-video-problems-and-how-to-fix-them-167394" target="_blank" rel="noopener">9 Common Video Problems and How to Fix Them</a></p>
<hr />
<p><em><strong>Follow AP on <a href="https://www.facebook.com/Amateur.photographer.magazine" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/AP_Magazine" target="_blank" rel="noopener">Twitter</a>, <a href="https://www.instagram.com/ap_magazine/" target="_blank" rel="noopener">Instagram</a>, and <a href="https://www.youtube.com/c/AmateurPhotographerTV" target="_blank" rel="noopener">YouTube</a>.</strong></em></p>
<a target="_blank" href="https://shop.kelsey.co.uk/suboffer/apbsa21/source/apbsa21/?utm_source=brand&utm_medium=brand-site&utm_campaign=amateur-photographer&utm_content=apbsa21&utm_term=articlebanner"><img class="desktopSubsAd" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/10/APDESKTOP.jpg" alt="Subscribe" /><img class="mobileSubsAd" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2021/10/AP_560X200_SEP21.jpg" alt="Subscribe" /></a><div class="page-controls"><div class="post prev"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/pentax-o-gps2-unit-aimed-at-astrophotographers-167743" class="button theme-a">Previous Post</a><a href="https://www.amateurphotographer.co.uk/latest/photo-news/pentax-o-gps2-unit-aimed-at-astrophotographers-167743" class="thumb"><img width="240" height="160" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-240x160.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="The new O-GPS2 unit fitted on top of a Pentax K3 Mark III DSLR" loading="lazy" srcset="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-240x160.jpg 240w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-300x200.jpg 300w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-602x400.jpg 602w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-105x70.jpg 105w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-820x547.jpg 820w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-298x199.jpg 298w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR.jpg 1000w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/pentax-o-gps2-unit-aimed-at-astrophotographers-167743">Pentax O-GPS2 unit aimed at astrophotographers</a></h3></div></div>			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'alternating-thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>
								</main><!-- Content -->
					<aside id="side-col"><div id="advertising_cta_1-3" class="cta ads">
				<div class="side-ads-1-container"><p>Advertisement</p></div>
	        </div><div id="newsletter_cta-3" class="cta newsletter"><h2>Newsletter</h2><p>Receive latest product news and technique tips from Amateur Photographer.</p><script src="//info.stuff.tv/resources/sharing/embed.js?sharing=lp-embed&domain=info.stuff.tv&id=5D8F-AP8%2Famateur-photographer-awards%22"></script></div><div id="advertising_cta_2-3" class="cta ads">
				<div class="side-ads-2-container"><p>Advertisement</p></div>
	        </div><div id="other_posts_cta-3" class="cta related-posts"><div id="posts-tabs" class="tabs-wrap"><ul class="tabs-list"><li><h2><a href="#latest-posts">Latest Posts</a></h2></li><li><h2><a href="#popular-posts">Popular Posts</a></h2></li></ul><div class="tabs"><div id="latest-posts" class="tab"><ul class="posts"><li class="postpost-167739 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment category-latest-announcements category-articles category-photo-news category-video tag-smartphone-video tag-smartphones tag-video tag-zhiyun tag-zhiyun-smooth-q4-gimbal review_manufacturer-zhiyun publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/Using-the-Zhiyun-SMOOTH-Q4-gimbal-to-shoot-in-the-street-105x70.jpg" alt="Zhiyun introduces SMOOTH-Q4 smartphone gimbal" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/zhiyun-introduces-smooth-q4-smartphone-gimbal-167739">Zhiyun introduces SMOOTH-Q4 smartphone gimbal</a></h3></li><li class="postpost-167743 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-announcements category-articles category-photo-news tag-astrophotography tag-gps tag-pentax tag-pentax-o-gps2 review_manufacturer-pentax publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/photo-news/pentax-o-gps2-unit-aimed-at-astrophotographers-167743"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/The-new-O-GPS2-unit-fitted-on-top-of-a-Pentax-K3-Mark-III-DSLR-105x70.jpg" alt="Pentax O-GPS2 unit aimed at astrophotographers" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/pentax-o-gps2-unit-aimed-at-astrophotographers-167743">Pentax O-GPS2 unit aimed at astrophotographers</a></h3></li><li class="postpost-167644 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-announcements category-articles category-photo-news tag-35mm tag-apo-summicron-m-50-f-2-asph-lens tag-film-cameras tag-leica tag-leica-m-a tag-leica-m-a-titan-set tag-rangefinder review_manufacturer-leica publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/photo-news/leica-announces-limited-edition-leica-m-a-titan-sets-167644"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/Front-view-of-a-Leica-M-A-Titan-set-105x70.jpg" alt="Leica announces limited edition Leica M-A ‘Titan’ sets" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/leica-announces-limited-edition-leica-m-a-titan-sets-167644">Leica announces limited edition Leica M-A ‘Titan’ sets</a></h3></li></ul></div><div id="popular-posts" class="tab"><ul class="posts"><li class="postpost-139999 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-announcements category-second-hand publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/second-hand/best-second-hand-cameras-under-500-part-two-139999"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/08/Canon-EOS-70D-2-105x70.jpg" alt="Best second-hand cameras under £500 (part 2)" /></a><h3><a href="https://www.amateurphotographer.co.uk/second-hand/best-second-hand-cameras-under-500-part-two-139999">Best second-hand cameras under £500 (part 2)</a></h3></li><li class="postpost-14332 post type-post status-publish format-standard has-post-thumbnail hentry category-iconic-images tag-photograph tag-worlds-first publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/iconic-images/view-from-the-window-at-le-gras-by-joseph-nicephore-niepce-iconic-photograph-14332"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2012/01/Credit-Joseph-Niepce-Stringer-GettyImages-2673939-820px-105x70.jpg" alt="View from the Window at Le Gras by Joseph Nicéphore Niépce &#8211; Iconic Photograph" /></a><h3><a href="https://www.amateurphotographer.co.uk/iconic-images/view-from-the-window-at-le-gras-by-joseph-nicephore-niepce-iconic-photograph-14332">View from the Window at Le Gras by Joseph Nicéphore Niépce &#8211; Iconic Photograph</a></h3></li><li class="postpost-99467 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-announcements publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/latest-announcements/wex-photographer-year-winners-announced-99467"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2017/01/32-WPY16-njburnell.jpg" alt="Wex Photographer of the Year winners announced" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements/wex-photographer-year-winners-announced-99467">Wex Photographer of the Year winners announced</a></h3></li></ul></div></div></div></div><div id="advertising_cta_3-3" class="cta ads">
				<div class="side-ads-3-container"><p>Advertisement</p></div>
	        </div></aside>				</div><!-- Content Inner -->
			
			

			
			
			</div><!-- Content Wrap -->
			
			<footer id="footer">
				<div class="wrapper">
					<div class="col col-1">
						<h3>Information</h3>
						<ul id="menu-footer-links-1" class="menu"><li id="menu-item-137010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137010"><a href="https://www.amateurphotographer.co.uk/about">About Us</a></li>
<li id="menu-item-137011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137011"><a target="_blank" rel="noopener" href="https://shop.kelsey.co.uk/subscription/AMP">Subscribe</a></li>
<li id="menu-item-139162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139162"><a href="https://www.amateurphotographer.co.uk/advertise-with-us">Advertise with Us</a></li>
<li id="menu-item-149846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149846"><a target="_blank" rel="noopener" href="https://www.kelsey.co.uk/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-149847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149847"><a target="_blank" rel="noopener" href="https://www.kelsey.co.uk/privacy-notice/">Privacy notice</a></li>
</ul>	
						<a href="https://www.amateurphotographer.co.uk/about"><img style="padding-top:20px;" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/images/eisa.png" width="72" height="74" alt="EISA" /></a>
					</div>	
					<div class="col col-2">
						<h3>Articles</h3>
						<ul id="menu-footer-links-2" class="menu"><li id="menu-item-137012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-137012"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a></li>
<li id="menu-item-137013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137013"><a href="https://www.amateurphotographer.co.uk/technique">Technique</a></li>
<li id="menu-item-137014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137014"><a href="/reviews">Reviews</a></li>
</ul>			
					</div>	
					
					<div class="col col-3">

						<!-- SourcePoint CMP Buttons -->
						
						<button id="gdpr_link"  style="display:none" onclick="window._sp_.loadPrivacyManagerModal(473800)">Manage Settings</button>
						<button id="ccpa_link"  style="display:none" onclick="window._sp_ccpa.loadPrivacyManagerModal(16573, '6065a964c18f242631238143')">CCPA </button>
						<script type="text/javascript">
						    __uspapi('getUSPData',1,function(uspData,success){console.log('uspData: ' + JSON.stringify(uspData)+ 'success: ' + success);
						        if(JSON.stringify(uspData).indexOf("---")===-1){
						            document.getElementById("ccpa_link").style.display = "block";
						        }
						        else{
						            window.__tcfapi('getTCData',2,function(data,success){
						                console.log("data.gdprApplies: "  + data.gdprApplies);
						                if(data.gdprApplies){
						                    document.getElementById("gdpr_link").style.display = "block";
						                }
						            });    
						        }        
						    });
						</script>
						
						<!-- End SourcePoint CMP Buttons-->

					</div>	

	
					<div class="col col-4">
						<a class="logo" href="http://www.kelsey.co.uk"><img src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/images/kelsey-media.png" alt="Kelsey Media" /></a>
						<p class="address">Kelsey Media Ltd<br />
						The Granary, Downs Court<br />
						Yalding Hill<br />
						Yalding<br />
						Kent ME18 6AL<br />
						01959 541444<br />
						<a href="http://www.kelsey.co.uk">www.kelsey.co.uk</a></p>
						<p class="copy">&copy; 2022 Kelsey Media Ltd</p>
					</div>	
					<p class="hidden"><a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">TILT</a> <a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">Digital Agency</a> <a href="http://www.thinkwordpress.co.uk" title="Wordpress Designers Kent">WordPress Designers and Developers in Kent</a></p>
				</div>
			</footer>
		
		</div><!-- Page Wrap -->

	</div><!-- Page Container -->

		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5641d4a367bd6881" async="async"></script>


	
	

	<div
				class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_3 module_id_3  "
				
			data-id="3"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-outro="no_animation"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/06/24.-AP-7-June-2022-Cover-for-web-2.jpg" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-subtitle">Just £1 an issue</span></div><div class="hustle-group-content"><p>Get 4 issues of Amateur Photographer for only £4, saving 73%!</p></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://shop.kelsey.co.uk/amateur-photographer-magazine?offer=amp4f4bs&amp;utm_source=brand&amp;utm_medium=brand-site&amp;utm_campaign=amateur-photographer&amp;utm_term=amp4f4bs" target="_blank" data-cta-type="cta">Subscribe now</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">No thanks, I’m not interested!</a></p></div></div></div><link rel='stylesheet' id='hustle_icons-css'  href='https://www.amateurphotographer.co.uk/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://www.amateurphotographer.co.uk/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://www.amateurphotographer.co.uk/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://www.amateurphotographer.co.uk/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A700%7CRoboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.8' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"15","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"5","on_adblock_delay_unit":"seconds","trigger":["time"],"on_exit_intent":"1","on_exit_intent_delayed":"0","on_adblock":"0","enable_on_adblock_delay":"0"},"animation_in":"no_animation","animation_out":"no_animation","after_close":"no_show_all","expiration":"30","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"1","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":1,"start_date":"11\/26\/2021","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":1,"end_date":"03\/08\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5","after_close_trigger":["click_close_icon"]},"module_id":"3","blog_id":"0","module_name":"Desktop only","module_type":"popup","active":"1","module_mode":"informational","useCountCookie":true}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739&text=Zhiyun%20introduces%20SMOOTH-Q4%C2%A0smartphone%20gimbal","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739","email":"mailto:?subject=Zhiyun%20introduces%20SMOOTH-Q4%C2%A0smartphone%20gimbal&body=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fzhiyun-introduces-smooth-q4-smartphone-gimbal-167739"},"ajaxurl":"https:\/\/www.amateurphotographer.co.uk\/wp-admin\/admin-ajax.php","page_id":"167739","page_slug":"latest-photo-news-zhiyun-introduces-smooth-q4-smartphone-gimbal-167739","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.8' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=ae4507c20fc1c115bb28f2565a19cfc8' id='wp-embed-js'></script>
<style type="text/css" id="hustle-module-3-0-styles" class="hustle-module-styles hustle-module-styles-3">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</style>	
	
<script src="https://www.dwin2.com/pub.185427.min.js"></script>	

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>
</html>