<!DOCTYPE html>
<html>
<head>
	
<meta name="fo-verify" content="66a187e7-29b3-438f-bb1d-928cef05558d">
<script type="text/javascript" src="https://s.skimresources.com/js/119874X1633731.skimlinks.js"></script>	
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11430113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11430113-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQDFMZ');</script>
<!-- End Google Tag Manager -->

<script type="text/JavaScript" src="https://s.skimresources.com/js/119874X1633731.skimlinks.js"></script>

<script src="https://3dpartywidget.gurushots.com/js/guru-widget.js?key=27eb27c0617eba131af0f0c7c8e5666822c58fbf7928c34b6768a12f5f260799e370538dc022665cf876bdd7c4717d90&limit=500&start=0&challengeId=39717&width=100%"></script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "content": {
	    "link": "View Privacy Policy",
	    "href": "https://www.kelsey.co.uk/privacy-policy/"
	  }
	})});
	</script>



<script data-ad-client="ca-pub-7833028406857538" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The winners of the prestigious annual Wildlife Photographer of the Year competition have been chosen. Here’s our pick of the finalists" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wildlife Photographer of the Year winners revealed - Amateur Photographer" />
	<meta property="og:description" content="The winners of the prestigious annual Wildlife Photographer of the Year competition have been chosen. Here’s our pick of the finalists" />
	<meta property="og:url" content="https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534" />
	<meta property="og:site_name" content="Amateur Photographer" />
	<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
	<meta property="article:published_time" content="2020-10-14T10:04:08+00:00" />
	<meta property="og:image" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Kirsten-Luce-Wildlife-Photographer-of-the-Year-2020-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AP_Magazine" />
	<meta name="twitter:site" content="@AP_Magazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","description":"The world&#039;s number 1 weekly photo magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.amateurphotographer.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534#primaryimage","inLanguage":"en-US","url":"https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/\u00a9-Kirsten-Luce-Wildlife-Photographer-of-the-Year-2020-scaled.jpg","width":2560,"height":1707,"caption":"In the Russian city of Kazan, we witnessed what is believed to be the world\u2019s only circus act with performing polar bears. The entire circus is performed on ice and the four adult bears were fitted with metal muzzles. The trainer, Yulia Denisenko, holds a metal rod when directing the bears through the performance, which happens under blue netting for the safety of the audience. Not nearly as compliant as the brown bears that perform in circuses around the country, these polar bears would rub against the ice whenever they got a chance. As an iconic symbol of conservation, this was perhaps the most shocking example of exploitation of captive wild animals that we witnessed."},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534#webpage","url":"https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534","name":"Wildlife Photographer of the Year winners revealed - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534#primaryimage"},"datePublished":"2020-10-14T10:04:08+00:00","dateModified":"2020-10-14T10:04:08+00:00","author":{"@id":"https://www.amateurphotographer.co.uk/#/schema/person/c4412817d72c81aefa6618a8177d2dd5"},"description":"The winners of the prestigious annual Wildlife Photographer of the Year competition have been chosen. Here\u2019s our pick of the finalists","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.amateurphotographer.co.uk/latest/photo-news/wildlife-photographer-of-the-year-winners-revealed-141534"]}]},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/#/schema/person/c4412817d72c81aefa6618a8177d2dd5","name":"Geoff Harris","image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e6abb761351705cf06a5df5d5315f54f?s=96&d=mm&r=g","caption":"Geoff Harris"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.amateurphotographer.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amateurphotographer.co.uk/wp-json/wp/v2/posts/141534" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amateurphotographer.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amateurphotographer.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=141534' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fwildlife-photographer-of-the-year-winners-revealed-141534" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fwildlife-photographer-of-the-year-winners-revealed-141534&#038;format=xml" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-270x270.jpg" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">
   	<title>Wildlife Photographer of the Year winners revealed - Amateur Photographer</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<link rel="shortcut icon" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/favicon.ico" />
	<link rel="stylesheet" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/css/magnific-popup.css" media="screen"/>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/slick.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/placeholders.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.customSelect.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/javascript.js"></script>



	<script type='text/javascript'>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</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_1x1', [1, 1], 'div-gpt-ad-1554908127459-0').addService(googletag.pubads()).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_2x1', [2, 1], 'div-gpt-ad-1554908176613-0').addService(googletag.pubads()).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_3x1', [3, 1], 'div-gpt-ad-1554908209303-0').addService(googletag.pubads()).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_4x1', [4, 1], 'div-gpt-ad-1554908252571-0').addService(googletag.pubads()).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21629481216/AP_5x1', [5, 1], 'div-gpt-ad-1554908285393-0').addService(googletag.pubads()).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineOutOfPageSlot('/21629481216/AP_out_of_page', 'div-gpt-ad-1594289375798-0').addService(googletag.pubads()).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	

	

		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/21629481216/AP_MPU_In_Content_300x250', [300, 250], 'div-gpt-ad-1594289625634-0').addService(googletag.pubads()).setCollapseEmptyDiv(true).setTargeting("PostID", "141534").setTargeting("page_title", "Wildlife Photographer of the Year winners revealed").setTargeting("post_category", "photo-news, wildlife_photography").setTargeting("post_tags", "").setTargeting("page_type", "Article");
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>		
	
		
	

</head>
<body class="post-template-default single single-post postid-141534 single-format-standard wildlife-photographer-of-the-year-winners-revealed">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQDFMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<div id='div-gpt-ad-1554908127459-0' class="googlebkgad">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908127459-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908176613-0' style='position:absolute; height:1px; width:2px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908176613-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908209303-0' style='position:absolute; height:1px; width:3px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908209303-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908252571-0' style='position:absolute; height:1px; width:4px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908252571-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1554908285393-0' style='position:absolute; height:1px; width:5px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554908285393-0'); });
	</script>
	</div>
	
	<div id='div-gpt-ad-1594289375798-0'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594289375798-0'); });
	  </script>
	</div>	
		
	

	
	<!-- Facebook Feed -->
	<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=181719815234437";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="page-container">

		<div id="page-wrap">
	
						<div id="ad-col-1" class="ad-col">
				<div id="left-site-ads">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('left-site-ads'); });
					</script>
				</div>
			</div>
						
						<div id="ad-col-2" class="ad-col">
				<div id="right-site-ads">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('right-site-ads'); });
					</script>
				</div>
			</div>
				
				
			<header id="header">
				
				
				<!-- /21629481216/AP_skin_top -->
				<div id='large-header-ad' style='width: 1180px; height:auto'>
				  <script>
				    googletag.cmd.push(function() { googletag.display('large-header-ad'); });
				  </script>
				</div>
				
	
				<div class="head">
					<div class="wrapper">
	
						<ul class="social-links"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Amateur.photographer.magazine">Facebook</a></li><li class="twitter"><a target="_blank" href="https://twitter.com/AP_Magazine">Twitter</a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/ap_magazine">Instagram</a></li></ul>	
						<button id="search-toggle"><span>Search</span></button>
						<form class="search-form" action="/" method="get">
						    <fieldset>
						        <label for="search">Search</label>
						        <input class="text" type="text" name="s" id="search" value="" placeholder="Search" />
						        <button type="submit">Search</button>
						    </fieldset>
						</form>
	
						<div class="nav-wrap">
							<nav class="links">
															</nav>
														<button id="nav-toggle"><span>Menu</span></button>
						</div>
	
					</div>
				</div>
	
				<div class="mid">
					<div class="wrapper">
						<a id="main-logo" href="/"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/07/ap-logo.png" alt="Amateur Photographer" /></a>
					</div>
				</div>
	
				<div class="foot">
					<div class="wrapper">
						<nav id="main-nav">
							<ul id="menu-primary" class="menu"><li id="menu-item-136958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-136958"><a href="https://www.amateurphotographer.co.uk/">Home</a></li>
<li id="menu-item-136959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136959"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-136960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136960"><a href="https://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li>
	<li id="menu-item-136962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136962"><a href="https://www.amateurphotographer.co.uk/latest/articles">Latest articles</a></li>
	<li id="menu-item-136961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136961"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements">Latest announcements</a></li>
</ul>
</li>
<li id="menu-item-136963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136963"><a href="https://www.amateurphotographer.co.uk/latest/opinion">Opinion</a></li>
<li id="menu-item-137000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137000"><a href="/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-137015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137015"><a href="/reviews/dslrs">DSLR Reviews</a></li>
	<li id="menu-item-137016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137016"><a href="/reviews/compacts">Compact Camera Reviews</a></li>
	<li id="menu-item-137017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137017"><a href="/reviews/compactsystemcameras">Mirrorless camera reviews</a></li>
	<li id="menu-item-137018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137018"><a href="/reviews/lenses">Lens reviews</a></li>
	<li id="menu-item-137019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137019"><a href="/review/accessory_reviews">Accessory reviews</a></li>
	<li id="menu-item-137020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137020"><a href="/book_reviews">Photography books</a></li>
	<li id="menu-item-137021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137021"><a href="/sample_images">Sample Images</a></li>
	<li id="menu-item-137022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137022"><a href="/buying-advice">Buying Advice</a></li>
	<li id="menu-item-137023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137023"><a href="/round-ups">Round Ups</a></li>
</ul>
</li>
<li id="menu-item-139196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139196"><a href="https://www.amateurphotographer.co.uk/second-hand">Second-hand</a></li>
<li id="menu-item-136965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136965"><a href="https://www.amateurphotographer.co.uk/technique">How To</a>
<ul class="sub-menu">
	<li id="menu-item-136966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136966"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills">Camera skills</a></li>
	<li id="menu-item-136967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136967"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice">Expert advice</a></li>
	<li id="menu-item-136969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136969"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique">Landscape photography</a></li>
	<li id="menu-item-136970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136970"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography">Macro photography</a></li>
	<li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing">Photo editing</a></li>
	<li id="menu-item-136975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136975"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography">Portrait photography</a></li>
	<li id="menu-item-136976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136976"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography">Wedding photography</a></li>
	<li id="menu-item-136977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136977"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography">Wildlife Photography</a></li>
	<li id="menu-item-136971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136971"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals">Photo appraisals</a></li>
</ul>
</li>
<li id="menu-item-136978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136978"><a href="#">Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-136979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136979"><a href="https://www.amateurphotographer.co.uk/technique/interviews">Interviews</a></li>
	<li id="menu-item-136980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136980"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight">Photo insight</a></li>
	<li id="menu-item-136981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136981"><a href="https://www.amateurphotographer.co.uk/iconic-images">Iconic images</a></li>
</ul>
</li>
<li id="menu-item-136982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136982"><a href="https://www.amateurphotographer.co.uk/apawards">AP Awards</a></li>
<li id="menu-item-136983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136983"><a href="http://www.thevideomode.com">The Video Mode</a></li>
<li id="menu-item-136984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136984"><a target="_blank" rel="noopener noreferrer" href="https://www.amateurphotographer.co.uk/forums/">Forum</a></li>
<li id="menu-item-137001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137001"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-137002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137002"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/suboffer/apdigital">Digital Editions</a></li>
	<li id="menu-item-137003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137003"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/subscription/AMP">Print Subscriptions</a></li>
	<li id="menu-item-137004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137004"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/subscription/AMP">Back Issues</a></li>
</ul>
</li>
<li id="menu-item-139178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139178"><a href="/latest/photo-news/win-100-voucher-with-the-ap-stay-at-home-challenge-136570">WIN!</a>
<ul class="sub-menu">
	<li id="menu-item-139179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139179"><a href="https://www.photocrowd.com/photo-competitions/photography-awards/apoy-2020/">Amateur Photographer of the Year</a></li>
</ul>
</li>
</ul>													</nav>
					</div>
				</div>
	
			</header>
	
			<div id="content-wrap">
				
				
										<div class="ad-wrap">
							<div id="header-ads">
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('header-ads'); });
								</script>
							</div>
						</div>
								
				
				<div id="content-inner" class="wrapper">
					<main id="content">
<div id="banner" class="has-img"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Kirsten-Luce-Wildlife-Photographer-of-the-Year-2020-820x547.jpg" alt="Wildlife Photographer of the Year winners revealed" /><div class="details"><h1>Wildlife Photographer of the Year winners revealed</h1><h4>October 14, 2020</h4></div></div><div class="addthis_sharing_toolbox"></div><p>It’s always a treat to see the winning images from the Natural History Museum’s Wildlife Photographer of the Year competition. Now in its 56th year, once again the final images from the prestigious contest represent the best of the best when it comes to wildlife and nature photography.</p>
<p>This year’s competition attracted over 49,000 entries from both professionals and amateurs across the world. The overall winners were announced live from the Natural History Museum on 13 October – normally, there would be a glittering prize-giving ceremony, but for the first time in the competition’s history, this year, it went completely virtual.<span class="Apple-converted-space"> The good news is that there is still an exhibition available to see at The Natural History Museum. It is planned to run until the middle of next year. With current restrictions, it’s essential to check your ticket in advance, but if you can make it to the venue, we know it’ll be well worth the effort.<span class="Apple-converted-space"> </p>
<p>If after looking through some of these winning entries you feel inspired to enter the competition yourself, the next edition has already opened, and you’ve got until 10 December 2020 to submit your shots. The competition is open to photographers of all ages and abilities.<span class="Apple-converted-space"> To find out more, see more images, discover how to enter the competition and check exhibition opening times and prices, visit the Natural History Museum <a href="http://nhm.ac.uk" target="_blank" rel="noopener noreferrer">website</a>.</p>

<img loading="lazy" class="141536" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Sergey-Gorshkov-Wildlife-Photographer-of-the-Year-2020-600x400.jpg" alt="" width="600" height="400" />
<p><strong><strong>The embrace by Sergey Gorshkov, Russia</strong><br />
Winner, Wildlife Photographer of the Year</strong><br />
Nikon Z 7, 50mm f/1.8 lens, 1/200sec at f/6.3, ISO 250, Cognisys camera-trap system</p>
<p>The overall winning shot was not just hours in the making, but the best part of a year. Determined to capture a picture of the totem symbol of his Siberian homeland, the Siberian tiger (now regarded as the same subspecies as the Bengal tiger), Sergey Gorshkov decided to lay a camera trap. In order to know where to place it, he scoured the forest for signs, focusing on trees along regular routes where tigers might have left ‘messages’ – scent, hairs, urine or scratch marks. The first camera trap was installed in January 2019, but it wasn’t until November that this image of a magnificent tigress was taken. The species was hunted almost to extinction in the past century, but while it is still threatened by poaching and logging, recent (unpublished) camera-trap surveys indicate that greater protection may have resulted in a population of possibly 500-600, an increase that is hoped a formal census will confirm.</p>
<img loading="lazy" class="141537 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Liina-Heikkinen-Wildlife-Photographer-of-the-Year-2020-600x400.jpg" alt="" width="600" height="400" />
<p><strong>The fox that got the goose by Liina Heikkinen, Finland </strong><br />
<strong>Winner, 15-17 years old, and Young Wildlife Photographer of the Year</strong><br />
Nikon D4,28-300mm f/3.5-5.6 lens, 1/125sec at f/5.6, ISO 1600<br />
Liina’s picture is testament to how much patience is required when attempting to capture an animal’s behaviour. During a summer holiday in Helsinki, Liina – then aged 13 – heard about a large fox family living in the city suburbs on the island of Lehtisaari. With wooded areas and citizens which are friendly to the foxes, the animals are relatively unafraid of humans. This meant that Liina and her father were able to spend an entire July day watching a family of two adults and their six large cubs. Lying just metres away, Liina captured this remarkable scene where one of the cubs dragged a barnacle goose into a crevice to eat its prize – away from its siblings. She has carefully captured its expression, while paying careful attention to framing and composition.</p>
<img loading="lazy" class="141538 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Jose-Luis-Ruiz-Jimenez-Wildlife-Photographer-of-the-Year-2020-600x400.jpg" alt="" width="600" height="400" />
<p><strong>Great crested sunrise by Jose Ruiz Jiménez, Spain </strong><br />
<strong>Winner, Behaviour: Birds category</strong><br />
Nikon D4S, 600mm f/4 lens + 1.4x teleconverter, 1/800sec at f/6.3, ISO 500, floating hide</p>
<p>This is another image which shows the extraordinary lengths and patience that wildlife photographers will go to. Jose captured it after spending several hours up to his chest in water in a lagoon near Brozas, in the west of Spain. With his camera floated on a U-shaped platform beneath the small camouflaged tent that also hid his head, he took this shot early in the morning. It shows a great crested grebe family – young chicks live on their parents’ back for a few weeks after leaving the nest just a few hours after hatching. The soft light and muted reflections wonderfully emphasise this sweet moment.</p>
<div class="wp-caption aligncenter"><img loading="lazy" class="141539" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Alex-Badyaev-Wildlife-Photographer-of-the-Year-2020-608x400.jpg" alt="" width="608" height="400" /><p class="wp-caption-text"> </p></div>
<p><strong><strong>Watching you watching them by Alex Badyaev, </strong><strong>Russia/USA </strong><br />
Winner, Urban Wildlife</strong><br />
Canon EOS 5D Mark IV, 17mm f/4 lens, 1/40sec at f/22, ISO 1600, Canon 430EX flash, remote release</p>
<p>Sometimes, if you’re exceedingly lucky, an award-winning shot appears literally outside your own window. Such was the case for Alex Badyaev, who discovered that a pair of Cordilleran flycatchers had decided to nest at the remote research cabin where Alex works. The nest was made by the female from moss, grass and and other plant material, lining it with finer fibres, hair and feathers.</p>
<p>Both parents were feeding the nestlings, flying out to snatch insects in mid-air or hovering to pick them off leaves. So as not to disturb the birds – or attract predators – Alex set up his camera behind a large piece of bark on an ancient spruce tree leaning against the cabin. He directed a flash towards the trunk to illuminate the scene, and operated the entire setup from inside the cabin. This shot was captured as the female paused to check on the four nestlings, the cabin behind serving as a hide for a biologist to record his observations.</p>
<img loading="lazy" class="141540 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Songda-Cai-Wildlife-Photographer-of-the-Year-2020-600x400.jpg" alt="" width="600" height="400" />
<p><strong>The golden moment by Songda Cai, China </strong><br />
<strong>Winner, Underwater category</strong><br />
Nikon D850, 60mm f/2.8 lens, 1/200sec at f/20, ISO 500, Seacam housing, Seaflash 150D strobes, Scubalamp lights<br />
This incredible image was taken during a night dive by Chinese photographer Songda Cai. It was taken far off the coast of Anilao, in the Philippines, where the water is very deep. Songda never knows what he might encounter on a dive like this, as larvae and other tiny animals – zooplankton – migrate up from the depths under cover of night to feed on surface-dwelling phytoplankton, and after them come other predators. Here, Songda has expertly captured a tiny diamondback squid paralarva caught in his light beam. The animal is just 2.5 inches (6.3 centimetres long), with reflective pigments in its skin creating this shimmering effect.</p>
<div class="wp-caption aligncenter"><img loading="lazy" class="141541" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Kirsten-Luce-Wildlife-Photographer-of-the-Year-2020-600x400.jpg" alt="" width="600" height="400" /><p class="wp-caption-text"> </p></div>
<p><strong><strong>Show business by Kirsten Luce, USA </strong><br />
Winner, Wildlife Photojournalism (Single Image)</strong><br />
Canon EOS 5D Mark IV, 70-200mm f/2.8 lens, 1/500sec at f/4, ISO 2000<br />
The photojournalist Kirsten Luce, who has spent several years reporting on animal exploitation and abuse, took this incredible and upsetting image. Even though she has spent such a long time working on these stories, she says this is one of the most symbolically shocking of anything she has shot because it features an Arctic icon of wilderness. For those that visit the travelling Russian circus – here pictured in the city of Kazan, Tartastan – the polar bear performs for entertainment.</p>
<p>The spectators are likely ignorant of how the polar bear suffers – including the fact that when not performing, it probably spends most of its time in a transportation cage. This bear is one of four females which were reportedly captured in Russia’s Franz Josef Land when two years old – they were claimed to be ‘abandoned’ by the trainer. They’re still performing 18 years later and represent valuable property for Circus on Ice, the only circus known to own polar bears.</p>
<img loading="lazy" class="141542 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Ripan-Biswas-Wildlife-Photographer-of-the-Year-2020-600x400.jpg" alt="" width="600" height="400" />
<p><strong>The last bite by Ripan Biswas, India </strong><br />
<strong>Winner: Wildlife Photographer of the Year Portfolio Award</strong><br />
Nikon D5200, Tamron 90mm f/2.8 lens, 1/160sec at f/8, ISO 160, Vitrox ring flash<br />
All of the pictures in Wildlife Photographer of the Year are incredible, but there’s always something special about those images which show such small subjects – the skill in capturing the behaviour of these tiny animals really is superb. In this picture, we see two ferocious predators who don’t often meet.</p>
<p>The giant riverine tiger beetle pursues prey on the ground, while weaver ants stay mostly in the trees. To capture this shot, Ripan lay on the sand – in the midday sun – and edged closer to the insects. He used flash to illuminate the lower part of the beetle and to balance against the harsh sunlight. The result is this dramatic, eye-level shot. It’s also worth noting the camera Ripan used – not a professional model costing several thousand pounds, but a seven&#8211;year-old entry-level DSLR.</p>
<img loading="lazy" class="141543 aligncenter" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/©-Paul-Hilton-Wildlife-Photographer-of-the-Year-2020-537x400.jpg" alt="" width="537" height="400" />
<p><strong>Backroom business by Paul Hilton, UK/Australia </strong><br />
<strong>Winner, Wildlife Photojournalist Story Award</strong><br />
Canon EOS-1Ds Mark II, 16-35mm lens at 16mm, 1/10sec at f/3.2, ISO 1600<br />
This disconcerting image is part of a series submitted by photojournalist Paul Hilton. It shows a pig-tailed macaque chained to a wooden cage in Bali’s bird market, Indonesia. As their natural forest habitats are destroyed, the macaques increasingly raid agricultural crops and end up being shot as pests. The babies are then sold into a life of solitary confinement as a pet, to a zoo or for biomedical research.</p>
<p>To get this shot, Paul convinced a trader that he was interested in buying the monkey and was therefore able to photograph it in a back room. Much of the illegal wildlife in open-air bird markets is traded in backroom areas. Macaques can be legally sold, but banned animals such as baby orang-utans can usually be found boxed out of sight.</p>
<p><strong>Further reading</strong><br />
<a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography/get-great-autumn-wildlife-shots-140964" target="_blank" rel="noopener noreferrer">Get great autumn wildlife shots</a><br />
<a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography/how-to-photograph-wildlife-from-a-hide-137315" target="_blank" rel="noopener noreferrer">How to photograph wildlife from a hide</a></p>
<div class="page-controls"><div class="post prev"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/how-photography-can-help-with-mental-health-141470" class="button theme-a">Previous Post</a><a href="https://www.amateurphotographer.co.uk/latest/photo-news/how-photography-can-help-with-mental-health-141470" class="thumb"><img width="240" height="160" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/fo-bugler-1-240x160.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/fo-bugler-1-240x160.jpg 240w, https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/fo-bugler-1-105x70.jpg 105w, https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/fo-bugler-1-298x199.jpg 298w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/how-photography-can-help-with-mental-health-141470">How photography can help with mental health</a></h3></div><div class="post next"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/our-major-competition-seeks-your-best-portraits-141545" class="button theme-a">Next Post</a><a href="https://www.amateurphotographer.co.uk/latest/photo-news/our-major-competition-seeks-your-best-portraits-141545" class="thumb"><img width="240" height="160" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/MAIN_-PIC_David_Foltz-1-240x160.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/MAIN_-PIC_David_Foltz-1-240x160.jpg 240w, https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/MAIN_-PIC_David_Foltz-1-105x70.jpg 105w, https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/MAIN_-PIC_David_Foltz-1-820x547.jpg 820w, https://www.amateurphotographer.co.uk/wp-content/uploads/2020/10/MAIN_-PIC_David_Foltz-1-298x199.jpg 298w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/our-major-competition-seeks-your-best-portraits-141545">Our major competition seeks your best portraits</a></h3></div></div>					</main><!-- Content -->
					<aside id="side-col"><div id="newsletter_cta-3" class="cta newsletter"><h2>Newsletter</h2><p>Receive latest product news and technique tips from Amateur Photographer.</p><script src="//r1.dotdigital-pages.com/resources/sharing/embed.js" data-sharing="lp-embed" data-page-domain="r1.dotdigital-pages.com" data-page-id="5D8F-46M/amateur-photographer-newsletter"></script></div><div id="advertising_cta_1-3" class="cta ads">
			<div id="side-ads-1" class="side-ads">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display("side-ads-1"); });
				</script>
			</div>
	        </div><div id="facebook_cta-3" class="cta facebook">
	        <div class="fb-page" data-href="https://www.facebook.com/Amateur.photographer.magazine" data-height="400" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
		        <div class="fb-xfbml-parse-ignore">
			        <blockquote cite="http://www.facebook.com/ClayCrafting">
				        <a href="https://www.facebook.com/Amateur.photographer.magazine">Amateur Photographer</a>
			        </blockquote>
		        </div>
	        </div>
	        </div><div id="advertising_cta_2-3" class="cta ads">
			<div id="side-ads-2" class="side-ads">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display("side-ads-2"); });
				</script>
			</div>
	        </div><div id="twitter_cta-3" class="cta twitter">
			<a class="twitter-timeline" data-height="400" href="https://twitter.com/AP_Magazine">Tweets by Amateur Photgrapher</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	        </div><div id="advertising_cta_3-3" class="cta ads">
			<div id="side-ads-3" class="side-ads">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display("side-ads-3"); });
				</script>
			</div>
	        </div></aside>				</div><!-- Content Inner -->
			</div><!-- Content Wrap -->
			
			<footer id="footer">
				<div class="wrapper">
					<div class="col col-1">
						<h3>Information</h3>
						<ul id="menu-footer-links-1" class="menu"><li id="menu-item-137010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137010"><a href="https://www.amateurphotographer.co.uk/about">About Us</a></li>
<li id="menu-item-137011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137011"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/subscription/AMP">Subscribe</a></li>
<li id="menu-item-139162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139162"><a href="https://www.amateurphotographer.co.uk/advertise-with-us">Advertise with Us</a></li>
</ul>			
					</div>	
					<div class="col col-2">
						<h3>Articles</h3>
						<ul id="menu-footer-links-2" class="menu"><li id="menu-item-137012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-137012"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a></li>
<li id="menu-item-137013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-137013"><a href="https://www.amateurphotographer.co.uk/technique">Technique</a></li>
<li id="menu-item-137014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137014"><a href="/reviews">Reviews</a></li>
</ul>			
					</div>	
					
						
					<div class="col col-4">
						<a class="logo" href="http://www.kelsey.co.uk"><img src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/images/kelsey-media.png" alt="Kelsey Media" /></a>
						<p class="address">Kelsey Media Ltd<br />
						The Granary, Downs Court<br />
						Yalding Hill<br />
						Yalding<br />
						Kent ME18 6AL<br />
						01959 541444<br />
						<a href="http://www.kelsey.co.uk">www.kelsey.co.uk</a></p>
						<p class="copy">&copy; 2020 Kelsey Media Ltd</p>
					</div>	
					<p class="hidden"><a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">TILT</a> <a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">Digital Agency</a> <a href="http://www.thinkwordpress.co.uk" title="Wordpress Designers Kent">WordPress Designers and Developers in Kent</a></p>
				</div>
			</footer>
		
		</div><!-- Page Wrap -->

	</div><!-- Page Container -->

		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5641d4a367bd6881" async="async"></script>


	
	

	<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>