<!DOCTYPE html>
<html>
<head>
	
<!-- SourcePoint CMP Scripts -->

	<script type="text/javascript">
	//GDPR Stub file
	    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script>
	
	<script type="text/javascript">
	//CCPA Stub file
	      (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
	</script>
	
	<script  type="text/javascript">
	window._sp_ = {
	      config: {
	          accountId: 1709,
	          baseEndpoint: 'https://consent.amateurphotographer.co.uk',
	          targetingParams: {
	            type: "GDPR"
	         }
	      }
	}
	window._sp_ccpa = {
	   config: {
	         baseEndpoint: "https://consent.amateurphotographer.co.uk",
	         accountId: 1709,
	         getDnsMsgMms: true,
	         alwaysDisplayDns: false,
	         targetingParams: {
	         type: "CCPA"
	         }
	   }
	}
	</script>
	<script src="https://consent.amateurphotographer.co.uk/wrapperMessagingWithoutDetection.js"></script>
	<script src="https://consent.amateurphotographer.co.uk/ccpa.js"></script>
	

<!-- End SourcePoint CMP Scripts -->	
	



<script>
window.bidderClientConfig = {
	targets: {
		"PostID": "180252",
		"page_slug": "vote-for-the-smartphone-photographer-of-the-year-2022-180252",		
		"page_title": "Vote for the Smartphone Photographer of the Year 2022",
		"post_category": ["photo-news"],
		"review_category": [""],		
		"post_tags": "",
		"page_type": "Article",	
		"search_term": "",
		"url": "vote-for-the-smartphone-photographer-of-the-year-2022-180252",						
	}
};	
</script>


<script type="text/javascript" src="https://cdn.bidder.dev/clients/15188745/KM-AmateurPhotographer/script.js"></script> 
	
	
<meta name="fo-verify" content="66a187e7-29b3-438f-bb1d-928cef05558d">
	<meta name='webgains-site-verification' content='6ysdxhca' />
<meta name='ir-site-verification-token' value='382377601' />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11430113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11430113-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQDFMZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kelseypublishingmedia-amateurphotographer/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>




<script data-ad-client="ca-pub-7833028406857538" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="You can help vote for the AP Awards Smartphone Photographer of the Year, to help decide this years winner for the AP Awards" />
	<link rel="canonical" href="https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vote for the Smartphone Photographer of the Year 2022 - Amateur Photographer" />
	<meta property="og:description" content="You can help vote for the AP Awards Smartphone Photographer of the Year, to help decide this years winner for the AP Awards" />
	<meta property="og:url" content="https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252" />
	<meta property="og:site_name" content="Amateur Photographer" />
	<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
	<meta property="article:published_time" content="2022-12-30T10:30:00+00:00" />
	<meta property="article:modified_time" content="2022-12-27T23:32:06+00:00" />
	<meta property="og:image" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/iPhone-vs-Android-which-is-better-820px.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="546" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Joshua Waller" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AP_Magazine" />
	<meta name="twitter:site" content="@AP_Magazine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Joshua Waller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","description":"The world&#039;s number 1 weekly photo magazine","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.amateurphotographer.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252#primaryimage","url":"https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/iPhone-vs-Android-which-is-better-820px.jpg","contentUrl":"https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/iPhone-vs-Android-which-is-better-820px.jpg","width":820,"height":546,"caption":"Photo credit: Liam Shaw and Dan Smedley via Unsplash."},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252","url":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252","name":"Vote for the Smartphone Photographer of the Year 2022 - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252#primaryimage"},"image":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252#primaryimage"},"thumbnailUrl":"https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/iPhone-vs-Android-which-is-better-820px.jpg","datePublished":"2022-12-30T10:30:00+00:00","dateModified":"2022-12-27T23:32:06+00:00","author":{"@id":"https://www.amateurphotographer.co.uk/#/schema/person/01f6c4ec4fd93d9128d441800e38feac"},"description":"You can help vote for the AP Awards Smartphone Photographer of the Year, to help decide this years winner for the AP Awards","breadcrumb":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252"]}]},{"@type":"BreadcrumbList","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.amateurphotographer.co.uk/"},{"@type":"ListItem","position":2,"name":"Latest","item":"https://www.amateurphotographer.co.uk/latest"},{"@type":"ListItem","position":3,"name":"Latest news","item":"https://www.amateurphotographer.co.uk/latest/photo-news"},{"@type":"ListItem","position":4,"name":"Vote for the Smartphone Photographer of the Year 2022"}]},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/#/schema/person/01f6c4ec4fd93d9128d441800e38feac","name":"Joshua Waller","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.amateurphotographer.co.uk/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0b5a6f8bb671f75a01818c57f95a97e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0b5a6f8bb671f75a01818c57f95a97e2?s=96&d=mm&r=g","caption":"Joshua Waller"},"url":"https://www.amateurphotographer.co.uk/author/joshua-waller"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=02aed6c007f3da96e4785bb11f5eed3d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=02aed6c007f3da96e4785bb11f5eed3d' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/style.css?ver=02aed6c007f3da96e4785bb11f5eed3d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=02aed6c007f3da96e4785bb11f5eed3d' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":[],"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"ga":{"trackingIds":["G-TXCE4GBZQV"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[],"isDebugEnabled":[false],"disableAdvertisingFeatures":false,"disableAdvertisingPersonalization":false,"wooVariableAsSimple":false},"debug":"","siteUrl":"https:\/\/www.amateurphotographer.co.uk","ajaxUrl":"https:\/\/www.amateurphotographer.co.uk\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=9.2.0' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://www.amateurphotographer.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amateurphotographer.co.uk/wp-json/wp/v2/posts/180252" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amateurphotographer.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amateurphotographer.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=180252' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fvote-for-the-smartphone-photographer-of-the-year-2022-180252" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fvote-for-the-smartphone-photographer-of-the-year-2022-180252&#038;format=xml" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.amateurphotographer.co.uk/wp-content/uploads/2018/10/cropped-AP.com-button-270x270.jpg" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8">
   	<title>Vote for the Smartphone Photographer of the Year 2022 - Amateur Photographer</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<link rel="shortcut icon" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/favicon.ico" />
	<link rel="stylesheet" href="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/css/magnific-popup.css" media="screen"/>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/slick.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/placeholders.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.customSelect.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/js/javascript.js"></script>


		

	
	
	

</head>
<body class="post-template-default single single-post postid-180252 single-format-standard vote-for-the-smartphone-photographer-of-the-year-2022">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQDFMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="AP-1x1-RichMedia" class="googlebkgad">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display("AP-1x1-RichMedia");
        });
    </script>
</div> 
 
<div id="AP-1x2" class="googlebkgad">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display("AP-1x2");
        });
    </script>
</div> 
 
<div id="AP-1x3" class="googlebkgad">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display("AP-1x3");
        });
    </script>
</div> 



	

	
	<!-- Facebook Feed -->
	<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=181719815234437";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="page-container">

		<div id="page-wrap">
	
						
				
				
			<header id="header">
				
				
				<!-- /21629481216/AP_skin_top -->
<!--
				<div id='large-header-ad' style='width: 1180px; height:auto'>
				  <script>
				    googletag.cmd.push(function() { googletag.display('large-header-ad'); });
				  </script>
				</div>
-->
				
	
				<div class="head">
					<div class="wrapper">
	
						<ul class="social-links"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Amateur.photographer.magazine">Facebook</a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/ap_magazine/">Instagram</a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCs_AfAJx0_bE-_EJXYo10vw">YouTube</a></li><li class="twitter"><a target="_blank" href="https://twitter.com/AP_Magazine">Twitter</a></li></ul>	
						<button id="search-toggle"><span>Search</span></button>
						<form class="search-form" action="/" method="get">
						    <fieldset>
						        <label for="search">Search</label>
						        <input class="text" type="text" name="s" id="search" value="" placeholder="Search" />
						        <button type="submit">Search</button>
						    </fieldset>
						</form>
	
						<div class="nav-wrap">
							<nav class="links">
															</nav>
														<button id="nav-toggle"><span>Menu</span></button>
						</div>
	
					</div>
				</div>
	
				<div class="mid">
					<div class="wrapper">
						<a id="main-logo" href="/"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/07/ap-logo.png" alt="Amateur Photographer" /></a>
					</div>
				</div>
	
				<div class="foot">
					<div class="wrapper">
						<nav id="main-nav">
							<ul id="menu-primary" class="menu"><li id="menu-item-136958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-136958"><a href="https://www.amateurphotographer.co.uk/">Home</a></li>
<li id="menu-item-136959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136959"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-136960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136960"><a href="https://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li>
	<li id="menu-item-136962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136962"><a href="https://www.amateurphotographer.co.uk/latest/articles">Latest articles</a></li>
	<li id="menu-item-136961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136961"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements">Latest announcements</a></li>
</ul>
</li>
<li id="menu-item-136963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136963"><a href="https://www.amateurphotographer.co.uk/latest/opinion">Opinion</a></li>
<li id="menu-item-137000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137000"><a href="/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-137015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137015"><a href="/reviews/dslrs">DSLR Reviews</a></li>
	<li id="menu-item-137016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137016"><a href="/reviews/compacts">Compact Camera Reviews</a></li>
	<li id="menu-item-137017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137017"><a href="/reviews/compactsystemcameras">Mirrorless camera reviews</a></li>
	<li id="menu-item-137018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137018"><a href="/reviews/lenses">Lens reviews</a></li>
	<li id="menu-item-152795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152795"><a title="smartphones" href="/reviews/smartphones">Smartphones</a></li>
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147221"><a href="https://www.amateurphotographer.co.uk/reviews/accessories">Accessory Reviews</a></li>
	<li id="menu-item-137020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137020"><a href="/book_reviews">Photography books</a></li>
	<li id="menu-item-137021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137021"><a href="/sample_images">Sample Images</a></li>
	<li id="menu-item-137022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137022"><a href="/buying-advice">Buying Advice</a></li>
	<li id="menu-item-137023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137023"><a href="/round-ups">Round Ups</a></li>
</ul>
</li>
<li id="menu-item-139196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139196"><a href="https://www.amateurphotographer.co.uk/second-hand">Second-hand</a></li>
<li id="menu-item-136965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136965"><a href="https://www.amateurphotographer.co.uk/technique">How To</a>
<ul class="sub-menu">
	<li id="menu-item-136966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136966"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills">Camera skills</a></li>
	<li id="menu-item-162056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162056"><a href="https://www.amateurphotographer.co.uk/technique/improve-your-photography">Improve Your Photography</a></li>
	<li id="menu-item-136967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136967"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice">Expert advice</a></li>
	<li id="menu-item-136969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136969"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique">Landscape photography</a></li>
	<li id="menu-item-136970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136970"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography">Macro photography</a></li>
	<li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing">Photo editing</a></li>
	<li id="menu-item-136975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136975"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography">Portrait photography</a></li>
	<li id="menu-item-136976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136976"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography">Wedding photography</a></li>
	<li id="menu-item-136977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136977"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography">Wildlife Photography</a></li>
	<li id="menu-item-136971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136971"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals">Photo appraisals</a></li>
</ul>
</li>
<li id="menu-item-136978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136978"><a href="#">Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-136979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136979"><a href="https://www.amateurphotographer.co.uk/technique/interviews">Interviews</a></li>
	<li id="menu-item-136980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136980"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight">Photo insight</a></li>
	<li id="menu-item-136981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136981"><a href="https://www.amateurphotographer.co.uk/iconic-images">Iconic images</a></li>
</ul>
</li>
<li id="menu-item-171109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171109"><a href="#">Holidays</a>
<ul class="sub-menu">
	<li id="menu-item-152495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152495"><a href="https://www.amateurphotographer.co.uk/photo-tours">Photo Tours</a></li>
	<li id="menu-item-171139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171139"><a href="https://www.amateurphotographer.co.uk/worldwide-photography-holidays">Worldwide Photography Holidays</a></li>
	<li id="menu-item-171140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171140"><a href="https://www.amateurphotographer.co.uk/uk-photography-holidays">UK Photography Holidays</a></li>
	<li id="menu-item-171141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171141"><a href="https://www.amateurphotographer.co.uk/documentary-photography-holidays">Documentary Photography Holidays</a></li>
	<li id="menu-item-171142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171142"><a href="https://www.amateurphotographer.co.uk/landscape-photography-holidays">Landscape Photography Holidays</a></li>
	<li id="menu-item-171143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171143"><a href="https://www.amateurphotographer.co.uk/wildlife-photography-holidays">Wildlife Photography Holidays</a></li>
	<li id="menu-item-171144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171144"><a href="https://www.amateurphotographer.co.uk/about-zoom-photo-tours">About Zoom Photo Tours</a></li>
	<li id="menu-item-171145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171145"><a href="https://www.amateurphotographer.co.uk/about-our-photographers">About our photographers</a></li>
	<li id="menu-item-171146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171146"><a href="https://www.amateurphotographer.co.uk/why-travel-with-us">Why travel with us?</a></li>
	<li id="menu-item-171147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171147"><a href="https://www.amateurphotographer.co.uk/customer-reviews">Customer Reviews</a></li>
</ul>
</li>
<li id="menu-item-148306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148306"><a href="https://www.amateurphotographer.co.uk/film">Film</a>
<ul class="sub-menu">
	<li id="menu-item-148477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148477"><a href="https://www.amateurphotographer.co.uk/film/classic-cameras">Classic cameras</a></li>
	<li id="menu-item-148478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148478"><a href="https://www.amateurphotographer.co.uk/film/how-to-film">How to</a></li>
	<li id="menu-item-148479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148479"><a href="https://www.amateurphotographer.co.uk/film/inspiration-film">Inspiration</a></li>
</ul>
</li>
<li id="menu-item-148305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148305"><a href="https://www.amateurphotographer.co.uk/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-148483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148483"><a href="https://www.amateurphotographer.co.uk/video/equipment">Equipment</a></li>
	<li id="menu-item-148484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148484"><a href="https://www.amateurphotographer.co.uk/video/how-to">How To</a></li>
	<li id="menu-item-148485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.amateurphotographer.co.uk/video/inspiration">Inspiration</a></li>
</ul>
</li>
<li id="menu-item-136984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136984"><a target="_blank" rel="noopener" href="https://www.amateurphotographer.co.uk/forums/">Forum</a></li>
<li id="menu-item-137001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137001"><a target="_blank" rel="noopener" href="https://shop.kelsey.co.uk/amateur-photographer-magazine?offer=amp622s&#038;source=AMP622BS&#038;channel=brsite&#038;utm_source=brand&#038;utm_medium=brand-site-nav-bar&#038;utm_campaign=amateur-photographer-13for13">Subscribe</a></li>
<li id="menu-item-139178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139178"><a href="https://www.amateurphotographer.co.uk/competitions-and-more/other-competitions-145511">Competitions</a>
<ul class="sub-menu">
	<li id="menu-item-145510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145510"><a href="https://www.amateurphotographer.co.uk/apoy2022">APOY</a></li>
</ul>
</li>
</ul>													</nav>
					</div>
				</div>
	
			</header>
	
			<div id="content-wrap">
				
				
										<div class="ad-wrap">
							<p>Advertisement</p>
							<div id="header-ads">
								<div id="AP-Header">
								    <script type="text/javascript">
								        googletag.cmd.push(function() {
								            googletag.display("AP-Header");
								        });
								    </script>
								</div> 
							</div>
						</div>
								
				
				<div id="content-inner" class="wrapper">
					<main id="content">
<div class="details"><h1>Vote for the Smartphone Photographer of the Year 2022</h1><h4>December 30, 2022</h4></div><div id="banner" class="has-img"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/iPhone-vs-Android-which-is-better-820px.jpg" alt="Vote for the Smartphone Photographer of the Year 2022" /></div><div class="addthis_sharing_toolbox"></div><p>Each week we pick our favourite smartphone photograph, and publish them on our website. We&#8217;ve shortlisted our favourite photos from 2022, and shared this selection on Facebook. You can help vote for the <strong>AP Awards Smartphone Photographer of the Year</strong>, over on our Facebook page.</p>
<p>Simply click the Facebook link below, or <a href="https://www.facebook.com/Amateur.photographer.magazine/posts/10160839197108615" target="_blank" rel="noopener">click here</a>, to go through the selection and click like on your favourite photo!</p>
<iframe loading="lazy" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmateur.photographer.magazine%2Fposts%2Fpfbid0353YRRCtxCrHTdewGiX5pgktwvEFaiygKATrHXkWeSG7i9KnCXKkg3PawUpNA8zdyl&amp;show_text=true&amp;width=500" width="500" height="729" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe>
<p>If you want the chance to be featured here on our website and across our social media&#8230; All you have to do is share your photographs taken on a smartphone on social media tagging <strong>#APSmartphonePicoftheWeek</strong>. You can also send in photographs to ap.ed@kelsey.co.uk with “Smartphone Pic of the Week” in the subject line.</p>
<p><em>Once you&#8217;ve voted for the Smartphone Photographer of the Year, make sure you cast your votes in <a href="https://www.amateurphotographer.co.uk/apawards/amateur-photographer-readers-choice-awards-is-here-180240" target="_blank" rel="noopener">Amateur Photographer’s Reader Choice Awards</a> and simply answer our questions to be in with a chance of <strong>winning a £100 Amazon voucher</strong>.</em></p>
<p>Photo credit: Liam Shaw and Dan Smedley via Unsplash.</p>
<hr />
<p><strong>Related content&#8230;</strong></p>
<p><a href="https://www.amateurphotographer.co.uk/apawards/amateur-photographer-readers-choice-awards-is-here-180240" target="_blank" rel="noopener">Vote in the AP Reader Choice Awards</a><br />
<a href="https://www.amateurphotographer.co.uk/technique/camera_skills/how-to-take-better-smartphone-photos-148680" target="_blank" rel="noopener">How to take better smartphone photos</a><br />
<a href="https://www.amateurphotographer.co.uk/buying-advice/best-camera-phones-for-photography-146241" target="_blank" rel="noopener">See the best smartphones for photography</a><br />
<a href="https://www.amateurphotographer.co.uk/latest/photo-news/the-best-photographs-of-2022-179918" target="_blank" rel="noopener">See the best photographs of 2022</a></p>
<hr />
<p><em><strong>Follow AP on <a href="https://www.facebook.com/Amateur.photographer.magazine" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/AP_Magazine" target="_blank" rel="noopener">Twitter</a>, <a href="https://www.instagram.com/ap_magazine/" target="_blank" rel="noopener">Instagram</a>, and <a href="https://www.youtube.com/c/AmateurPhotographerTV" target="_blank" rel="noopener">YouTube</a>. </strong></em></p>
<a target="_blank" href="https://shop.kelsey.co.uk/subscribe/amateur-photographer-magazine?offer=nynh23&source=NYNH23AMPBS&channel=brsite&utm_source=brand&utm_medium=brand-site-brandsite-footer&utm_campaign=amateur-photographer-new-year-new-hobby-amateur-photographer"><img class="desktopSubsAd" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/NYNH-TEMPLATE-DESKTOP-BRANDSITE-FOOTER-BANNER-820x250-AP.jpg" alt="Subscribe" /><img class="mobileSubsAd" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/NYNH-BRANDSITE-TEMPLATE-560-×-200px-AP.jpg" alt="Subscribe" /></a><div class="page-controls"><div class="post prev"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-deals-on-memory-cards-177993" class="button theme-a">Previous Post</a><a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-deals-on-memory-cards-177993" class="thumb"><img width="240" height="160" src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-240x160.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="SanDisk Extreme PRO 64GB SD Card" loading="lazy" srcset="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-240x160.jpg 240w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-300x200.jpg 300w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-601x400.jpg 601w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-105x70.jpg 105w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-298x199.jpg 298w, https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px.jpg 820w" sizes="(max-width: 240px) 100vw, 240px" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-deals-on-memory-cards-177993">Best deals on Memory Cards</a></h3></div></div>			<div id="taboola-below-article-thumbnails"></div>
								</main><!-- Content -->
					<aside id="side-col"><div id="advertising_cta_1-3" class="cta ads">
				<div class="side-ads-1-container"><p>Advertisement</p></div>
	        </div><div id="newsletter_cta-3" class="cta newsletter"><h2>Newsletter</h2><p>Receive latest product news and technique tips from Amateur Photographer.</p>
<script src="//r1.dotdigital-pages.com/resources/sharing/embed.js?sharing=lp-embed&domain=r1.dotdigital-pages.com&id=5D8F-46M%2Famateur-photographer-newsletter%22"></script></div><div id="advertising_cta_2-3" class="cta ads">
				<div class="side-ads-2-container"><p>Advertisement</p></div>
	        </div><div id="other_posts_cta-3" class="cta related-posts"><div id="posts-tabs" class="tabs-wrap"><ul class="tabs-list"><li><h2><a href="#latest-posts">Latest Posts</a></h2></li><li><h2><a href="#popular-posts">Popular Posts</a></h2></li></ul><div class="tabs"><div id="latest-posts" class="tab"><ul class="posts"><li class="postpost-180252 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/iPhone-vs-Android-which-is-better-820px-105x70.jpg" alt="Vote for the Smartphone Photographer of the Year 2022" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/vote-for-the-smartphone-photographer-of-the-year-2022-180252">Vote for the Smartphone Photographer of the Year 2022</a></h3></li><li class="postpost-177993 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo-news tag-memory-cards tag-microsd tag-samsung tag-sandisk tag-sd publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/photo-news/best-deals-on-memory-cards-177993"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/11/sandisk-extreme-pro-64gb-sd-card-820px-105x70.jpg" alt="Best deals on Memory Cards" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-deals-on-memory-cards-177993">Best deals on Memory Cards</a></h3></li><li class="postpost-180266 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news tag-filter tag-fujifilm tag-kodak tag-sensor publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/photo-news/in-praise-of-bryce-bayer-and-the-clever-bayer-sensor-180266"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2022/12/BryceBayer_matrix-blur-105x70.jpg" alt="In praise of Bryce Bayer and the supreme Bayer Sensor" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/photo-news/in-praise-of-bryce-bayer-and-the-clever-bayer-sensor-180266">In praise of Bryce Bayer and the supreme Bayer Sensor</a></h3></li></ul></div><div id="popular-posts" class="tab"><ul class="posts"><li class="postpost-139999 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-announcements category-second-hand publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/second-hand/best-second-hand-cameras-under-500-part-two-139999"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2020/08/Canon-EOS-70D-2-105x70.jpg" alt="Best second-hand cameras under £500 (part 2)" /></a><h3><a href="https://www.amateurphotographer.co.uk/second-hand/best-second-hand-cameras-under-500-part-two-139999">Best second-hand cameras under £500 (part 2)</a></h3></li><li class="postpost-14332 post type-post status-publish format-standard has-post-thumbnail hentry category-iconic-images tag-photograph tag-worlds-first publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/iconic-images/view-from-the-window-at-le-gras-by-joseph-nicephore-niepce-iconic-photograph-14332"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2012/01/Credit-Joseph-Niepce-Stringer-GettyImages-2673939-820px-105x70.jpg" alt="View from the Window at Le Gras by Joseph Nicéphore Niépce &#8211; Iconic Photograph" /></a><h3><a href="https://www.amateurphotographer.co.uk/iconic-images/view-from-the-window-at-le-gras-by-joseph-nicephore-niepce-iconic-photograph-14332">View from the Window at Le Gras by Joseph Nicéphore Niépce &#8211; Iconic Photograph</a></h3></li><li class="postpost-99467 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-announcements publication_name-amateur-photographer"><a class="thumb" href="https://www.amateurphotographer.co.uk/latest/latest-announcements/wex-photographer-year-winners-announced-99467"><img src="https://www.amateurphotographer.co.uk/wp-content/uploads/2017/01/32-WPY16-njburnell.jpg" alt="Wex Photographer of the Year winners announced" /></a><h3><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements/wex-photographer-year-winners-announced-99467">Wex Photographer of the Year winners announced</a></h3></li></ul></div></div></div></div><div id="advertising_cta_3-3" class="cta ads">
				<div class="side-ads-3-container"><p>Advertisement</p></div>
	        </div></aside>				</div><!-- Content Inner -->
			
			

			
			
			</div><!-- Content Wrap -->
			
			<footer id="footer">
				<div class="wrapper">
					<div class="col col-1">
						<h3>Information</h3>
						<ul id="menu-footer-links-1" class="menu"><li id="menu-item-137010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137010"><a href="https://www.amateurphotographer.co.uk/about">About Us</a></li>
<li id="menu-item-180127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180127"><a target="_blank" rel="noopener" href="https://www.kelsey.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-137011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137011"><a target="_blank" rel="noopener" href="https://shop.kelsey.co.uk/amateur-photographer-magazine?offer=amp622s&#038;source=AMP622BS&#038;channel=brsite&#038;utm_source=brand&#038;utm_medium=brand-site-nav-bar&#038;utm_campaign=amateur-photographer-13for13">Subscribe</a></li>
<li id="menu-item-139162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139162"><a href="https://www.amateurphotographer.co.uk/advertise-with-us">Advertise with Us</a></li>
<li id="menu-item-149846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149846"><a target="_blank" rel="noopener" href="https://www.kelsey.co.uk/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-149847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149847"><a target="_blank" rel="noopener" href="https://www.kelsey.co.uk/privacy-notice/">Privacy notice</a></li>
</ul>	
						<a href="https://www.amateurphotographer.co.uk/about"><img style="padding-top:20px;" src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/images/eisa.png" width="72" height="74" alt="EISA" /></a>
					</div>	
					<div class="col col-2">
						<h3>Articles</h3>
						<ul id="menu-footer-links-2" class="menu"><li id="menu-item-137012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-137012"><a href="https://www.amateurphotographer.co.uk/latest">Latest</a></li>
<li id="menu-item-137013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137013"><a href="https://www.amateurphotographer.co.uk/technique">Technique</a></li>
<li id="menu-item-137014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137014"><a href="/reviews">Reviews</a></li>
</ul>			
					</div>	
					
					<div class="col col-3">

						<!-- SourcePoint CMP Buttons -->
						
						<button id="gdpr_link"  style="display:none" onclick="window._sp_.loadPrivacyManagerModal(473800)">Manage Settings</button>
						<button id="ccpa_link"  style="display:none" onclick="window._sp_ccpa.loadPrivacyManagerModal(16573, '6065a964c18f242631238143')">CCPA </button>
						<script type="text/javascript">
						    __uspapi('getUSPData',1,function(uspData,success){console.log('uspData: ' + JSON.stringify(uspData)+ 'success: ' + success);
						        if(JSON.stringify(uspData).indexOf("---")===-1){
						            document.getElementById("ccpa_link").style.display = "block";
						        }
						        else{
						            window.__tcfapi('getTCData',2,function(data,success){
						                console.log("data.gdprApplies: "  + data.gdprApplies);
						                if(data.gdprApplies){
						                    document.getElementById("gdpr_link").style.display = "block";
						                }
						            });    
						        }        
						    });
						</script>
						
						<!-- End SourcePoint CMP Buttons-->

					</div>	

	
					<div class="col col-4">
						<a class="logo" href="http://www.kelsey.co.uk"><img src="https://www.amateurphotographer.co.uk/wp-content/themes/amateur-photographer/assets/images/kelsey-media.png" alt="Kelsey Media" /></a>
						<p class="address">Kelsey Media Ltd<br />
						The Granary, Downs Court<br />
						Yalding Hill<br />
						Yalding<br />
						Kent ME18 6AL<br />
						01959 541444<br />
						<a href="http://www.kelsey.co.uk">www.kelsey.co.uk</a></p>
						<p class="copy">&copy; 2022 Kelsey Media Ltd</p>
					</div>	
					<p class="hidden"><a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">TILT</a> <a target="_blank" title="TILT Digital Agency" href="https://tilt.digital">Digital Agency</a> <a href="http://www.thinkwordpress.co.uk" title="Wordpress Designers Kent">WordPress Designers and Developers in Kent</a></p>
				</div>
			</footer>
		
		</div><!-- Page Wrap -->

	</div><!-- Page Container -->

		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5641d4a367bd6881" async="async"></script>


	
	

	<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=02aed6c007f3da96e4785bb11f5eed3d' id='wp-embed-js'></script>
	
	




</body>
</html>