<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer - Amateur Photographer</title>
<link rel="preload" href="https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff2?v=1594291158") format("woff2"),
	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff?v=1594291158") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer - Amateur Photographer" />
<meta property="og:description" content="£700 printer uses 10 pigment inks and can produce an A3 print in 5 minutes" />
<meta property="og:url" content="https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658" />
<meta property="og:site_name" content="Amateur Photographer" />
<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
<meta property="article:tag" content="Canon" />
<meta property="article:tag" content="printing" />
<meta property="article:section" content="Latest news" />
<meta property="article:published_time" content="2020-07-09T11:57:39+01:00" />
<meta property="article:modified_time" content="2020-07-10T11:58:20+01:00" />
<meta property="og:updated_time" content="2020-07-10T11:58:20+01:00" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-600x400.jpg" />
<meta property="og:image:secure_url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="£700 printer uses 10 pigment inks and can produce an A3 print in 5 minutes" />
<meta name="twitter:title" content="Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer - Amateur Photographer" />
<meta name="twitter:site" content="@AP_Magazine" />
<meta name="twitter:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1.jpg" />
<meta name="twitter:creator" content="@AP_Magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amateurphotographer.co.uk/#organization","name":"","url":"https://www.amateurphotographer.co.uk/","sameAs":["http://www.facebook.com/Amateur.photographer.magazine","https://twitter.com/AP_Magazine"]},{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amateurphotographer.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#webpage","url":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658","inLanguage":"en-US","name":"Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#primaryimage","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1.jpg","width":2100,"height":1400},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#primaryimage"},"datePublished":"2020-07-09T11:57:39+01:00","dateModified":"2020-07-10T11:58:20+01:00","breadcrumb":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/","url":"https://www.amateurphotographer.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest","url":"https://www.amateurphotographer.co.uk/latest","name":"Latest"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news","url":"https://www.amateurphotographer.co.uk/latest/photo-news","name":"Latest news"}}]},{"@type":"Article","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#article","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#webpage"},"author":{"@id":"https://www.amateurphotographer.co.uk/author/andywestlake#author","name":"Andy Westlake"},"publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"headline":"Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer","datePublished":"2020-07-09T11:57:39+01:00","dateModified":"2020-07-10T11:58:20+01:00","commentCount":0,"mainEntityOfPage":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#webpage","image":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658#primaryimage"},"keywords":"Canon,printing","articleSection":"Latest news"},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/author/andywestlake#author","name":"Andy Westlake","image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/#personlogo","url":"https://secure.gravatar.com/avatar/2649ae2c1a2d37d2ef740c64d9c16a08?s=96&d=mm&r=g","caption":"Andy Westlake"},"description":"Andy Westlake is the Technical Editor of Amateur Photographer. He previously wrote for DPReview for six and a half years, writing camera and lenses reviews.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Photographer &raquo; Feed" href="https://www.amateurphotographer.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=8446050078145886208' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/7bf299016c289c45e8b3c8b1d8184069/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8446050078145886208' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.amateurphotographer.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=138658' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fcanon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fcanon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658&#038;format=xml" />
<meta property="fb:pages" content="103141808614" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Photographer" />
		<meta name="msapplication-tooltip" content="The world&#039;s number 1 weekly photo magazine"/>
		<meta name="msapplication-starturl" content="https://www.amateurphotographer.co.uk"/>
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658/amp"><link rel="amphtml" href="https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658/amp"><link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-270x270.jpg" />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-138658 single-format-standard custom-background has-adverts site-12 child-site y2020 m07 d10 h13 canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer archimedes">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-b" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="keystone_logo_widget-2" class="visible-md hidden-xs hidden-sm widget widget-area-1-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-left">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="hidden-md hidden-lg text-center widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget --><section id="embed_code-23" class=" widget widget-area-2-col widget_embed_code"><div style="height:15px"></div></section><!-- .widget --><section id="nav_menu-9" class="visible-md hidden-xs hidden-sm text-right widget widget-area-2-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-66136" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-66136"><a href="https://www.facebook.com/Amateur.photographer.magazine"><span class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-66137" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-66137"><a href="https://twitter.com/AP_Magazine"><span class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-104035" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-104035"><a href="https://www.instagram.com/ap_magazine/"><span class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-66138"><a href="https://www.youtube.com/user/TheAPmag"><span class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-66139" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-google menu-item-66139"><a href="https://plus.google.com/118355392159379699097/posts"><span class="menu-icon-item icon-google"></span></a></li>
<li id="menu-item-66140" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss last-menu-item menu-item-66140"><a href="https://www.amateurphotographer.co.uk/feed"><span class="menu-icon-item icon-rss"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-22" class=" widget widget-area-1-col widget_embed_code"><div style="height:10px"></div></section><!-- .widget --><section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
												
							<li><a href="https://www.magazinesdirect.com/temp-qap" title="Subscribe now">Subscribe now</a></li>
																		
							<li><a href="/digital-editions" title="Digital Edition">Digital Edition</a></li>
															</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="413" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-300x413.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-300x413.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-291x400.jpg 291w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-363x500.jpg 363w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="138414" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-b">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-40.png?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-80.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-32588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-32588"><a href="https://www.amateurphotographer.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-36279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no-icon menu-item-36279"><a href="https://www.amateurphotographer.co.uk/latest"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-36282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-36282"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36281"><a href="https://www.amateurphotographer.co.uk/latest/articles"><span>Latest articles</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36280" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36280"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements"><span>Latest announcements</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129836" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-129836"><a href="https://www.amateurphotographer.co.uk/latest/opinion"><span>Opinion</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-32970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-32970"><a href="/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-32997" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32997"><a href="https://www.amateurphotographer.co.uk/reviews/dslrs"><span>DSLR reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32995"><a href="https://www.amateurphotographer.co.uk/reviews/compacts"><span>Compact camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32996" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32996"><a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras"><span>Mirrorless camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32998" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32998"><a href="https://www.amateurphotographer.co.uk/reviews/lenses"><span>Lens reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38904" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38904"><a href="https://www.amateurphotographer.co.uk/review/accessory_reviews"><span>Accessory reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-91197" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-91197"><a href="https://www.amateurphotographer.co.uk/book_reviews"><span>Photography books</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38905"><a href="https://www.amateurphotographer.co.uk/sample_images"><span>Sample Images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38908"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-32660"><a href="https://www.amateurphotographer.co.uk/round-ups"><span>Round ups</span><span class="mobile-drop-down icon-down"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36075"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups"><span>Camera round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36074"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons"><span>Camera comparisons</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36078" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36078"><a href="https://www.amateurphotographer.co.uk/round-ups/lens_round-ups"><span>Lens round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36076" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36076"><a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups"><span>Accessory round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-33007"><a href="https://www.amateurphotographer.co.uk/technique"><span>How To</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37283" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37283"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills"><span>Camera skills</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37284"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice"><span>Expert advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37286"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique"><span>Landscape photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37287"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography"><span>Macro photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37288"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing"><span>Photo editing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37290"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography"><span>Portrait photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37291"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography"><span>Wedding photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37292"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography"><span>Wildlife Photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-63739" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-63739"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals"><span>Photo appraisals</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children no-icon menu-item-129933"><a href="https://www.amateurphotographer.co.uk/"><span>Inspiration</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37285"><a href="https://www.amateurphotographer.co.uk/technique/interviews"><span>Interviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-71530"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight"><span>Photo insight</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-35363" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35363"><a href="https://www.amateurphotographer.co.uk/iconic-images"><span>Iconic images</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-133290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-133290"><a href="https://www.amateurphotographer.co.uk/apawards"><span>AP Awards</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-136699" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136699"><a href="http://www.thevideomode.com"><span>The Video Mode</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33001"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34999" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34999"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Visit forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-34998" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34998"><a href="http://www.amateurphotographer.co.uk/forums/login/login"><span>Register</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32992" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-32992"><a href="http://www.amateurphotographer.co.uk/forums/photo-gallery/"><span>Gallery</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-33008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33008"><a><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-137123" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-137123"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/suboffer/apdigital"><span>Digital Editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33009"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/subscription/AMP"><span>Print subscriptions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33256"><a target="_blank" rel="noopener noreferrer" href="https://shop.kelsey.co.uk/subscription/AMP"><span>Back issues</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-131891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-131891"><a href="http://www.amateurphotographer.co.uk/latest/photo-news/win-100-voucher-with-the-ap-stay-at-home-challenge-136570"><span>WIN!</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-136767" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-136767"><a href="https://www.photocrowd.com/photo-competitions/photography-awards/apoy-2020/"><span>Amateur Photographer of the Year</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-13" class=" widget widget-area-4-col widget_simpleimage">

	<p class="simple-image">
		<a href="https://shop.kelsey.co.uk/suboffer/ap646" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/1300px-banner-light-blue.jpeg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/1300px-banner-light-blue.jpeg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/1300px-banner-light-blue-300x23.jpeg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/1300px-banner-light-blue-630x48.jpeg 630w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="135966" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.amateurphotographer.co.uk/" >Home</a></li>  <li><a href="https://www.amateurphotographer.co.uk/latest" >Latest</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li></ul></nav>				</div>

				
				
<article class="single post-138658 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news tag-canon tag-printing review_manufacturer-canon publication_name-amateur-photographer featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.amateurphotographer.co.uk/author/andywestlake" title="Andy Westlake&#039;s Profile" class="url fn" rel="author">Andy Westlake</a></span><!-- Author End --></li>
				<li class="entry-date"><span>July 9, 2020</span><meta itemprop="datePublished" content="2020-07-09T12:57:39+01:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658&text=Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658&description=Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658&text=Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658&description=Canon imagePROGRAF Pro-300 is a high-end A3+ photo printer" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/canon-imageprograf-pro-300-is-a-high-end-a3-photo-printer-138658">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>£700 printer uses 10 pigment inks and can produce an A3 print in 5 minutes</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_138665" class="featured-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="600" height="400" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-600x400.jpg" class="lazyload blur-up attachment-large size-large" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" data-image-id="138665" />		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-1.jpg">
	<meta itemprop="width" content="2100">
	<meta itemprop="height" content="1400">
</div>
</div>

		<div class="crumb-tags tags-container">
	<div class="tags">
		<span>TAGS:</span>
		<a href="https://www.amateurphotographer.co.uk/tag/canon" class="btn btn-primary btn-xs" rel="tag">Canon</a><a href="https://www.amateurphotographer.co.uk/tag/printing" class="btn btn-primary btn-xs" rel="tag">printing</a>	</div>
</div>

		<div itemprop="articleBody">
			<p>Alongside its slew of new full-frame mirrorless cameras and lenses, Canon has also revealed an A3+ photo printer aimed squarely at serious photographers, small studios and photo labs. Replacing the Pixma Pro-10S, and built around a set of ten Lucia Pro pigment inks, the imagePROGRAF Pro-300 promises improved black density and colour vibrancy. It also includes built-in print nozzle recovery and paper skew correction functions, which are said to reduce ink and media waste. An A3 print takes less than 5 minutes to produce.</p>
<p>&nbsp;</p>
<p><a href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-3v2.jpg" target="_blank" rel="noopener noreferrer"><img class="lazyload blur-up aligncenter wp-image-138668 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-3v2-630x311.jpg" alt="" width="630" height="311" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-3v2-630x311.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-3v2-300x148.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-3v2-1536x758.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-3v2-2048x1010.jpg 2048w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>Billed as compact and lightweight, the Pro-300 has a footprint of just 64 x 38cm with the paper tray folded up, and weighs 14.4kg. It can print via Wi-Fi, Ethernet or USB from both Mac and Windows computers, and employs a 3in colour LCD for navigating menus and displaying ink levels at a glance. The included Canon Professional Print &amp; Layout software can work either standalone or as a plug-in for Photoshop or Lightroom, and handles colour management, paper profile selection and print layout.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<p><a href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2.jpg" target="_blank" rel="noopener noreferrer"><img class="lazyload blur-up aligncenter wp-image-138669 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2-600x400.jpg" alt="" width="600" height="400" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2-1536x1024.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2-2048x1365.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-2-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Canon says that the Pro-300 is fully compatible with media from a wide range of makers, such as Canson and Hahnemuhle, and supports borderless printing with any kind of paper. It’s also capable of making panoramic prints up to 99cm long. With separate nozzles for matte and photo black, no ink is wasted when switching between media types. Alongside the printer, Canon has also announced a new Premium Fine Art Rough (FA-RG1) paper, which has a weight of 310gsm, and is available in packs of 25 sheets and various sizes.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script><section id="ipc-advert-id-14" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p><a href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-4v2.jpg" target="_blank" rel="noopener noreferrer"><img class="lazyload blur-up aligncenter wp-image-138671 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-4v2-630x243.jpg" alt="" width="630" height="243" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-4v2-630x243.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-4v2-300x116.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-4v2-1536x592.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-imagePROGRAF-PRO-300-4v2-2048x789.jpg 2048w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>The Canon imagePROGRAF Pro-300 is available to pre-order now for £700.</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg">
		<meta itemprop="width" content="271">
		<meta itemprop="height" content="80">
	</div>
	<meta itemprop="name" content="Amateur Photographer">
</div>

		<meta itemprop="datePublished" content="2020-07-09T12:57:39+01:00"/>
<meta itemprop="dateModified" content="2020-07-10T12:58:20+01:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

				
				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-12" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-6" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest reviews</h1><div class="section section-style-list-small">

				<article class="media loop post-138573 review type-review status-publish has-post-thumbnail hentry tag-canon tag-full-frame tag-mirrorless tag-review review_manufacturer-canon review_category-compactsystemcameras review_type-hands_on_first_look_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/canon-eos-r6-review" rel="bookmark">Canon EOS R6 review: hands-on first look</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/canon-eos-r6-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/Canon-EOS-R6-in-hand-1-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon EOS R6 in hand" data-image-id="138589" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Look out Sony - Canon may just have got full-frame&hellip;</p>
				</div>

			</article>
					<article class="media loop post-135651 review type-review status-publish has-post-thumbnail hentry tag-canon tag-eos tag-eos-r5 tag-first-look tag-full-frame tag-homepage tag-mirrorless tag-review tag-rf-mount review_manufacturer-canon review_category-reviews review_type-hands_on_first_look_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/reviews/canon-eos-r5-first-look" rel="bookmark">Canon EOS R5 First Look</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/reviews/canon-eos-r5-first-look" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/143A9572-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon EOS R5" data-image-id="135705" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We take our first look at the new Canon EOS&hellip;</p>
				</div>

			</article>
					<article class="media loop post-137943 review type-review status-publish has-post-thumbnail hentry tag-fujifilm tag-laowa tag-macro tag-mirrorless tag-review tag-sony review_manufacturer-laowa review_category-lenses review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/lenses/laowa-65mm-f-2-8-2x-ultra-macro-review" rel="bookmark">Laowa 65mm f/2.8 2x Ultra Macro review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/lenses/laowa-65mm-f-2-8-2x-ultra-macro-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2021/06/Laowa_65mm_F28_2x_Ultra_Macro-02-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Laowa 65mm f/2.8 2x Ultra Macro" data-image-id="137950" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake tests an exceptional manual-focus lens for close-up shooting</p>
				</div>

			</article>
					<article class="media loop post-137677 review type-review status-publish has-post-thumbnail hentry tag-full-frame tag-mirrorless tag-review tag-tamron review_manufacturer-tamron review_category-lenses review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/lenses/tamron-28-200mm-f-2-8-5-6-di-iii-rxd-review" rel="bookmark">Tamron 28-200mm F/2.8-5.6 Di III RXD review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/lenses/tamron-28-200mm-f-2-8-5-6-di-iii-rxd-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Tamron_28-200mm_F28-56-01-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="137681" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake evaluates Tamron’s new large-aperture superzoom for full-frame mirrorless&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="simpleimage-3" class=" no-hr widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/57AN?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP+DEFX20+Banner" target="_blank"><img width="1080" height="1080" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080.jpg 1080w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/AP_NO-OFFER-BANNER_1080x1080-500x500.jpg 500w" sizes="(max-width: 1080px) 100vw, 1080px" data-image-id="135820" /></a>	</p>


</section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="review_finder-2" class=" panel panel-default widget widget-area-1-col widget_review_finder"><div class="panel-body"><h1 class="widgettitle heading">Review Finder</h1>		<form role="form" action="https://www.amateurphotographer.co.uk/reviews">

			
				<div class="row">
					<div class="col-xs-12">
						<div class="form-group form-group-review_category"><select  name='review_category' id='review_category' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Categories</option>
<option class="level-0" value="accessories" >Accessories</option><option class="level-0" value="compacts" >Compact camera reviews</option><option class="level-0" value="compactsystemcameras" >Compact system cameras</option><option class="level-0" value="dslrs" >DSLR reviews</option><option class="level-0" value="lenses" >Lens reviews</option><option class="level-0" value="reviews" >Reviews</option></select>
</div><div class="form-group form-group-review_manufacturer"><select  name='review_manufacturer' id='review_manufacturer' class='form-control input-xs' >
	<option value='' selected='selected'>All Manufacturers</option>
<option class="level-0" value="adobe" >Adobe</option><option class="level-0" value="artisan" >Artisan</option><option class="level-0" value="billingham" >Billingham</option><option class="level-0" value="blurb" >Blurb</option><option class="level-0" value="canon" >Canon</option><option class="level-0" value="case-logic" >Case Logic</option><option class="level-0" value="casio" >Casio</option><option class="level-0" value="cokin" >Cokin</option><option class="level-0" value="datacolor" >Datacolor</option><option class="level-0" value="dxo" >DxO</option><option class="level-0" value="empheris" >Empheris</option><option class="level-0" value="f-stop-gear" >f-stop Gear</option><option class="level-0" value="formatt-hitech" >Formatt-Hitech</option><option class="level-0" value="fuji" >Fuji</option><option class="level-0" value="google" >Google</option><option class="level-0" value="gopro" >GoPro</option><option class="level-0" value="hy" >H&amp;Y</option><option class="level-0" value="handevision" >HandeVision</option><option class="level-0" value="hasselblad" >Hasselblad</option><option class="level-0" value="holdfast" >HoldFast</option><option class="level-0" value="htc" >HTC</option><option class="level-0" value="huawei" >Huawei</option><option class="level-0" value="jack-wolfskin" >Jack Wolfskin</option><option class="level-0" value="kaiser" >Kaiser</option><option class="level-0" value="kase" >Kase</option><option class="level-0" value="kenko" >Kenko</option><option class="level-0" value="kenro" >Kenro</option><option class="level-0" value="kodak" >Kodak</option><option class="level-0" value="konica" >Konica</option><option class="level-0" value="laowa" >Laowa</option><option class="level-0" value="lee-filters" >Lee Filters</option><option class="level-0" value="leica" >Leica</option><option class="level-0" value="lowepro" >Lowepro</option><option class="level-0" value="manfrotto" >Manfrotto</option><option class="level-0" value="meike" >Meike</option><option class="level-0" value="nikkor" >Nikkor</option><option class="level-0" value="nikon" >Nikon</option><option class="level-0" value="olympus" >Olympus</option><option class="level-0" value="panasonic" >Panasonic</option><option class="level-0" value="pentax" >Pentax</option><option class="level-0" value="photobox" >Photobox</option><option class="level-0" value="polar-pro" >Polar Pro</option><option class="level-0" value="polaroid" >Polaroid</option><option class="level-0" value="ricoh" >Ricoh</option><option class="level-0" value="rotolight" >Rotolight</option><option class="level-0" value="samsung" >Samsung</option><option class="level-0" value="samyang" >Samyang</option><option class="level-0" value="sandisk" >SanDisk</option><option class="level-0" value="sigma" >Sigma</option><option class="level-0" value="sirui" >Sirui</option><option class="level-0" value="skylum" >Skylum</option><option class="level-0" value="sony" >Sony</option><option class="level-0" value="syrp" >Syrp</option><option class="level-0" value="tamrac" >Tamrac</option><option class="level-0" value="tamron" >Tamron</option><option class="level-0" value="techart" >Techart</option><option class="level-0" value="tenba" >Tenba</option><option class="level-0" value="tokina" >Tokina</option><option class="level-0" value="tomy" >Tomy</option><option class="level-0" value="vanguard" >Vanguard</option><option class="level-0" value="wescott" >Wescott</option><option class="level-0" value="western-digital" >Western Digital</option><option class="level-0" value="whitewall" >WhiteWall</option><option class="level-0" value="wine-country-camera" >Wine Country Camera</option><option class="level-0" value="x-rite" >X-Rite</option><option class="level-0" value="zeiss" >Zeiss</option></select>
</div><div class="form-group form-group-review_type"><select  name='review_type' id='review_type' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Types</option>
<option class="level-0" value="field-test" >Field Test</option><option class="level-0" value="first_look_review" >First impressions review</option><option class="level-0" value="full_review" >Full review</option><option class="level-0" value="hands_on_first_look_review" >Hands-on first look review</option></select>
</div>					</div>
				</div>

				
						<div class="row">

				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="min_price">
							<option value="">Min Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>
				<div class="col-xs-2">to</div>
				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="max_price">
							<option value="">Max Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>

			</div>
			
			<div class="row">
				<div class="col-xs-12">

					<div class="form-group">
						<input type="search" class="form-control input-sm search-field" name="s" placeholder="Keyword">
					</div>

				</div>
			</div>

			<div class="row">
				<div class="col-xs-12">

					<div class="pull-right">
						<div class="form-group">
							<input type="submit" class="btn btn-sm btn-primary" value="Search">
						</div>
					</div>

				</div>
			</div>

		</form>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-24" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest issue</h1><div class="section section-style-list-large">

				<article class="loop post-138412 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-11-july-2020" rel="bookmark"><img width="300" height="413" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-300x413.jpg" class="lazyload blur-up  wp-post-image" alt="Amateur Photographer 11 July 2020 cover for web" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-300x413.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-291x400.jpg 291w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-363x500.jpg 363w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="138414" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-11-july-2020" rel="bookmark">Amateur Photographer 11 July 2020</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In Amateur Photographer 11 July discover 18 essential tips for maximum sharpness, along with an in-depth review of one of the most exciting cameras of the year, the Fujifilm X-T4.</p>
									</div>

			</article>
		</div><div class="widget-footer-text"><p><a target="_blank" href="http://www.amateurphotographer.co.uk/digital-editions">Buy a digital edition of this magazine</a></br><a target="_blank" href="http://www.magazinesdirect.com/What-Digital-Camera-magazine-subscription?utm_content=Top+Nav+Text+Link">Subscribe to Amateur Photographer</a></p>
</div></section><!-- .widget --><section id="keystone-query-widget-id-49" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Most popular articles</h1><div class="section section-style-list-large">

				<article class="loop post-132673 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo_editing category-technique tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="LUTs" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="132688" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark">What are LUTs and how do you use them?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Keen to get a more distinctive look for your images, with more 'cinematic' colours and tones? As Geoff Harris explains, it's time to fall in love with LUTs</p>
									</div>

			</article>
					<article class="loop post-125334 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-round-ups category-second-hand-photography tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand best buys" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="125372" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark">Second-hand camera best buys</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you want your budget to go as far as possible you should consider buying second-hand. Audley Jarvis reveals some of the best bargains to be had</p>
									</div>

			</article>
					<article class="loop post-105775 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_comparisons category-camera_round_ups category-round-ups tag-best-compact-cameras tag-camera-reviews tag-compact-cameras tag-featured tag-nl tag-pocket-camera tag-rx100v review_manufacturer-canon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="97890" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark">Best Compact Camera – Looking for better quality than your smartphone? One of these is what you need</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Looking for the best compact camera of the year so far? Look no further. With the best will in the world, it’s not always practical to have a large camera&hellip;</p>
									</div>

			</article>
					<article class="loop post-105767 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_round_ups category-articles tag-best-bridge-camera tag-best-superzoom-bridge tag-bridge-cameras tag-compact-cameras tag-featured tag-nl tag-superzoom tag-zoom-cameras tag-zoom-lens review_manufacturer-canon review_manufacturer-nikon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark"><img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-630x473.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="105772" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark">Best bridge cameras &#8211; We take a look at the best bridge cameras currently on the market</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Bridge cameras offer a flexible solution to many photographers. They (usually) feature a large zoom lens and offer DSLR-like handling. A long time ago you&#8217;d be gaining a huge zoom range in&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="custom_html-5" class="widget_text  widget widget-area-1-col widget_custom_html"><div class="textwidget custom-html-widget"><script src="//amateurphoto.kelseydirect.com/resources/sharing/embed.js" data-sharing="lp-embed" data-page-domain="amateurphoto.kelseydirect.com" data-page-id="6G7W-16B/newsletter-sign-up"></script></div></section><!-- .widget --><section id="keystone-query-widget-id-58" class="  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Technique</h1><div class="section section-style-list-large">

				<article class="loop post-138224 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news category-photo_editing publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/master-your-lightroom-workflow-138224" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/image1_metadata_392618972_666669462-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/image1_metadata_392618972_666669462-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/image1_metadata_392618972_666669462-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/image1_metadata_392618972_666669462-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/image1_metadata_392618972_666669462.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="138262" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/master-your-lightroom-workflow-138224" rel="bookmark">Master your Lightroom workflow</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Many of us are hamstrung by chaotic image libraries. Maybe you started with a sloppy folder structure years ago and&hellip;</p>
									</div>

			</article>
					<article class="loop post-138129 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news category-photo_editing publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/panasonic-silkypix-developer-studio-se-138129" rel="bookmark"><img width="300" height="169" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/LPArP1Qg-300x169.png" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/LPArP1Qg-300x169.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/LPArP1Qg-630x354.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/LPArP1Qg-1536x864.png 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/LPArP1Qg-2048x1152.png 2048w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="138133" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/panasonic-silkypix-developer-studio-se-138129" rel="bookmark">Panasonic Silkypix Developer Studio SE</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you don’t want to use a third-party software package like Adobe Photoshop or Lightroom when you buy a Panasonic&hellip;</p>
									</div>

			</article>
					<article class="loop post-137920 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news category-photo_editing publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/photo-news/get-the-most-from-nik-collection-3-137920" rel="bookmark"><img width="300" height="157" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/highlights-boxout-2-300x157.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/highlights-boxout-2-300x157.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/highlights-boxout-2-630x330.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/highlights-boxout-2.jpg 1531w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="137924" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/photo-news/get-the-most-from-nik-collection-3-137920" rel="bookmark">Get the most from Nik Collection 3</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Considering the future of the Nik Collection was in doubt only three years ago, this well-loved software suite has come&hellip;</p>
									</div>

			</article>
					<article class="loop post-137846 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice category-articles category-macro_photography publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/macro_photography/focus-stacking-how-to-achieve-pin-sharp-macro-shots-137846" rel="bookmark"><img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Skipper-Butterfly_391406302_678314751-300x225.jpg" class="lazyload blur-up  wp-post-image" alt="Focus stacking enables us to produce high-quality images with a greater depth of field." data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Skipper-Butterfly_391406302_678314751-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Skipper-Butterfly_391406302_678314751-534x400.jpg 534w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Skipper-Butterfly_391406302_678314751-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Skipper-Butterfly_391406302_678314751-630x472.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/06/Skipper-Butterfly_391406302_678314751.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="137879" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography/focus-stacking-how-to-achieve-pin-sharp-macro-shots-137846" rel="bookmark">Focus stacking: How to achieve pin sharp macro shots</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Geraint Radford  Geraint is an Olympus ambassador with a love for macro photography. He hopes that his images may inspire&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-21" class="palette-b listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Round ups</h1><div class="section section-style-list-small">

				<article class="media loop post-135874 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-latest category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups/second-hand-full-frame-bargains-135874" rel="bookmark">The best second-hand full-frame camera bargains</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups/second-hand-full-frame-bargains-135874" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/03/Second-hand-full-frame-cameras-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Second-hand full-frame cameras" data-image-id="135886" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Tempted to buy a full-frame camera, but put off by the price? Audley Jarvis identifies&hellip;</p>
				</div>

			</article>
					<article class="media loop post-135100 post type-post status-publish format-standard has-post-thumbnail hentry category-apawards category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/apawards/ap-awards-winners-135100" rel="bookmark">The AP Awards winners 2020</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/apawards/ap-awards-winners-135100" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Canon-EOS-250D-e1584093237892-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon EOS 250D" data-image-id="135217" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Our pick of the best cameras, lenses and accessories of the past year</p>
				</div>

			</article>
					<article class="media loop post-7688 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-round-ups tag-accessories tag-gloves tag-photography-accessories tag-roundup tag-winter publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark">Best gloves for photographers</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/Street-Glove_Bergen-video-shoot-4-copy-e1576059924861-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133259" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Winter is here, and cold hands are a photographer’s worst enemy. Michael Topham rounds up&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131973 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_comparisons category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark">The most important cameras of the last 135 years</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/10/Nikon-F-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Nikon F" data-image-id="131987" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake takes a look at how the camera has evolved over the past 135&hellip;</p>
				</div>

			</article>
					<article class="media loop post-127844 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark">Secondhand week: film camera bargains</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/05/second-hand-film-cameras-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand film cameras" data-image-id="127922" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Despite the convenience of digital, shooting with film cameras can still be rewarding. Andy Westlake&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="custom_html-4" class="widget_text  widget widget-area-1-col widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/ipso_regulated-1.png" /></div></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Explore the site</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon first-menu-item menu-item-32291"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span></a></li>
<li id="menu-item-32292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-32292"><a href="https://www.amateurphotographer.co.uk/technique"><span>Technique</span></a></li>
<li id="menu-item-32296" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-32296"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-31993" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-31993"><a href="http://www.magazinesdirect.com/Amateur-Photographer-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-32237"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-32250" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-32250"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-31644"><a href="https://www.amateurphotographer.co.uk/about"><span>About us</span></a></li>
<li id="menu-item-31671" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-31671"><a href="http://cms.amateurphotographer.co.uk/latest/latest-announcements/advertise-with-us-98281"><span>Advertise</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-31940"><a href="https://www.amateurphotographer.co.uk/contact"><span>Contact Amateur Photographer</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-4" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class=" widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Social</h1><a href="http://www.facebook.com/Amateur.photographer.magazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/AP_Magazine"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.instagram.com/AP_magazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Instagram.jpg"/></a><a href="https://www.flickr.com/photos/apmagazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Flickr.jpg"/></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="413" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-300x413.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-300x413.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-291x400.jpg 291w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web-363x500.jpg 363w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/07/AP-11-July-2020-cover-for-web.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="138414" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1594291158'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=QAP-X&BRAND_CODE=QAP&SOURCE_CODE=WEB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1594291158'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.amateurphotographer.co.uk\/wp-admin\/admin-ajax.php","nonce":"cadb4ebe2f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1594291158'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.74/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>