<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Can a book make China look? - Amateur Photographer</title>
<link rel="preload" href="https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff2?v=1580467066") format("woff2"),
	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff?v=1580467066") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can a book make China look? - Amateur Photographer" />
<meta property="og:description" content="Photography has the power to inform, influence and change the way people think and behave. Although by its nature photography is a very singular pursuit, sometimes a group of like-minded photographers combine their efforts for a common purpose on a project that has the potential to be greater than the sum of their individual frames. Photographers Against Wildlife Crime is one such collaboration and for the last couple of years this group of leading wildlife photojournalists and other contributors have combined their talents to produce two acclaimed photo books documenting the realities of the global wildlife trade. The idea for such a book came about after I met the wildlife photojournalist Britta Jaschinski for an interview about her work, which included a series of shocking black &amp; white images exposing the plight of China’s ‘bile bears’, many of which are held for years in crush cages, their stomachs tapped daily with a catheter to remove the bile for use in traditional Chinese medicine. She emphasised that the wildlife trade was so much bigger than bile bears in crush cages. After numerous meetings and discussions, we came up with the idea of inviting other photographers we admire and respect to produce a powerful, haunting and yet beautiful book that tells the truth about the illegal wildlife trade. These were photographers who had been covering this subject for many years, usually through their own initiatives. The book, she stressed, should reach a global audience, using powerful photography, social media and publicity to help bring an end to the illegal trade in our lifetime. Of particular concern to us was China; as the world’s largest market for wildlife products, getting this message and the work of these photographers to the Chinese consumer was our ultimate objective. Together, we would choose stories and photos to create a unique book exposing the reality of this multi-billion-dollar crime. And so, our concept was born. Award-winning experience As first recruits, Britta believed it important to gain the support of two of the most prominent photographers working in this area, former Wildlife Photographer of the Year winners Brent Stirton and Michael ‘Nick’ Nichols. This was the beginning and both photographers each shot a promotional video to support our crowdfunding campaign. Another renowned photojournalist who joined the group was Paul Hilton, who has over 20 years’ experience of documenting Southeast Asia’s worst wildlife crime excesses, including shark finning and the trafficking of pangolins. He firmly believed that only by getting as many like-minded photographers working together could we possibly begin to make a difference in China. The official launch of Photographers Against Wildlife was announced in the Guardian Online in October 2017, with an extensive gallery of 20 images. It proved pivotal to the success of the launch as there was immediate pick-up from other online and print media outlets all over the world. The subsequent sharing of links to our website and crowdfunding pages saw a steady stream of pre-publication orders and our funding target was reached nearly &hellip;Continue reading &raquo;" />
<meta property="og:url" content="https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553" />
<meta property="og:site_name" content="Amateur Photographer" />
<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
<meta property="article:section" content="Latest news" />
<meta property="article:published_time" content="2020-02-05T16:13:28+00:00" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/054_Bloody_hand_ivory_PChadwick_368186272_636812962-scaled.jpg" />
<meta property="og:image:secure_url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/054_Bloody_hand_ivory_PChadwick_368186272_636812962-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Photography has the power to inform, influence and change the way people think and behave. Although by its nature photography is a very singular pursuit, sometimes a group of like-minded photographers combine their efforts for a common purpose on a project that has the potential to be greater than the sum of their individual frames. Photographers Against Wildlife Crime is one such collaboration and for the last couple of years this group of leading wildlife photojournalists and other contributors have combined their talents to produce two acclaimed photo books documenting the realities of the global wildlife trade. The idea for such a book came about after I met the wildlife photojournalist Britta Jaschinski for an interview about her work, which included a series of shocking black &amp; white images exposing the plight of China’s ‘bile bears’, many of which are held for years in crush cages, their stomachs tapped daily with a catheter to remove the bile for use in traditional Chinese medicine. She emphasised that the wildlife trade was so much bigger than bile bears in crush cages. After numerous meetings and discussions, we came up with the idea of inviting other photographers we admire and respect to produce a powerful, haunting and yet beautiful book that tells the truth about the illegal wildlife trade. These were photographers who had been covering this subject for many years, usually through their own initiatives. The book, she stressed, should reach a global audience, using powerful photography, social media and publicity to help bring an end to the illegal trade in our lifetime. Of particular concern to us was China; as the world’s largest market for wildlife products, getting this message and the work of these photographers to the Chinese consumer was our ultimate objective. Together, we would choose stories and photos to create a unique book exposing the reality of this multi-billion-dollar crime. And so, our concept was born. Award-winning experience As first recruits, Britta believed it important to gain the support of two of the most prominent photographers working in this area, former Wildlife Photographer of the Year winners Brent Stirton and Michael ‘Nick’ Nichols. This was the beginning and both photographers each shot a promotional video to support our crowdfunding campaign. Another renowned photojournalist who joined the group was Paul Hilton, who has over 20 years’ experience of documenting Southeast Asia’s worst wildlife crime excesses, including shark finning and the trafficking of pangolins. He firmly believed that only by getting as many like-minded photographers working together could we possibly begin to make a difference in China. The official launch of Photographers Against Wildlife was announced in the Guardian Online in October 2017, with an extensive gallery of 20 images. It proved pivotal to the success of the launch as there was immediate pick-up from other online and print media outlets all over the world. The subsequent sharing of links to our website and crowdfunding pages saw a steady stream of pre-publication orders and our funding target was reached nearly &hellip;Continue reading &raquo;" />
<meta name="twitter:title" content="Can a book make China look? - Amateur Photographer" />
<meta name="twitter:site" content="@AP_Magazine" />
<meta name="twitter:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/054_Bloody_hand_ivory_PChadwick_368186272_636812962-scaled.jpg" />
<meta name="twitter:creator" content="@AP_Magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amateurphotographer.co.uk/#organization","name":"","url":"https://www.amateurphotographer.co.uk/","sameAs":["http://www.facebook.com/Amateur.photographer.magazine","https://twitter.com/AP_Magazine"]},{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amateurphotographer.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#webpage","url":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553","inLanguage":"en-US","name":"Can a book make China look? - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#primaryimage","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/054_Bloody_hand_ivory_PChadwick_368186272_636812962-scaled-e1580919188180.jpg","width":2547,"height":1324,"caption":"A ranger\u2019s bloody hand rests on an ivory tusk during an anti-poaching mission in KwaZulu-Natal, South Africa \u00a9 Britta Jaschinski / Photographers Against Wildlife Crime\u2122"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#primaryimage"},"datePublished":"2020-02-05T16:13:28+00:00","dateModified":"2020-02-05T16:13:28+00:00","breadcrumb":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/","url":"https://www.amateurphotographer.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest","url":"https://www.amateurphotographer.co.uk/latest","name":"Latest"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/photo-news","url":"https://www.amateurphotographer.co.uk/latest/photo-news","name":"Latest news"}}]},{"@type":"Article","@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#article","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#webpage"},"author":{"@id":"https://www.amateurphotographer.co.uk/author/skeen#author","name":"Stevie Keen"},"publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"headline":"Can a book make China look?","datePublished":"2020-02-05T16:13:28+00:00","dateModified":"2020-02-05T16:13:28+00:00","commentCount":0,"mainEntityOfPage":"https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553#webpage","articleSection":"Latest news"},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/author/skeen#author","name":"Stevie Keen","image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/#personlogo","url":"https://secure.gravatar.com/avatar/e83ff20146a87e20c15fcbd3ac047e03?s=96&d=mm&r=g","caption":"Stevie Keen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Photographer &raquo; Feed" href="https://www.amateurphotographer.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=8446050078145886208' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/6414980c3dff31a881e73f6ce2a69045/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8446050078145886208' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.amateurphotographer.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/js/google-recaptcha-script.js?ver=NS4zLjI'></script>
<link rel='https://api.w.org/' href='https://www.amateurphotographer.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=134553' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fcan-a-book-make-china-look-134553" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fcan-a-book-make-china-look-134553&#038;format=xml" />
<meta name="eagle_website" content="amateur-photographer">
<meta name="eagle_env" content="production">
<meta name="eagle_version" content="2.25.26">
<meta name="eagle_uid" content="post-134553">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;&quot;}">
<meta name="eagle_page_type" content="post">
<meta name="eagle_content_id" content="134553">
<meta name="eagle_page_date" content="1580919208">
<meta property="fb:pages" content="103141808614" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Photographer" />
		<meta name="msapplication-tooltip" content="The world&#039;s number 1 weekly photo magazine"/>
		<meta name="msapplication-starturl" content="https://www.amateurphotographer.co.uk"/>
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553/amp"><link rel="amphtml" href="https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553/amp"><link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-270x270.jpg" />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-134553 single-format-standard custom-background has-adverts site-12 child-site y2020 m02 d05 h17 can-a-book-make-china-look archimedes">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-b" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="keystone_logo_widget-2" class="visible-md hidden-xs hidden-sm widget widget-area-1-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-left">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="hidden-md hidden-lg text-center widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget --><section id="embed_code-23" class=" widget widget-area-2-col widget_embed_code"><div style="height:15px"></div></section><!-- .widget --><section id="nav_menu-9" class="visible-md hidden-xs hidden-sm text-right widget widget-area-2-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-66136" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-66136"><a href="https://www.facebook.com/Amateur.photographer.magazine"><span class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-66137" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-66137"><a href="https://twitter.com/AP_Magazine"><span class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-104035" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-104035"><a href="https://www.instagram.com/ap_magazine/"><span class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-66138"><a href="https://www.youtube.com/user/TheAPmag"><span class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-66139" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-google menu-item-66139"><a href="https://plus.google.com/118355392159379699097/posts"><span class="menu-icon-item icon-google"></span></a></li>
<li id="menu-item-66140" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss last-menu-item menu-item-66140"><a href="https://www.amateurphotographer.co.uk/feed"><span class="menu-icon-item icon-rss"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-22" class=" widget widget-area-1-col widget_embed_code"><div style="height:10px"></div></section><!-- .widget --><section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions" title="Subscribe now">Subscribe now</a></li>
											<li><a href="http://www.amateurphotographer.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="134503" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-b">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-40.png?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-80.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-32588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-32588"><a href="https://www.amateurphotographer.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-36279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no-icon menu-item-36279"><a href="https://www.amateurphotographer.co.uk/latest"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-36282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-36282"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36281"><a href="https://www.amateurphotographer.co.uk/latest/articles"><span>Latest articles</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36280" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36280"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements"><span>Latest announcements</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129836" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-129836"><a href="https://www.amateurphotographer.co.uk/latest/opinion"><span>Opinion</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-32970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-32970"><a href="/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-32997" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32997"><a href="https://www.amateurphotographer.co.uk/reviews/dslrs"><span>DSLR reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32995"><a href="https://www.amateurphotographer.co.uk/reviews/compacts"><span>Compact camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32996" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32996"><a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras"><span>Mirrorless camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32998" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32998"><a href="https://www.amateurphotographer.co.uk/reviews/lenses"><span>Lens reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38904" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38904"><a href="https://www.amateurphotographer.co.uk/review/accessory_reviews"><span>Accessory reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-91197" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-91197"><a href="https://www.amateurphotographer.co.uk/book_reviews"><span>Book reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38905"><a href="https://www.amateurphotographer.co.uk/sample_images"><span>Sample Images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38908"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-32660"><a href="https://www.amateurphotographer.co.uk/round-ups"><span>Round ups</span><span class="mobile-drop-down icon-down"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36075"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups"><span>Camera round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36074"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons"><span>Camera comparisons</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36078" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36078"><a href="https://www.amateurphotographer.co.uk/round-ups/lens_round-ups"><span>Lens round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36076" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36076"><a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups"><span>Accessory round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-33007"><a href="https://www.amateurphotographer.co.uk/technique"><span>How To</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37283" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37283"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills"><span>Camera skills</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37284"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice"><span>Expert advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37286"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique"><span>Landscape photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37287"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography"><span>Macro photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37288"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing"><span>Photo editing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37290"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography"><span>Portrait photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37291"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography"><span>Wedding photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37292"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography"><span>Wildlife Photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-63739" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-63739"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals"><span>Photo appraisals</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children no-icon menu-item-129933"><a href="https://www.amateurphotographer.co.uk/"><span>Inspiration</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37285"><a href="https://www.amateurphotographer.co.uk/technique/interviews"><span>Interviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-71530"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight"><span>Photo insight</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-35363" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35363"><a href="https://www.amateurphotographer.co.uk/iconic-images"><span>Iconic images</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-133290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-133290"><a href="https://www.amateurphotographer.co.uk/apawards"><span>AP Awards</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33001"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34999" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34999"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Visit forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-34998" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34998"><a href="http://www.amateurphotographer.co.uk/forums/login/login"><span>Register</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32992" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-32992"><a href="http://www.amateurphotographer.co.uk/forums/photo-gallery/"><span>Gallery</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-33008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33008"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33010" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-33010"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33009"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Print subscriptions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33256"><a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/issues"><span>Back issues</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33011" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33011"><a href="/feed"><span>RSS Feeds</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-131891" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-131891"><a href="http://www.amateurphotographer.co.uk/sigma135"><span>WIN!</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-13" class=" widget widget-area-4-col widget_simpleimage">
<h1 class="widgettitle heading">Subscription Offer</h1>
	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/57AW?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP+VALX20+Banner" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/AP_Valentines-20-1300x100-1.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/AP_Valentines-20-1300x100-1.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/AP_Valentines-20-1300x100-1-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/AP_Valentines-20-1300x100-1-630x48.jpg 630w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="134539" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.amateurphotographer.co.uk/" >Home</a></li>  <li><a href="https://www.amateurphotographer.co.uk/latest" >Latest</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li></ul></nav>				</div>

				
				
<article class="single post-134553 post type-post status-publish format-standard hentry category-photo-news publication_name-amateur-photographer" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Can a book make China look?</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.amateurphotographer.co.uk/author/skeen" title="Stevie Keen&#039;s Profile" class="url fn" rel="author">Stevie Keen</a></span><!-- Author End --></li>
				<li class="entry-date"><span>February 5, 2020</span><meta itemprop="datePublished" content="2020-02-05T16:13:28+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553&text=Can a book make China look?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553&description=Can a book make China look?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553&text=Can a book make China look?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553&description=Can a book make China look?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/can-a-book-make-china-look-134553">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Photographers Against Wildlife Crime has raised China’s attention to its part in the illegal wildlife trade. Keith Wilson reveals how their work has been received</strong></p>

		<div class="featured-media hide-secondary-pages">
	</div>

		
		<div itemprop="articleBody">
			<div id="attachment_134556" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134556" class="lazyload blur-up size-full wp-image-134556" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/054_Bloody_hand_ivory_PChadwick_368186272_636812962-scaled.jpg" alt="A ranger’s bloody hand rests on an ivory tusk during an anti-poaching mission in KwaZulu-Natal, South Africa © Britta Jaschinski / Photographers Against Wildlife Crime™" width="2560" height="1704" /><p id="caption-attachment-134556" class="wp-caption-text">A ranger’s bloody hand rests on an ivory tusk during an anti-poaching mission in KwaZulu-Natal, South Africa<br />© Peter Chadwick / Photographers Against Wildlife Crime™</p></div>
<p>Photography has the power to inform, influence and change the way people think and behave. Although by its nature photography is a very singular pursuit, sometimes a group of like-minded photographers combine their efforts for a common purpose on a project that has the potential to be greater than the sum of their individual frames. Photographers Against Wildlife Crime is one such collaboration and for the last couple of years this group of leading wildlife photojournalists and other contributors have combined their talents to produce two acclaimed photo books documenting the realities of the global wildlife trade.</p>
<p>The idea for such a book came about after I met the wildlife photojournalist Britta Jaschinski for an interview about her work, which included a series of shocking black &amp; white images exposing the plight of China’s ‘bile bears’, many of which are held for years in crush cages, their stomachs tapped daily with a catheter to remove the bile for use in traditional Chinese medicine. She emphasised that the wildlife trade was so much bigger than bile bears in crush cages. After numerous meetings and discussions, we came up with the idea of inviting other photographers we admire and respect to produce a powerful, haunting and yet beautiful book that tells the truth about the illegal wildlife trade.</p>
<p>These were photographers who had been covering this subject for many years, usually through their own initiatives. The book, she stressed, should reach a global audience, using powerful photography, social media and publicity to help bring an end to the illegal trade in our lifetime. Of particular concern to us was China; as the world’s largest market for wildlife products, getting this message and the work of these photographers to the Chinese consumer was our ultimate objective. Together, we would choose stories and photos to create a unique book exposing the reality of this multi-billion-dollar crime. And so, our concept was born.</p>
<h3>Award-winning experience</h3>
<p>As first recruits, Britta believed it important to gain the support of two of the most prominent photographers working in this area, former Wildlife Photographer of the Year winners Brent Stirton and Michael ‘Nick’ Nichols. This was the beginning and both photographers each shot a promotional video to support our crowdfunding campaign. Another renowned photojournalist who joined the group was Paul Hilton, who has over 20 years’ experience of documenting Southeast Asia’s worst wildlife crime excesses, including shark finning and the trafficking of pangolins. He firmly believed that only by getting as many like-minded photographers working together could we possibly begin to make a difference in China.</p>
<p>The official launch of Photographers Against Wildlife was announced in the Guardian Online in October 2017, with an extensive gallery of 20 images. It proved pivotal to the success of the launch as there was immediate pick-up from other online and print media outlets all over the world. The subsequent sharing of links to our website and crowdfunding pages saw a steady stream of pre-publication orders and our funding target was reached nearly twice over. From then on, printing the book was no longer a dream but a serious responsibility.</p>
<h3>Deadly realities</h3>
<p>In early April 2018 we travelled to Italy to see the presses roll: 184 pages, with 100 photographs by 24 of the world’s most committed wildlife photojournalists documenting the deadly reality of animal abuse, poaching and trafficking. The book also included poignant studies of the heroes on the ground who rescue and rehabilitate the survivors of this deadly trade. Depicting this contrast of horror and heroism was an important element of the overall content and the ease with which the photographers switched between the two also provided further evidence of their exceptional abilities. This is no ordinary group of photographers: each has extensive experience of using their cameras to photograph the harsh and upsetting realities of wildlife crime. Some, like Karl Ammann, have been documenting the hunting of Africa’s great apes for more than 30 years; Stirton and Nichols are renowned for their photographs of the brutal slaughter behind the trade in rhino horn and elephant ivory; Steve Winter is at the forefront of the fight to prevent Asia’s last wild tigers from being poached to extinction, while others such as Adam Oswell have established their own NGOs to provide enforcement assistance to counter the illegal trade.</p>
<div id="attachment_134558" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134558" class="lazyload blur-up size-full wp-image-134558" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-scaled.jpg" alt="" width="2560" height="1679" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-scaled.jpg 2560w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-300x197.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-610x400.jpg 610w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-1536x1007.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-2048x1343.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/016_Pangolin_mumpand_baby_PHilton_368186222_636812962-630x413.jpg 630w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-134558" class="wp-caption-text">A pangolin and her baby, most likely to be sold to a restaurant kitchen in Vietnam or China © Paul Hilton / Photographers Against Wildlife Crime™</p></div>
<p>We also had major contributions from investigative journalist Sharon Guynup, a stirring foreword by Roz Kidman Cox, chair of the Wildlife POTY jury, and a poignant afterword by the legendary Jim Brandenburg, giving voice to the fears of the wolf, perhaps the most persecuted wild animal of all.</p>
<h3>A bigger ambition</h3>
<p>The book was officially launched in May 2018 with an accompanying exhibition at the Leica Gallery in London. Since then, exhibitions and speaking engagements have followed in Switzerland, Germany, France, Spain, Norway, South Africa and the Netherlands. The exhibition in France was particularly memorable – an autumnal outdoor display at the Montier-en-Der International Festival of Animal and Nature Photography, which attracted more than 40,000 visitors.</p>
<p>Even though the book was printed in English only, it sold out in less than a year, with orders from over 50 countries, including China. This sales success meant Britta and I could fulfil our bigger ambition of producing a specially designed Chinese and English bilingual edition for the Chinese market. This new edition launched in October 2019, and it is far more than a translation – the book now includes work by 32 photographers and has been completely redesigned with 64 extra pages and 41 new images.</p>
<p>Among the new photo stories are Tim Laman’s exposé of the trade in helmeted hornbills for ‘red ivory’ and Aaron Gekoski’s searing images of animal abuse in Southeast Asia’s zoos and wildlife parks. There are new stories of hope too, including Marie-Claire Greve’s account of elephant translocations in Africa and Roy Mangersnes’s uplifting tales of Chinese conservation efforts to preserve a newly discovered species of gibbon and the only valley in China where three species of hornbill can be found.</p>
<p>Britta was able to promote the bilingual edition directly with her most recent talk, Wildlife or Commodity, a 60-minute address to a packed theatre in Guangzhou, China. Her appearance was organized by YiXi Talks, which translates as ‘Get Inspired’, and is China’s equivalent of Ted Talks.</p>
<div id="attachment_134559" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134559" class="lazyload blur-up size-full wp-image-134559" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-scaled.jpg" alt="Pangolin scales seized in transit from Africa to China, at Heathrow Airport" width="2560" height="1795" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-scaled.jpg 2560w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-300x210.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-571x400.jpg 571w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-1536x1077.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-2048x1436.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/21_Seized_Pangolin_cales_BJaschinski_368186231_636812962-630x442.jpg 630w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-134559" class="wp-caption-text">Pangolin scales seized in transit from Africa to China, at Heathrow Airport © Britta Jaschinski / Photographers Against Wildlife Crime™</p></div>
<h3>Chinese reaction</h3>
<p>As she spoke, each sentence was meticulously translated to the audience, some of whom were simultaneously making online posts on WeChat, China’s equivalent of Facebook. Carefully arranged slides of her work and other images by Photographers Against Wildlife Crime, were displayed on a huge cinema-style screen, adding power as well as visual evidence to the horrors she described: grim bile bear cages; confiscated pangolin bodies; trays of shark fin drying in the midday sun, and starving big cats performing circus tricks. None of these photos made for comfortable viewing, but their significance was even more profound for this audience because China is the world’s largest market for wildlife products.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<p>So how did her listeners react to such stark, uncompromising imagery about an issue that continues to damage China’s reputation in the eyes of the West? ‘The people I met were full of tears and very emotional,’ she recalled when we met in London after her trip. ‘They showed me the WeChat posts they had already done during my talk and I was deeply moved by that because they fully understand what’s going on, they understand what needs to be done.’</p>
<p>Of course, there is more to informing the public and raising awareness than by copy sales and talks alone. Since early 2019, some of the images and stories from Photographers Against Wildlife Crime have been used in a social media campaign in Hong Kong to educate the public and inform justice and legal professions about the city’s role as a major transit hub for the illegal wildlife trade. Encouragingly, seizures of wildlife contraband, especially ivory, rhino horn and pangolin scales, increased significantly in the past year, while local initiatives led by ADM Capital Foundation and Wildlife Crime Hong Kong continue to seek tougher penalties and powers of enforcement for Hong Kong’s police and administrators.</p>
<h3>Confiscation and rewards</h3>
<p>China too has started making more frequent seizures. Indeed, minutes after her talk Britta heard first-hand how the Chinese public is helping to tackle the trade. She told me: ‘I felt encouraged walking off stage and talking to people afterwards. They want to take part in bringing change and there were people from the audience saying to me, “are you aware that the Chinese government now gives actual rewards to people who help confiscate items and bring the people involved to justice?” I learned that there and then. This is what China does, which is amazing.’</p>
<p>Further evidence of China’s focus on fighting the illegal wildlife trade became apparent a few days after Britta’s talk when China Daily, the official English language newspaper of the Chinese government published the cover of the book on its front page with the words: ‘Picture power. How photography can help fight against wildlife crime’. The accompanying story inside included the following quote by Steve Winter: ‘It’s a small percentage of people who are responsible for this trade, but the whole country is damaged by the label. But young people have no desire to use endangered species products. If you have the University of Beijing saying these animal body parts have no medicinal value, they hear that and it becomes something we hope they will tell older family members too.’</p>
<div id="attachment_134563" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134563" class="lazyload blur-up wp-image-134563 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-scaled.jpg" alt="" width="2560" height="1700" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-scaled.jpg 2560w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-300x199.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-602x400.jpg 602w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-1536x1020.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-2048x1360.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/038-Shark-being-finned-BSkerry_367014281_636812962-630x418.jpg 630w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-134563" class="wp-caption-text">Each year, over 70 million sharks are killed for fins. Most are taken by Taiwan, Mexico, Indonesia, Japan and India © Brian Skerry / Photographers Against Wildlife Crime™</p></div>
<p>In addition to these remarks in a state-run newspaper, the book also gained prominent coverage in the October 2019 edition of the Beijing-based magazine Esquire China, with no fewer than ten pages of extracts. Esquire’s audience mostly consists of aspiring, professional-class men with plenty of disposable income, some of whom may view the conspicuous consumption of wildlife products such as shark fin soup, or hangover tonics made from rhino horn, as expressions of wealth and status. Hopefully, these pictures make them and their peers think again.</p>
<h3>Positive engagement</h3>
<p>So far, our engagement with China has proved positive and we have since added two new contributors, the Chinese photographers Yongqing Bao and Shangzhen Fan. Both were category winners in the 2019 Wildlife Photographer of the Year awards, with Yongqing receiving the coveted grand prize, the first Chinese entrant to do so in the competition’s 55-year history. The success of these photographers combined with the breakthrough coverage of the book in China has left Britta and I feeling more positive about seeing an end to the illegal wildlife trade in our lifetime. It is a view shared by Brent Stirton, who recently remarked: ‘I think this book started as one thing and then took on a life of its own as more photographers signed up and their work was seen by a wider audience. The fact that this book made it into China and has been well received genuinely gives me hope that educating the Chinese as to the consequences of some of their choices can eventually save many of our precious remaining animals. We can’t demonise people who have no grasp of that. This book helps to move us closer to understanding trade, consumption and consequence. That has to be a good thing.’</p>
<p>Thankfully, through the power of photography demonstrated by every contributor to Photographers Against Wildlife Crime, there are new signs of more concerted efforts to end the trade. It is a view backed up by Steve Winter: ‘Being a part of a group of passionate dedicated photographers like Photographers Against Wildlife Crime is a real honour. The hardest part – putting this passion into real world change – happens when you stand together and in one voice speak for the ones without a voice. Britta and Keith have taken our message and lit a fire of concern and a desire to bring about change in China, where much of the species are being consumed. This is nothing short of incredible and we as a group are proud our images can win for the animals<br />
– if we stand as a group and work together.’</p>
<hr />
<p><img class="lazyload blur-up alignleft size-medium wp-image-134564" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Wildlife-Crime-China_Cover_RELEASED_Fron_367014351_636812962-300x198.jpg" alt="" width="300" height="198" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Wildlife-Crime-China_Cover_RELEASED_Fron_367014351_636812962-300x198.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Wildlife-Crime-China_Cover_RELEASED_Fron_367014351_636812962-606x400.jpg 606w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Wildlife-Crime-China_Cover_RELEASED_Fron_367014351_636812962-1536x1014.jpg 1536w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Wildlife-Crime-China_Cover_RELEASED_Fron_367014351_636812962-2048x1352.jpg 2048w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/02/Wildlife-Crime-China_Cover_RELEASED_Fron_367014351_636812962-630x416.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" /><strong>Photographers Against Wildlife Crime™</strong> (special English and Chinese edition).</p>
<p>The book costs £60, and can be ordered <a href="https://photographers-against-wildlife-crime.myshopify.com/products/photographers-against-wildlife-trade-chinese-edition">here</a>.<br />
Co-editors / project creators: Britta Jaschinski/Keith Wilson. Writer: Keith Wilson. Designer: David Griffin. Introduction: Rosamund Kidman Cox OBE. Afterword: Jim Brandenburg. Printer: F&amp;W Druck &amp; Mediencenter, Germany<br />
<a href="http://www.photographersagainstwildlifecrime.com">photographersagainstwildlifecrime.com</a></p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script><section id="ipc-advert-id-14" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<hr />
<p>THE PHOTOGRAPHERS</p>
<p>Aaron Gekoski | Adam Oswell | Adrian Steirn | Brent Stirton | Brian Skerry | Britta Jaschinski | Bruno D’Amicis | Charlie Hamilton James | Chris Packham | Christian Ziegler | Daniel Beltrá | Jim Brandenburg | Joan de la Malla | Jo-Anne McArthur | Johan Marais | Karl Ammann | Klaus Nigge | Marie-Claire Greve | Michael ‘Nick’ Nichols | Neil Aldridge | Ole J Liodden | Patrick Brown | Paul Hilton | Peter Chadwick | Roy Mangersnes | Shangzhen Fan | Steve Winter | Sudhir Shivaram | Thomas P Peschak | Tim Laman | Tony Wu | Vincent Munier | Xiaoqun Zheng |Yongqing Bao</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg">
		<meta itemprop="width" content="271">
		<meta itemprop="height" content="80">
	</div>
	<meta itemprop="name" content="Amateur Photographer">
</div>

		<meta itemprop="datePublished" content="2020-02-05T16:13:28+00:00"/>
<meta itemprop="dateModified" content="2020-02-05T16:13:28+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-final">
			<div class="eagle-widget" data-uid="__fixed_bottom" data-limit="5"><div class="eagle-widget-content"></div></div>		</div>
	</aside>

				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-12" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-6" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest reviews</h1><div class="section section-style-list-small">

				<article class="media loop post-134313 review type-review status-publish has-post-thumbnail hentry tag-canon tag-eos-r tag-lens tag-mirrorless tag-review tag-rf-mount tag-superzoom tag-telephoto tag-telephoto-zoom tag-travel review_manufacturer-canon review_category-lenses review_category-reviews publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/lenses/canon-rf-24-240mm-f4-6-3-is-usm-review" rel="bookmark">Canon RF 24-240mm F4-6.3 IS USM review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/lenses/canon-rf-24-240mm-f4-6-3-is-usm-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/DSCF0183-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Canon RF 24-240mm F4-6.3 IS USM" data-image-id="134319" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We review Canon's all-in-one zoom for the EOS R series</p>
				</div>

			</article>
					<article class="media loop post-134363 review type-review status-publish has-post-thumbnail hentry tag-filter-holder tag-filter-system tag-filters tag-landscape tag-landscape-photography tag-polar-pro tag-review review_manufacturer-polar-pro review_category-accessories review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/accessories/polar-pro-summit-landscape-filter-system-review" rel="bookmark">PolarPro Summit Landscape Filter System review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/accessories/polar-pro-summit-landscape-filter-system-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/143A9271-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Polar Pro Summit Landscape Filter System" data-image-id="134370" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Michael Topham puts the PolarPro Summit Landscape Filter System through&hellip;</p>
				</div>

			</article>
					<article class="media loop post-133764 review type-review status-publish has-post-thumbnail hentry tag-black-white tag-full-frame tag-leica tag-monochrome tag-rangefinder review_manufacturer-leica review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/reviews/leica-m10-monochrom" rel="bookmark">Leica M10 Monochrom review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/reviews/leica-m10-monochrom" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Leica_M10_Monochrom-4fe3iuhf5w-01-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133784" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake takes a detailed look at Leica’s latest black&hellip;</p>
				</div>

			</article>
					<article class="media loop post-132243 review type-review status-publish has-post-thumbnail hentry tag-fujifilm tag-homepage tag-mirrorless tag-review review_manufacturer-fuji review_category-compactsystemcameras review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3" rel="bookmark">Fujifilm X-Pro3 review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/143A9132-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Fujifilm X-Pro3" data-image-id="133669" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Has more charm been added to the Fujifilm X-Pro3 by&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="simpleimage-18" class=" widget widget-area-1-col widget_simpleimage">
<h1 class="widgettitle heading">Vote for your favourite retailer</h1>
	<p class="simple-image">
		<a href="/gsa2020"><img width="1819" height="1819" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203.jpg 1819w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203-500x500.jpg 500w" sizes="(max-width: 1819px) 100vw, 1819px" data-image-id="131889" /></a>	</p>


	<p class="more">
		<a href="/gsa2020">/gsa2020</a>	</p>
</section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="review_finder-2" class=" panel panel-default widget widget-area-1-col widget_review_finder"><div class="panel-body"><h1 class="widgettitle heading">Review Finder</h1>		<form role="form" action="https://www.amateurphotographer.co.uk/reviews">

			
				<div class="row">
					<div class="col-xs-12">
						<div class="form-group form-group-review_category"><select  name='review_category' id='review_category' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Categories</option>
<option class="level-0" value="accessories" >Accessories</option><option class="level-0" value="compacts" >Compact camera reviews</option><option class="level-0" value="compactsystemcameras" >Compact system cameras</option><option class="level-0" value="dslrs" >DSLR reviews</option><option class="level-0" value="lenses" >Lens reviews</option><option class="level-0" value="reviews" >Reviews</option></select>
</div><div class="form-group form-group-review_manufacturer"><select  name='review_manufacturer' id='review_manufacturer' class='form-control input-xs' >
	<option value='' selected='selected'>All Manufacturers</option>
<option class="level-0" value="adobe" >Adobe</option><option class="level-0" value="artisan" >Artisan</option><option class="level-0" value="billingham" >Billingham</option><option class="level-0" value="blurb" >Blurb</option><option class="level-0" value="canon" >Canon</option><option class="level-0" value="case-logic" >Case Logic</option><option class="level-0" value="casio" >Casio</option><option class="level-0" value="cokin" >Cokin</option><option class="level-0" value="datacolor" >Datacolor</option><option class="level-0" value="dxo" >DxO</option><option class="level-0" value="empheris" >Empheris</option><option class="level-0" value="formatt-hitech" >Formatt-Hitech</option><option class="level-0" value="fuji" >Fuji</option><option class="level-0" value="google" >Google</option><option class="level-0" value="gopro" >GoPro</option><option class="level-0" value="hy" >H&amp;Y</option><option class="level-0" value="handevision" >HandeVision</option><option class="level-0" value="hasselblad" >Hasselblad</option><option class="level-0" value="holdfast" >HoldFast</option><option class="level-0" value="htc" >HTC</option><option class="level-0" value="huawei" >Huawei</option><option class="level-0" value="jack-wolfskin" >Jack Wolfskin</option><option class="level-0" value="kenko" >Kenko</option><option class="level-0" value="kenro" >Kenro</option><option class="level-0" value="kodak" >Kodak</option><option class="level-0" value="konica" >Konica</option><option class="level-0" value="laowa" >Laowa</option><option class="level-0" value="lee-filters" >Lee Filters</option><option class="level-0" value="leica" >Leica</option><option class="level-0" value="lowepro" >Lowepro</option><option class="level-0" value="manfrotto" >Manfrotto</option><option class="level-0" value="nikkor" >Nikkor</option><option class="level-0" value="nikon" >Nikon</option><option class="level-0" value="olympus" >Olympus</option><option class="level-0" value="panasonic" >Panasonic</option><option class="level-0" value="pentax" >Pentax</option><option class="level-0" value="photobox" >Photobox</option><option class="level-0" value="polar-pro" >Polar Pro</option><option class="level-0" value="polaroid" >Polaroid</option><option class="level-0" value="ricoh" >Ricoh</option><option class="level-0" value="rotolight" >Rotolight</option><option class="level-0" value="samsung" >Samsung</option><option class="level-0" value="samyang" >Samyang</option><option class="level-0" value="sandisk" >SanDisk</option><option class="level-0" value="sigma" >Sigma</option><option class="level-0" value="sirui" >Sirui</option><option class="level-0" value="sony" >Sony</option><option class="level-0" value="syrp" >Syrp</option><option class="level-0" value="tamrac" >Tamrac</option><option class="level-0" value="tamron" >Tamron</option><option class="level-0" value="techart" >Techart</option><option class="level-0" value="tenba" >Tenba</option><option class="level-0" value="tokina" >Tokina</option><option class="level-0" value="tomy" >Tomy</option><option class="level-0" value="vanguard" >Vanguard</option><option class="level-0" value="wescott" >Wescott</option><option class="level-0" value="western-digital" >Western Digital</option><option class="level-0" value="whitewall" >WhiteWall</option><option class="level-0" value="wine-country-camera" >Wine Country Camera</option><option class="level-0" value="zeiss" >Zeiss</option></select>
</div><div class="form-group form-group-review_type"><select  name='review_type' id='review_type' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Types</option>
<option class="level-0" value="field-test" >Field Test</option><option class="level-0" value="first_look_review" >First impressions review</option><option class="level-0" value="full_review" >Full review</option><option class="level-0" value="hands_on_first_look_review" >Hands-on first look review</option></select>
</div>					</div>
				</div>

				
						<div class="row">

				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="min_price">
							<option value="">Min Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>
				<div class="col-xs-2">to</div>
				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="max_price">
							<option value="">Max Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>

			</div>
			
			<div class="row">
				<div class="col-xs-12">

					<div class="form-group">
						<input type="search" class="form-control input-sm search-field" name="s" placeholder="Keyword">
					</div>

				</div>
			</div>

			<div class="row">
				<div class="col-xs-12">

					<div class="pull-right">
						<div class="form-group">
							<input type="submit" class="btn btn-sm btn-primary" value="Search">
						</div>
					</div>

				</div>
			</div>

		</form>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-24" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest issue</h1><div class="section section-style-list-large">

				<article class="loop post-134501 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-8-february-2020" rel="bookmark"><img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-300x438.jpg" class="lazyload blur-up  wp-post-image" alt="Amateur Photographer 8 February 2020 cover for web" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="134503" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-8-february-2020" rel="bookmark">Amateur Photographer 8 February 2020</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In Amateur Photographer 8 February a top photographer tells us why he’s happy he ‘went small’, from full frame to Micro Four Thirds, and we feature a group who are&hellip;</p>
									</div>

			</article>
		<div id="sharethrough_inline_1_6x1" class="sharethrough-ad"></div></div><div class="widget-footer-text"><p><a target="_blank" href="http://www.amateurphotographer.co.uk/digital-editions">Buy a digital edition of this magazine</a></br><a target="_blank" href="http://www.magazinesdirect.com/What-Digital-Camera-magazine-subscription?utm_content=Top+Nav+Text+Link">Subscribe to Amateur Photographer</a></p>
</div></section><!-- .widget --><section id="keystone-query-widget-id-49" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Most popular articles</h1><div class="section section-style-list-large">

				<article class="loop post-132673 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo_editing category-technique tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="LUTs" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="132688" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark">What are LUTs and how do you use them?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Keen to get a more distinctive look for your images, with more 'cinematic' colours and tones? As Geoff Harris explains, it's time to fall in love with LUTs</p>
									</div>

			</article>
					<article class="loop post-125334 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-round-ups tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand best buys" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="125372" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark">Second-hand camera best buys</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you want your budget to go as far as possible you should consider buying second-hand. Audley Jarvis reveals some of the best bargains to be had</p>
									</div>

			</article>
					<article class="loop post-105775 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_comparisons category-camera_round_ups category-round-ups tag-best-compact-cameras tag-camera-reviews tag-compact-cameras tag-featured tag-nl tag-pocket-camera tag-rx100v review_manufacturer-canon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="97890" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark">Best Compact Camera – Looking for better quality than your smartphone? One of these is what you need</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Looking for the best compact camera of the year so far? Look no further. With the best will in the world, it’s not always practical to have a large camera&hellip;</p>
									</div>

			</article>
					<article class="loop post-105767 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_round_ups category-articles tag-best-bridge-camera tag-best-superzoom-bridge tag-bridge-cameras tag-compact-cameras tag-featured tag-nl tag-superzoom tag-zoom-cameras tag-zoom-lens review_manufacturer-canon review_manufacturer-nikon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark"><img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-630x473.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="105772" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark">Best bridge cameras &#8211; We take a look at the best bridge cameras currently on the market</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Bridge cameras offer a flexible solution to many photographers. They (usually) feature a large zoom lens and offer DSLR-like handling. A long time ago you&#8217;d be gaining a huge zoom range in&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-newsletter-3" class="palette-a  panel panel-default  widget widget-area-1-col keystone-newsletter-class"><div class="palette-a panel-body"><div class="widget_newsletter">
<script defer src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>
    ipctaginfo = window.ipcTags.pxslot_base + '_' + window.ipcTags.site;

    function onloadCallback() {
        grecaptcha.ready(function() {
            grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', {action: ipctaginfo}).then(function (token) {

                $('#BRAND_CODE').after('<input type="hidden" id="g_recaptcha_response" name="g_recaptcha_response" value="' + token + '">');
            });
        });

    };


</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>

</div>

</div></div></section><!-- .widget --><section id="keystone-query-widget-id-58" class="  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Technique</h1><div class="section section-style-list-large">

				<article class="loop post-133743 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="how to digitise photos and slides" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133749" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" rel="bookmark">How to digitise photos and slides</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Thought about digitising your archive of old prints or negs? Follow John Wade's expert tips and advice on how best&hellip;</p>
									</div>

			</article>
		<div id="sharethrough_inline_2_6x2" class="sharethrough-ad"></div>			<article class="loop post-133763 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo_editing category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/canon-digital-photo-professional-133763" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Canon-DPP-basic-exposure-1-e1579528692998-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Canon DPP basic exposure" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Canon-DPP-basic-exposure-1-e1579528692998-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Canon-DPP-basic-exposure-1-e1579528692998.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133783" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/canon-digital-photo-professional-133763" rel="bookmark">Canon Digital Photo Professional: colour and white balance adjustments with Canon&#8217;s editing tool</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Welcome to our new guide to the software you get with your camera. We kick off the series with Canon's&hellip;</p>
									</div>

			</article>
					<article class="loop post-133612 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/power-change-133612" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Kate-Hopewell-Smith-visual-storytelling-e1578907261736-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Kate Hopewell-Smith visual storytelling" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Kate-Hopewell-Smith-visual-storytelling-e1578907261736-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Kate-Hopewell-Smith-visual-storytelling-e1578907261736.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133624" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/power-change-133612" rel="bookmark">The power of change</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Sometimes, we need to consider making big changes. Tracy Calder talks to three photographers who embraced change - be it&hellip;</p>
									</div>

			</article>
					<article class="loop post-132728 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice category-articles category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/expert_advice/how-to-take-better-headshots-lighting-132728" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/Headshots-clamshell-lighting-set-up-e1577956950232-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Headshots clamshell lighting set-up" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/Headshots-clamshell-lighting-set-up-e1577956950232-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/Headshots-clamshell-lighting-set-up-e1577956950232.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="132741" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice/how-to-take-better-headshots-lighting-132728" rel="bookmark">How to take better headshots</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>We visit the studio of professional portrait photographer Chris Bailey to see how he shoots headshots using Rotolight's AEOS and&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-21" class="palette-b listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Round ups</h1><div class="section section-style-list-small">

				<article class="media loop post-7688 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-round-ups tag-accessories tag-gloves tag-photography-accessories tag-roundup tag-winter publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark">Best gloves for photographers</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/Street-Glove_Bergen-video-shoot-4-copy-e1576059924861-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133259" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Winter is here, and cold hands are a photographer’s worst enemy. Michael Topham rounds up&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131973 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_comparisons category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark">The most important cameras of the last 135 years</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/10/Nikon-F-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Nikon F" data-image-id="131987" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake takes a look at how the camera has evolved over the past 135&hellip;</p>
				</div>

			</article>
		<div id="sharethrough_inline_3_6x3" class="sharethrough-ad"></div>			<article class="media loop post-127844 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark">Secondhand week: film camera bargains</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/05/second-hand-film-cameras-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand film cameras" data-image-id="127922" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Despite the convenience of digital, shooting with film cameras can still be rewarding. Andy Westlake&hellip;</p>
				</div>

			</article>
					<article class="media loop post-121429 post type-post status-publish format-standard has-post-thumbnail hentry category-lens_round-ups category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark">Secondhand week: the 10 greatest lenses ever made, and yes, we&#8217;d love to own&#8230;</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/classic-lenses-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="classic lenses" data-image-id="121438" /></a>
				</div>

				<div class="entry-content media-body">

					<p>John Wade is your guide to some of the most interesting lenses ever made</p>
				</div>

			</article>
					<article class="media loop post-130667 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/tired-adobe-subscriptions-try-alternatives-130667" rel="bookmark">Tired of Adobe subscriptions? Try these great photo editors</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/tired-adobe-subscriptions-try-alternatives-130667" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/08/Adobe-alternative-software-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Adobe alternative software" data-image-id="130684" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Adobe may dominate the photo-editing so ware market, but there are many more options available.&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="simpleimage-3" class=" no-hr widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.magazinesdirect.com/daily-deal/?utm_medium=Text+link&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=%20QAP_DOTD%20_Brandsite_Other&#038;utm_content=Article_Text_link" target="_blank"><img width="640" height="400" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/AP_Better-Than-Half-Price-Offer-640x400-1.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/AP_Better-Than-Half-Price-Offer-640x400-1.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/AP_Better-Than-Half-Price-Offer-640x400-1-300x188.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/AP_Better-Than-Half-Price-Offer-640x400-1-630x394.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" data-image-id="134437" /></a>	</p>


</section><!-- .widget --><section id="custom_html-4" class="widget_text  widget widget-area-1-col widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/ipso_regulated-1.png" /></div></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Explore the site</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon first-menu-item menu-item-32291"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span></a></li>
<li id="menu-item-32292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-32292"><a href="https://www.amateurphotographer.co.uk/technique"><span>Technique</span></a></li>
<li id="menu-item-32296" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-32296"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-31993" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-31993"><a href="http://www.magazinesdirect.com/Amateur-Photographer-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-32237"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-32250" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-32250"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-31644"><a href="https://www.amateurphotographer.co.uk/about"><span>About us</span></a></li>
<li id="menu-item-31671" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-31671"><a href="http://cms.amateurphotographer.co.uk/latest/latest-announcements/advertise-with-us-98281"><span>Advertise</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-31940"><a href="https://www.amateurphotographer.co.uk/contact"><span>Contact Amateur Photographer</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-4" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class=" widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Social</h1><a href="http://www.facebook.com/Amateur.photographer.magazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/AP_Magazine"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.instagram.com/AP_magazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Instagram.jpg"/></a><a href="https://www.flickr.com/photos/apmagazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Flickr.jpg"/></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-8-February-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="134503" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://widget.eagleapi.io/js/loader.js?ver=2.25.26'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1580467066'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=QAP-X&BRAND_CODE=QAP&SOURCE_CODE=WEB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1580467066'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>