<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>How to digitise photos and slides - Amateur Photographer</title>
<link rel="preload" href="https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff2?v=1579779095") format("woff2"),
	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff?v=1579779095") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to digitise photos and slides - Amateur Photographer" />
<meta property="og:description" content="Thought about digitising your archive of old prints or negs? Follow John Wade&#039;s expert tips and advice on how best to go about it" />
<meta property="og:url" content="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" />
<meta property="og:site_name" content="Amateur Photographer" />
<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
<meta property="article:section" content="Latest articles" />
<meta property="article:published_time" content="2020-01-23T12:25:54+00:00" />
<meta property="article:modified_time" content="2020-01-23T12:31:00+00:00" />
<meta property="og:updated_time" content="2020-01-23T12:31:00+00:00" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg" />
<meta property="og:image:secure_url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Thought about digitising your archive of old prints or negs? Follow John Wade&#039;s expert tips and advice on how best to go about it" />
<meta name="twitter:title" content="How to digitise photos and slides - Amateur Photographer" />
<meta name="twitter:site" content="@AP_Magazine" />
<meta name="twitter:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg" />
<meta name="twitter:creator" content="@AP_Magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amateurphotographer.co.uk/#organization","name":"","url":"https://www.amateurphotographer.co.uk/","sameAs":["http://www.facebook.com/Amateur.photographer.magazine","https://twitter.com/AP_Magazine"]},{"@type":"WebSite","@id":"https://www.amateurphotographer.co.uk/#website","url":"https://www.amateurphotographer.co.uk/","name":"Amateur Photographer","publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amateurphotographer.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#webpage","url":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743","inLanguage":"en-US","name":"How to digitise photos and slides - Amateur Photographer","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#primaryimage","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg","width":630,"height":335,"caption":"how to digitise photos and slides"},"primaryImageOfPage":{"@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#primaryimage"},"datePublished":"2020-01-23T12:25:54+00:00","dateModified":"2020-01-23T12:31:00+00:00","breadcrumb":{"@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/","url":"https://www.amateurphotographer.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest","url":"https://www.amateurphotographer.co.uk/latest","name":"Latest"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amateurphotographer.co.uk/latest/articles","url":"https://www.amateurphotographer.co.uk/latest/articles","name":"Latest articles"}}]},{"@type":"Article","@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#article","isPartOf":{"@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#webpage"},"author":{"@id":"https://www.amateurphotographer.co.uk/author/amateurphotographer#author","name":"Amateur Photographer"},"publisher":{"@id":"https://www.amateurphotographer.co.uk/#organization"},"headline":"How to digitise photos and slides","datePublished":"2020-01-23T12:25:54+00:00","dateModified":"2020-01-23T12:31:00+00:00","commentCount":0,"mainEntityOfPage":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#webpage","image":{"@id":"https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743#primaryimage"},"articleSection":"Latest articles,Technique"},{"@type":"Person","@id":"https://www.amateurphotographer.co.uk/author/amateurphotographer#author","name":"Amateur Photographer","image":{"@type":"ImageObject","@id":"https://www.amateurphotographer.co.uk/#personlogo","url":"https://secure.gravatar.com/avatar/ff3043e7bf9b985d6678e7abd420a399?s=96&d=mm&r=g","caption":"Amateur Photographer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Photographer &raquo; Feed" href="https://www.amateurphotographer.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurphotographer.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=8446050078145886208' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/6414980c3dff31a881e73f6ce2a69045/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8446050078145886208' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.amateurphotographer.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/js/google-recaptcha-script.js?ver=NS4zLjI'></script>
<link rel='https://api.w.org/' href='https://www.amateurphotographer.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.amateurphotographer.co.uk/?p=133743' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Farticles%2Fhow-to-digitise-photos-and-slides-133743" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Farticles%2Fhow-to-digitise-photos-and-slides-133743&#038;format=xml" />
<meta name="eagle_website" content="amateur-photographer">
<meta name="eagle_env" content="production">
<meta name="eagle_version" content="2.25.26">
<meta name="eagle_uid" content="post-133743">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;&quot;}">
<meta name="eagle_page_type" content="post">
<meta name="eagle_content_id" content="133743">
<meta name="eagle_page_date" content="1579782354">
<meta property="fb:pages" content="103141808614" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Photographer" />
		<meta name="msapplication-tooltip" content="The world&#039;s number 1 weekly photo magazine"/>
		<meta name="msapplication-starturl" content="https://www.amateurphotographer.co.uk"/>
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743/amp"><link rel="amphtml" href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743/amp"><link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/cropped-AP.com-button-270x270.jpg" />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-133743 single-format-standard custom-background has-adverts site-12 child-site y2020 m01 d23 h21 how-to-digitise-photos-and-slides archimedes">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-b" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="keystone_logo_widget-2" class="visible-md hidden-xs hidden-sm widget widget-area-1-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-left">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="hidden-md hidden-lg text-center widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1></section><!-- .widget --><section id="embed_code-23" class=" widget widget-area-2-col widget_embed_code"><div style="height:15px"></div></section><!-- .widget --><section id="nav_menu-9" class="visible-md hidden-xs hidden-sm text-right widget widget-area-2-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-66136" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-66136"><a href="https://www.facebook.com/Amateur.photographer.magazine"><span class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-66137" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-66137"><a href="https://twitter.com/AP_Magazine"><span class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-104035" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-104035"><a href="https://www.instagram.com/ap_magazine/"><span class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-66138"><a href="https://www.youtube.com/user/TheAPmag"><span class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-66139" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-google menu-item-66139"><a href="https://plus.google.com/118355392159379699097/posts"><span class="menu-icon-item icon-google"></span></a></li>
<li id="menu-item-66140" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss last-menu-item menu-item-66140"><a href="https://www.amateurphotographer.co.uk/feed"><span class="menu-icon-item icon-rss"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-22" class=" widget widget-area-1-col widget_embed_code"><div style="height:10px"></div></section><!-- .widget --><section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions" title="Subscribe now">Subscribe now</a></li>
											<li><a href="http://www.amateurphotographer.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133930" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-b">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-40.png?v=8446050078145886208" alt="Amateur Photographer" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-80.png?v=8446050078145886208" alt="Amateur Photographer" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-32588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-32588"><a href="https://www.amateurphotographer.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-36279" class="menu-item menu-item-type-taxonomy current-post-ancestor menu-item-has-children no-icon menu-item-36279"><a href="https://www.amateurphotographer.co.uk/latest"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-36282" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36282"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-36281"><a href="https://www.amateurphotographer.co.uk/latest/articles"><span>Latest articles</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36280" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36280"><a href="https://www.amateurphotographer.co.uk/latest/latest-announcements"><span>Latest announcements</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129836" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-129836"><a href="https://www.amateurphotographer.co.uk/latest/opinion"><span>Opinion</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-32970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-32970"><a href="/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-32997" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32997"><a href="https://www.amateurphotographer.co.uk/reviews/dslrs"><span>DSLR reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32995"><a href="https://www.amateurphotographer.co.uk/reviews/compacts"><span>Compact camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32996" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32996"><a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras"><span>Mirrorless camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32998" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32998"><a href="https://www.amateurphotographer.co.uk/reviews/lenses"><span>Lens reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38904" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38904"><a href="https://www.amateurphotographer.co.uk/review/accessory_reviews"><span>Accessory reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-91197" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-91197"><a href="https://www.amateurphotographer.co.uk/book_reviews"><span>Book reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38905"><a href="https://www.amateurphotographer.co.uk/sample_images"><span>Sample Images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38908"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-32660"><a href="https://www.amateurphotographer.co.uk/round-ups"><span>Round ups</span><span class="mobile-drop-down icon-down"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36075"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_round_ups"><span>Camera round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36074"><a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons"><span>Camera comparisons</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36078" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36078"><a href="https://www.amateurphotographer.co.uk/round-ups/lens_round-ups"><span>Lens round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36076" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36076"><a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups"><span>Accessory round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no-icon menu-item-33007"><a href="https://www.amateurphotographer.co.uk/technique"><span>How To</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37283" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37283"><a href="https://www.amateurphotographer.co.uk/technique/camera_skills"><span>Camera skills</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37284"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice"><span>Expert advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37286"><a href="https://www.amateurphotographer.co.uk/technique/landscape_photography-technique"><span>Landscape photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37287"><a href="https://www.amateurphotographer.co.uk/technique/macro_photography"><span>Macro photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37288"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing"><span>Photo editing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37290"><a href="https://www.amateurphotographer.co.uk/technique/portrait_photography"><span>Portrait photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37291"><a href="https://www.amateurphotographer.co.uk/technique/wedding_photography"><span>Wedding photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37292"><a href="https://www.amateurphotographer.co.uk/technique/wildlife_photography"><span>Wildlife Photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-63739" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-63739"><a href="https://www.amateurphotographer.co.uk/technique/photo_appraisals"><span>Photo appraisals</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-129933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children no-icon menu-item-129933"><a href="https://www.amateurphotographer.co.uk/"><span>Inspiration</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37285"><a href="https://www.amateurphotographer.co.uk/technique/interviews"><span>Interviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-71530"><a href="https://www.amateurphotographer.co.uk/technique/photo_insight"><span>Photo insight</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-35363" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35363"><a href="https://www.amateurphotographer.co.uk/iconic-images"><span>Iconic images</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-133290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-133290"><a href="https://www.amateurphotographer.co.uk/apawards"><span>AP Awards</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33001"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34999" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34999"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Visit forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-34998" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34998"><a href="http://www.amateurphotographer.co.uk/forums/login/login"><span>Register</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32992" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-32992"><a href="http://www.amateurphotographer.co.uk/forums/photo-gallery/"><span>Gallery</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-33008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33008"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33010" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-33010"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33009"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Print subscriptions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33256"><a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/issues"><span>Back issues</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33011" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33011"><a href="/feed"><span>RSS Feeds</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-131891" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-131891"><a href="http://www.amateurphotographer.co.uk/sigma135"><span>WIN!</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-13" class=" widget widget-area-4-col widget_simpleimage">
<h1 class="widgettitle heading">Subscription Offer</h1>
	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/ASF9?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP+JANX19+Banner" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/AP_JANUARY-SALE-1300x100.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/AP_JANUARY-SALE-1300x100.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/AP_JANUARY-SALE-1300x100-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/AP_JANUARY-SALE-1300x100-630x48.jpg 630w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="133411" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.amateurphotographer.co.uk/" >Home</a></li>  <li><a href="https://www.amateurphotographer.co.uk/latest" >Latest</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.amateurphotographer.co.uk/latest/articles">Latest articles</a></li></ul></nav>				</div>

				
				
<article class="single post-133743 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique publication_name-amateur-photographer featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">How to digitise photos and slides</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.amateurphotographer.co.uk/author/amateurphotographer" title="Amateur Photographer&#039;s Profile" class="url fn" rel="author">Amateur Photographer</a></span><!-- Author End --></li>
				<li class="entry-date"><span>January 23, 2020</span><meta itemprop="datePublished" content="2020-01-23T12:25:54+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743&text=How to digitise photos and slides" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743&description=How to digitise photos and slides" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743&text=How to digitise photos and slides" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743&description=How to digitise photos and slides" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>John Wade's expert tips and advice on how to digitise your archive of old prints or photo negatives</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_133749" class="featured-image wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="630" height="335" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621-630x335.jpg" class="lazyload blur-up attachment-large size-large" alt="how to digitise photos and slides" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621-300x160.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" data-image-id="133749" />		<p class="wp-caption-text">Family pictures faded and discoloured by time take on a new life in the digital world		Credit: John Wade	</p>
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg">
	<meta itemprop="width" content="630">
	<meta itemprop="height" content="335">
</div>
</div>

		
		<div itemprop="articleBody">
			<p>Every family has its history, and every history has its photographs: old colour prints, vintage black &amp; white prints, negatives from both, slides or transparencies. If that sounds like you and your family, isn’t it time you dragged those photographic archives into the 21st century? By digitising them you’ll give them a new lease of life, turning them into digital images that are easy to improve upon, categorise and locate when you need them.</p>
<h2>How to scan or photograph old photos and slides</h2>
<h3>How to digitise photos using your phone</h3>
<p>Simply using your phone’s camera to copy an old photograph rarely gives the best result. The image is likely to be distorted because you haven’t held the phone straight and, because old photos are usually glossy, you can end up with unwanted reflections and glare. Using a dedicated scanning app will help to correct both.</p>
<p><a href="https://play.google.com/store/apps/details?id=com.google.android.apps.photos.scanner&amp;hl=en_GB">PhotoScan by Google Photos</a> is free to download. First, a picture is taken in the normal way. The photo you are copying then appears on the phone’s screen with four large spots and a white circle in the centre superimposed over it. Moving the phone so that the circle covers each of the spots, in turn, causes the camera to make another four exposures, each from a different angle. The software then combines all the versions to remove reflection and glare, while automatically correcting colour casts and distortion. Check out your app store to find other suitable apps.</p>
<div id="attachment_133753" style="width: 430px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-133753" class="lazyload blur-up size-full wp-image-133753" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-using-PhotoScan.jpg" alt="Digitising prints using PhotoScan - How to digitise photos" width="420" height="630" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-using-PhotoScan.jpg 420w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-using-PhotoScan-300x450.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-using-PhotoScan-267x400.jpg 267w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-using-PhotoScan-333x500.jpg 333w" sizes="(max-width: 420px) 100vw, 420px" /><p id="caption-attachment-133753" class="wp-caption-text">Shot on a table, using an iPhone and lit by a desk lamp, seen reflected in the print (top) and again, under the same conditions, using the PhotoScan app (bottom). Credit: John Wade</p></div>
<h3>Is a scanner or camera better for digitising photos?</h3>
<p>One up from holding your phone over a picture is to suspend your camera over it, using a suitable tripod. You’ll need a <a href="https://www.amateurphotographer.co.uk/round-ups/lens_round-ups/macro-lenses-buying-guide-17717">macro lens</a> to move close enough, and the camera must be kept parallel to the subject. Lighting can be provided by a desk lamp or, better still, two desk lamps, one on each side of the subject. Natural light from a nearby window also works. In this way, colour or black &amp; white prints can be copied. To use the same set-up for slides, the desk lamps can be swapped for some form of light box.</p>
<p>Scanners make a better method of copying old pictures. With a flatbed scanner, a print is placed on a glass table beneath a hood and, using the dedicated software, a preview scan is made. From this, a suitable crop of the image is selected, along with the required resolution and colour depth, then the final scan is made. A scanner with a scanning hood enables a similar process to be used for scanning negatives and transparencies.</p>
<p>A film scanner is used for negatives and transparencies only, usually 35mm, although some models do allow larger sizes. The negatives or slides are fed into the scanner in strips and scans made of each frame in sequence.</p>
<h3>How to adjust the colour balance</h3>
<p>If you copy an old photograph using artificial light then the resulting image might have a yellow/orange colour cast. This is because your camera will be calibrated for shooting in normal daylight, whereas artificial light is warmer in tone. A camera’s auto white balance setting should correct the cast automatically, but you can optimise the result by setting the white balance manually. Colour temperature is measured in degrees kelvin. Daylight and electronic flash are both 5,000°K.<br />
Incandescent light (normal room lighting) is more like 2,700-3,000°K. So go to the manual white balance setting in your camera’s menu and reset it accordingly.</p>
<p>Another option is to use daylight bulbs, which fit into normal lamp holders, but emit light at 5,000°K. Adobe Lightroom also has a handy option for changing colour temperature of an image after it has been taken.</p>
<div id="attachment_133747" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-133747" class="lazyload blur-up size-full wp-image-133747" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-colour.jpg" alt="Digitising prints colour - How to digitise photos" width="630" height="420" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-colour.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-colour-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-colour-600x400.jpg 600w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-133747" class="wp-caption-text">Colour cast induced by copying under incandescent light (left) and corrected by adjusting the camera&#8217;s white balance (right). Credit: John Wade</p></div>
<h2>How to scan old photos for the best resolution &amp; colour depth</h2>
<p>When using a scanner, the resolution you set in the software depends on the size of the original and the use to which you aim to put the scanned images. The software will measure the resolution in dots per inch (dpi).</p>
<p>If you decide that all you need is a digital image to show on your computer screen or digital projector, its size needs to be no more than around 600&#215;800 pixels. That means scanning a 35mm negative or slide at 600dpi, while a larger A4 size print needs only 72dpi to fulfil a similar pixel count.</p>
<p>If you intend to make quality prints from your scans, then you will need a higher resolution of more like 3,500&#215;2,500 pixels. That equates to scanning a 35mm negative or slide at around 2,500dpi, but only 300dpi when scanning an A4 print.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<p>Scanning software also offers colour depth options such as 16-bit, 24-bit, 32-bit and 48-bit colour. Bit depth refers to the amount of colour information stored in an image. The higher the bit depth, the more colours it can store – which translates as quality and accuracy of colour rendition from the original to the scan. For most practical purposes the 24-bit setting is fine.</p>
<div id="attachment_133760" style="width: 430px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-133760" class="lazyload blur-up size-full wp-image-133760" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-monos.jpg" alt="Digitising prints mono - How to digitise photos" width="420" height="630" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-monos.jpg 420w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-monos-300x450.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-monos-267x400.jpg 267w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-monos-333x500.jpg 333w" sizes="(max-width: 420px) 100vw, 420px" /><p id="caption-attachment-133760" class="wp-caption-text">A mono print, scanned in colour, converted to greyscale, sharpened, contrast adjusted and cracks repaired with Photoshop&#8217;s healing brush and clone tools. Credit: John Wade</p></div>
<p>&nbsp;</p>
<h2>How to retouch digitised photos</h2>
<p>There are a few easy-to-master Photoshop techniques that even the newest of newcomers to the software can utilise to make the most of a digitised archive. Sometimes the copying procedure increases contrast too much. Other times, you need to get a decent image out of an old low-contrast print. Either way, the contrast tool (Image&gt; Adjustments&gt; Brightness/Contrast) can be employed to reduce or increase contrast as required.</p>
<p>Old photos from simple cameras are often a little blurred. That can be improved, though not completely corrected, by use of the unsharp mask tool (Filter&gt;Sharpen&gt;Unsharp mask).</p>
<div id="attachment_133752" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-133752" class="lazyload blur-up size-full wp-image-133752" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-Photoshop.jpg" alt="Digitising prints Photoshop - How to digitise photos" width="630" height="420" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-Photoshop.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-Photoshop-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-Photoshop-600x400.jpg 600w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-133752" class="wp-caption-text">An old and faded 1970s colour print is restored with Photoshop levels and colour balance tools. Credit: John Wade</p></div>
<h2>Fading and colour balance</h2>
<p>Ultraviolet in natural daylight affects the chemical make-up of old colour prints, breaking down the chemical bond in their picture dyes. As a result, old colour prints fade with time. Also, because some colour layers are affected more or less than others, old prints take on a colour cast usually with a predominance of magenta. Fading can be adjusted with Levels (Image&gt;Adjustments&gt;Levels) while the colour balance tool (Image&gt;Adjustments&gt;Color balance) can be used to correct colour casts. Simply dial up the colour that is the complementary of the particular colour cast. Green is the complementary of magenta, cyan is the complementary of red, and yellow is the complementary of blue.</p>
<p>If you are digitising an old torn or cracked print, your best friends are the Photoshop clone tool and healing brush. The clone tool allows you to manually copy pixels from one area of the image onto another area. So the pixels immediately next to the tear or crack can be painted over the problem area. The healing brush works by sampling the pixels around the tear or crack and automatically picking what it thinks is the most appropriate for replacing the problem area.</p>
<p>Follow these various techniques and the images in your digitised archives will often be better than the originals ever were.</p>
<hr />
<h2>How to digitise really old images</h2>
<p>How far back do your archives go? If photography has been in your family for generations, you might find the odd daguerreotype or ambrotype lurking at the back of a cupboard. Before the days of digital both were notoriously difficult to copy. Ambrotypes were made on glass and so are fairly reflective. Daguerreotypes are worse, made on silver-plated copper with an almost mirror-like surface. Using a camera to shoot a copy of one of these it’s easy to end up with reflections of nearby objects, bright spots around the room, or even your camera lens in the image.</p>
<p>What old-time photographers could never have envisioned, however, was digital technology. Both daguerreotypes and ambrotypes can be copied using a flatbed scanner in the usual way. Scans of daguerreotypes in particular, however, might be a little flat and need their contrast boosted.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"58921ebeed394a0e00ad382e","context":true,"tags":"","fallback":true});</script><section id="ipc-advert-id-14" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<div id="attachment_133748" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-133748" class="lazyload blur-up size-full wp-image-133748" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-early-images.jpg" alt="Digitising prints early images - How to digitise photos" width="630" height="420" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-early-images.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-early-images-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-early-images-600x400.jpg 600w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-133748" class="wp-caption-text">Even ancient daguerreotypes from the late 1800s can be digitised today. Credit: John Wade</p></div>
<hr />
<h2>Ten tips for better digitising</h2>
<ol>
<li>Gather your old photos and sort them into categories: family and its different generations, forgotten holidays, creative pictures you shot for camera club contests years ago, pets, kids, cars, days out, etc.</li>
<li>Sort them into years, people, places or any other category that is appropriate to your particular hoard of memories.</li>
<li>Separate pictures of good enough quality to be digitised straight from those which are going to need some manipulation to get back contrast, counteract fading, repair damage and other minor faults.</li>
<li>Decide on your digitising method: camera with 5macro lens or scanner.</li>
<li>If you have a choice of scanning a print or a neg, go for the negative – there’s likely to be more detail in it.</li>
<li>Use a scanner whose software incorporates digital Image Correction and Enhancement (ICE) technologies. Following the initial scan this uses infrared to identify scratches, dust and fingerprints. The software then compares the two images and removes the defects.</li>
<li>If you don’t have a lightbox, invest in a lightpad, used by artists for tracing or stencilling. (Find a selection on <a href="http://www.amazon.co.uk" target="_blank" rel="noopener noreferrer">Amazon</a>.)</li>
<li>An iPad or similar tablet equipped with an app such as Lightbox Trace, that provides a pure white screen, can double as a lightbox.</li>
<li>Scan everything in colour. You can convert black &amp; white images to greyscale later, though it’s often worth retaining the sepia or similar tone of an old monochrome print.</li>
<li>Carefully remove any dust and hairs from negatives or slides before copying or scanning. Use a soft cloth to clean the table of your scanner to remove dust, hairs and fingerprints.</li>
</ol>
<hr />
<h3>Kit list</h3>
<ul>
<li><strong>Tripod</strong> One enabling you to extend the camera above the subject or that allows mounting and operation of the camera beneath the legs under which you can put a print or slide on a lightbox.</li>
<li><strong>Lightbox or similar</strong> Find old-fashioned types on <a href="http://www.ebay.co.uk" target="_blank" rel="noopener noreferrer">eBay</a>, find modern equivalents on <a href="http://www.amazon.co.uk" target="_blank" rel="noopener noreferrer">Amazon</a>.</li>
<li><strong>Spirit level</strong> Small versions can be found in do-it-yourself stores, used to keep the camera level and parallel with the print or slide being copied.</li>
<li><strong>Fine-hair brush</strong> The type used for cleaning lenses is also useful for removing dust and hairs from negatives and slides before digitising.</li>
<li><strong>Flatbed scanner</strong> Perfect for digitising colour or b&amp;w prints of all sizes, be they small old-time snaps or 10x8in or A4 prints. A scanner with a scanning hood is useful for slides or negs from 35mm up to 6x7cm.</li>
<li><strong>Dedicated film scanner</strong> Mostly for copying 35mm negs and slides and turning them into digital images. Cheap versions produce low-res scans. Pay extra for higher resolution and more faithful colour rendition.</li>
</ul>
<hr />
<p><strong>Regular AP contributor John Wade often scans old prints and slides to illustrate magazine articles and books. And yes, that is him in the 1970s wedding picture and playing the recorder, age ten, on the right of the damaged black &amp; white print. Find him these days at <a href="http://www.johnwade.org" target="_blank" rel="noopener noreferrer">www.johnwade.org</a>.</strong></p>
<hr />
<p>&nbsp;</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg">
		<meta itemprop="width" content="271">
		<meta itemprop="height" content="80">
	</div>
	<meta itemprop="name" content="Amateur Photographer">
</div>

		<meta itemprop="datePublished" content="2020-01-23T12:25:54+00:00"/>
<meta itemprop="dateModified" content="2020-01-23T12:31:00+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-final">
			<div class="eagle-widget" data-uid="__fixed_bottom" data-limit="5"><div class="eagle-widget-content"></div></div>		</div>
	</aside>

				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-12" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-6" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest reviews</h1><div class="section section-style-list-small">

				<article class="media loop post-133764 review type-review status-publish has-post-thumbnail hentry tag-black-white tag-full-frame tag-leica tag-monochrome tag-rangefinder review_manufacturer-leica review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/reviews/leica-m10-monochrom" rel="bookmark">Leica M10 Monochrom review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/reviews/leica-m10-monochrom" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Leica_M10_Monochrom-4fe3iuhf5w-01-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133784" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake takes a detailed look at Leica’s latest black&hellip;</p>
				</div>

			</article>
					<article class="media loop post-132243 review type-review status-publish has-post-thumbnail hentry tag-fujifilm tag-homepage tag-mirrorless tag-review review_manufacturer-fuji review_category-compactsystemcameras review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3" rel="bookmark">Fujifilm X-Pro3 review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-pro3" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/143A9132-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Fujifilm X-Pro3" data-image-id="133669" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Has more charm been added to the Fujifilm X-Pro3 by&hellip;</p>
				</div>

			</article>
					<article class="media loop post-133528 review type-review status-publish has-post-thumbnail hentry tag-beginners tag-entry-level tag-fujifilm tag-mirrorless tag-novice tag-review tag-x-series review_manufacturer-fuji review_category-compactsystemcameras review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-a7-review" rel="bookmark">Fujifilm X-A7 review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/compactsystemcameras/fujifilm-x-a7-review" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/DSC_5660-e1578911802896-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Fujifilm X-A7" data-image-id="133600" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Is the Fujifilm X-A7 a good option for first time&hellip;</p>
				</div>

			</article>
					<article class="media loop post-133480 review type-review status-publish has-post-thumbnail hentry tag-dslr tag-enthusiast tag-full-frame tag-nikon tag-professional review_manufacturer-nikon review_category-dslrs review_type-hands_on_first_look_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/reviews/dslrs/nikon-d780-review-hands-first-look-embargo-7th-january-2020" rel="bookmark">Nikon D780 review: hands-on first look</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/reviews/dslrs/nikon-d780-review-hands-first-look-embargo-7th-january-2020" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/D780_24_120_4_front-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/D780_24_120_4_front-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/D780_24_120_4_front-300x221.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/D780_24_120_4_front-543x400.jpg 543w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/D780_24_120_4_front-630x464.jpg 630w" sizes="(max-width: 135px) 100vw, 135px" data-image-id="133496" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Nikon kick starts 2020 by releasing a full frame DSLR.&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="simpleimage-18" class=" widget widget-area-1-col widget_simpleimage">
<h1 class="widgettitle heading">Vote for your favourite retailer</h1>
	<p class="simple-image">
		<a href="/gsa2020"><img width="1819" height="1819" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203.jpg 1819w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203-400x400.jpg 400w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/10/GSAlogo_20203-500x500.jpg 500w" sizes="(max-width: 1819px) 100vw, 1819px" data-image-id="131889" /></a>	</p>


	<p class="more">
		<a href="/gsa2020">/gsa2020</a>	</p>
</section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="review_finder-2" class=" panel panel-default widget widget-area-1-col widget_review_finder"><div class="panel-body"><h1 class="widgettitle heading">Review Finder</h1>		<form role="form" action="https://www.amateurphotographer.co.uk/reviews">

			
				<div class="row">
					<div class="col-xs-12">
						<div class="form-group form-group-review_category"><select  name='review_category' id='review_category' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Categories</option>
<option class="level-0" value="accessories" >Accessories</option><option class="level-0" value="compacts" >Compact camera reviews</option><option class="level-0" value="compactsystemcameras" >Compact system cameras</option><option class="level-0" value="dslrs" >DSLR reviews</option><option class="level-0" value="lenses" >Lens reviews</option><option class="level-0" value="reviews" >Reviews</option></select>
</div><div class="form-group form-group-review_manufacturer"><select  name='review_manufacturer' id='review_manufacturer' class='form-control input-xs' >
	<option value='' selected='selected'>All Manufacturers</option>
<option class="level-0" value="adobe" >Adobe</option><option class="level-0" value="artisan" >Artisan</option><option class="level-0" value="billingham" >Billingham</option><option class="level-0" value="blurb" >Blurb</option><option class="level-0" value="canon" >Canon</option><option class="level-0" value="case-logic" >Case Logic</option><option class="level-0" value="casio" >Casio</option><option class="level-0" value="cokin" >Cokin</option><option class="level-0" value="datacolor" >Datacolor</option><option class="level-0" value="dxo" >DxO</option><option class="level-0" value="empheris" >Empheris</option><option class="level-0" value="formatt-hitech" >Formatt-Hitech</option><option class="level-0" value="fuji" >Fuji</option><option class="level-0" value="google" >Google</option><option class="level-0" value="gopro" >GoPro</option><option class="level-0" value="hy" >H&amp;Y</option><option class="level-0" value="handevision" >HandeVision</option><option class="level-0" value="hasselblad" >Hasselblad</option><option class="level-0" value="holdfast" >HoldFast</option><option class="level-0" value="htc" >HTC</option><option class="level-0" value="huawei" >Huawei</option><option class="level-0" value="jack-wolfskin" >Jack Wolfskin</option><option class="level-0" value="kenko" >Kenko</option><option class="level-0" value="kenro" >Kenro</option><option class="level-0" value="kodak" >Kodak</option><option class="level-0" value="konica" >Konica</option><option class="level-0" value="laowa" >Laowa</option><option class="level-0" value="lee-filters" >Lee Filters</option><option class="level-0" value="leica" >Leica</option><option class="level-0" value="lowepro" >Lowepro</option><option class="level-0" value="manfrotto" >Manfrotto</option><option class="level-0" value="nikkor" >Nikkor</option><option class="level-0" value="nikon" >Nikon</option><option class="level-0" value="olympus" >Olympus</option><option class="level-0" value="panasonic" >Panasonic</option><option class="level-0" value="pentax" >Pentax</option><option class="level-0" value="photobox" >Photobox</option><option class="level-0" value="polaroid" >Polaroid</option><option class="level-0" value="ricoh" >Ricoh</option><option class="level-0" value="rotolight" >Rotolight</option><option class="level-0" value="samsung" >Samsung</option><option class="level-0" value="samyang" >Samyang</option><option class="level-0" value="sandisk" >SanDisk</option><option class="level-0" value="sigma" >Sigma</option><option class="level-0" value="sirui" >Sirui</option><option class="level-0" value="sony" >Sony</option><option class="level-0" value="syrp" >Syrp</option><option class="level-0" value="tamrac" >Tamrac</option><option class="level-0" value="tamron" >Tamron</option><option class="level-0" value="techart" >Techart</option><option class="level-0" value="tenba" >Tenba</option><option class="level-0" value="tokina" >Tokina</option><option class="level-0" value="tomy" >Tomy</option><option class="level-0" value="vanguard" >Vanguard</option><option class="level-0" value="wescott" >Wescott</option><option class="level-0" value="western-digital" >Western Digital</option><option class="level-0" value="whitewall" >WhiteWall</option><option class="level-0" value="wine-country-camera" >Wine Country Camera</option><option class="level-0" value="zeiss" >Zeiss</option></select>
</div><div class="form-group form-group-review_type"><select  name='review_type' id='review_type' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Types</option>
<option class="level-0" value="field-test" >Field Test</option><option class="level-0" value="first_look_review" >First impressions review</option><option class="level-0" value="full_review" >Full review</option><option class="level-0" value="hands_on_first_look_review" >Hands-on first look review</option></select>
</div>					</div>
				</div>

				
						<div class="row">

				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="min_price">
							<option value="">Min Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>
				<div class="col-xs-2">to</div>
				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="max_price">
							<option value="">Max Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>

			</div>
			
			<div class="row">
				<div class="col-xs-12">

					<div class="form-group">
						<input type="search" class="form-control input-sm search-field" name="s" placeholder="Keyword">
					</div>

				</div>
			</div>

			<div class="row">
				<div class="col-xs-12">

					<div class="pull-right">
						<div class="form-group">
							<input type="submit" class="btn btn-sm btn-primary" value="Search">
						</div>
					</div>

				</div>
			</div>

		</form>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-24" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest issue</h1><div class="section section-style-list-large">

				<article class="loop post-133927 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-25-january-2020" rel="bookmark"><img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-300x438.jpg" class="lazyload blur-up  wp-post-image" alt="Amateur Photographer 25 January 2020 cover for web" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133930" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-25-january-2020" rel="bookmark">Amateur Photographer 25 January 2020</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In Amateur Photographer 25 January we share tips for getting better shots in ‘bad’ weather. Plus we get an exclusive first look at Leica’s new M10 Monochrom</p>
									</div>

			</article>
		<div id="sharethrough_inline_1_6x1" class="sharethrough-ad"></div></div><div class="widget-footer-text"><p><a target="_blank" href="http://www.amateurphotographer.co.uk/digital-editions">Buy a digital edition of this magazine</a></br><a target="_blank" href="http://www.magazinesdirect.com/What-Digital-Camera-magazine-subscription?utm_content=Top+Nav+Text+Link">Subscribe to Amateur Photographer</a></p>
</div></section><!-- .widget --><section id="text-12" class=" widget widget-area-1-col widget_text">			<div class="textwidget"><a href="https://www.amateurphotographer.co.uk/courses"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/06/SPI-Double-MPU1.jpeg"></a></div>
		</section><!-- .widget --><section id="keystone-query-widget-id-49" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Most popular articles</h1><div class="section section-style-list-large">

				<article class="loop post-132673 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo_editing category-technique tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="LUTs" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/LUTs-e1574933651870.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="132688" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/photo_editing/how-to-use-luts-132673" rel="bookmark">What are LUTs and how do you use them?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Keen to get a more distinctive look for your images, with more 'cinematic' colours and tones? As Geoff Harris explains, it's time to fall in love with LUTs</p>
									</div>

			</article>
					<article class="loop post-125334 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-round-ups tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand best buys" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/01/second-hand-best-buys.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="125372" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-camera-best-buys-125334" rel="bookmark">Second-hand camera best buys</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you want your budget to go as far as possible you should consider buying second-hand. Audley Jarvis reveals some of the best bargains to be had</p>
									</div>

			</article>
					<article class="loop post-105775 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_comparisons category-camera_round_ups category-round-ups tag-best-compact-cameras tag-camera-reviews tag-compact-cameras tag-featured tag-nl tag-pocket-camera tag-rx100v review_manufacturer-canon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark"><img width="300" height="200" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="97890" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark">Best Compact Camera – Looking for better quality than your smartphone? One of these is what you need</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Looking for the best compact camera of the year so far? Look no further. With the best will in the world, it’s not always practical to have a large camera&hellip;</p>
									</div>

			</article>
					<article class="loop post-105767 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_round_ups category-articles tag-best-bridge-camera tag-best-superzoom-bridge tag-bridge-cameras tag-compact-cameras tag-featured tag-nl tag-superzoom tag-zoom-cameras tag-zoom-lens review_manufacturer-canon review_manufacturer-nikon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark"><img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Panasonic_FZ82_2-630x473.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="105772" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/buying-advice/best-bridge-cameras-2017-105767" rel="bookmark">Best bridge cameras &#8211; We take a look at the best bridge cameras currently on the market</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Bridge cameras offer a flexible solution to many photographers. They (usually) feature a large zoom lens and offer DSLR-like handling. A long time ago you&#8217;d be gaining a huge zoom range in&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-7" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest news</h1><div class="section section-style-list-small">

				<article class="media loop post-133512 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/photo-news/133512-133512" rel="bookmark">Nikon Coolpix P950 adds 4K video and Raw support</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								January 7, 2020							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/photo-news/133512-133512" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/P950_Hero_shot-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133520" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Nikon adds the P950 to its lineup of Coolpix Bridge Compacts</p>
				</div>

			</article>
		<div id="sharethrough_inline_2_6x2" class="sharethrough-ad"></div>			<article class="media loop post-133329 post type-post status-publish format-standard has-post-thumbnail hentry category-apawards category-buying-advice category-photo-news publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-lenses-133329" rel="bookmark">The best lenses of 2019</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								December 13, 2019							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-lenses-133329" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/Sigma-70-200mm_355382531_615619111-e1576258056141-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Best lenses 2019 Sigma 70-200mm" data-image-id="133348" /></a>
				</div>

				<div class="entry-content media-body">

					<p>If you're looking to add to your kit you can't go wrong selecting from our&hellip;</p>
				</div>

			</article>
					<article class="media loop post-133305 post type-post status-publish format-standard has-post-thumbnail hentry category-apawards category-buying-advice category-photo-news publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-cameras-133305" rel="bookmark">The best cameras of 2019</a>
					</h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								December 13, 2019							</li>
																																			</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/photo-news/best-cameras-133305" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/Fujifilm-X-T30-front_355119972_611420362-e1576249688335-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Best cameras 2019 Fujifilm X T30" data-image-id="133317" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Having tested a lot of cameras in 2019, we&#8217;ve certainly got our favourites. From those&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-newsletter-3" class="palette-a  panel panel-default  widget widget-area-1-col keystone-newsletter-class"><div class="palette-a panel-body"><div class="widget_newsletter">
<script defer src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>
    ipctaginfo = window.ipcTags.pxslot_base + '_' + window.ipcTags.site;

    function onloadCallback() {
        grecaptcha.ready(function() {
            grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', {action: ipctaginfo}).then(function (token) {

                $('#BRAND_CODE').after('<input type="hidden" id="g_recaptcha_response" name="g_recaptcha_response" value="' + token + '">');
            });
        });

    };


</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>

</div>

</div></div></section><!-- .widget --><section id="keystone-query-widget-id-58" class="  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Technique</h1><div class="section section-style-list-large">

				<article class="loop post-133743 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="how to digitise photos and slides" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Digitising-prints-family-photos-e1579531469621.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133749" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/how-to-digitise-photos-and-slides-133743" rel="bookmark">How to digitise photos and slides</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Thought about digitising your archive of old prints or negs? Follow John Wade's expert tips and advice on how best&hellip;</p>
									</div>

			</article>
					<article class="loop post-133763 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-photo_editing category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/canon-digital-photo-professional-133763" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Canon-DPP-basic-exposure-1-e1579528692998-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Canon DPP basic exposure" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Canon-DPP-basic-exposure-1-e1579528692998-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Canon-DPP-basic-exposure-1-e1579528692998.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133783" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/canon-digital-photo-professional-133763" rel="bookmark">Canon Digital Photo Professional: colour and white balance adjustments with Canon&#8217;s editing tool</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Welcome to our new guide to the software you get with your camera. We kick off the series with Canon's&hellip;</p>
									</div>

			</article>
					<article class="loop post-133612 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/latest/articles/power-change-133612" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Kate-Hopewell-Smith-visual-storytelling-e1578907261736-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Kate Hopewell-Smith visual storytelling" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Kate-Hopewell-Smith-visual-storytelling-e1578907261736-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Kate-Hopewell-Smith-visual-storytelling-e1578907261736.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133624" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/latest/articles/power-change-133612" rel="bookmark">The power of change</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Sometimes, we need to consider making big changes. Tracy Calder talks to three photographers who embraced change - be it&hellip;</p>
									</div>

			</article>
		<div id="sharethrough_inline_3_6x3" class="sharethrough-ad"></div>			<article class="loop post-132728 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice category-articles category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurphotographer.co.uk/technique/expert_advice/how-to-take-better-headshots-lighting-132728" rel="bookmark"><img width="300" height="160" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/Headshots-clamshell-lighting-set-up-e1577956950232-300x160.jpg" class="lazyload blur-up  wp-post-image" alt="Headshots clamshell lighting set-up" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/Headshots-clamshell-lighting-set-up-e1577956950232-300x160.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/Headshots-clamshell-lighting-set-up-e1577956950232.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="132741" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurphotographer.co.uk/technique/expert_advice/how-to-take-better-headshots-lighting-132728" rel="bookmark">How to take better headshots</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>We visit the studio of professional portrait photographer Chris Bailey to see how he shoots headshots using Rotolight's AEOS and&hellip;</p>
									</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-21" class="palette-b listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Round ups</h1><div class="section section-style-list-small">

				<article class="media loop post-7688 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-round-ups tag-accessories tag-gloves tag-photography-accessories tag-roundup tag-winter publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark">Best gloves for photographers</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/accessory_round_ups/best-gloves-for-photographers-7688" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/Street-Glove_Bergen-video-shoot-4-copy-e1576059924861-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="133259" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Winter is here, and cold hands are a photographer’s worst enemy. Michael Topham rounds up&hellip;</p>
				</div>

			</article>
					<article class="media loop post-131973 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_comparisons category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark">The most important cameras of the last 135 years</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/camera_comparisons/important-cameras-last-135-years-131973" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/10/Nikon-F-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Nikon F" data-image-id="131987" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Andy Westlake takes a look at how the camera has evolved over the past 135&hellip;</p>
				</div>

			</article>
					<article class="media loop post-127844 post type-post status-publish format-standard has-post-thumbnail hentry category-camera_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark">Secondhand week: film camera bargains</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/second-hand-film-camera-bargains-127844" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/05/second-hand-film-cameras-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="second-hand film cameras" data-image-id="127922" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Despite the convenience of digital, shooting with film cameras can still be rewarding. Andy Westlake&hellip;</p>
				</div>

			</article>
					<article class="media loop post-121429 post type-post status-publish format-standard has-post-thumbnail hentry category-lens_round-ups category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark">Secondhand week: the 10 greatest lenses ever made, and yes, we&#8217;d love to own&#8230;</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/round-ups/ten-greatest-lenses-history-photography-121429" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2018/08/classic-lenses-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="classic lenses" data-image-id="121438" /></a>
				</div>

				<div class="entry-content media-body">

					<p>John Wade is your guide to some of the most interesting lenses ever made</p>
				</div>

			</article>
		<div id="sharethrough_inline_4_6x4" class="sharethrough-ad"></div>			<article class="media loop post-130667 post type-post status-publish format-standard has-post-thumbnail hentry category-accessory_round_ups category-articles category-photo-news category-round-ups publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.amateurphotographer.co.uk/latest/articles/tired-adobe-subscriptions-try-alternatives-130667" rel="bookmark">Tired of Adobe subscriptions? Try these great photo editors</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.amateurphotographer.co.uk/latest/articles/tired-adobe-subscriptions-try-alternatives-130667" rel="bookmark"><img width="135" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/08/Adobe-alternative-software-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Adobe alternative software" data-image-id="130684" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Adobe may dominate the photo-editing so ware market, but there are many more options available.&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget --><section id="simpleimage-3" class=" no-hr widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/ASF9?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP+JANX19+Banner" target="_blank"><img width="280" height="250" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/12/AP_JANUARY-SALE-280x250.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-image-id="133410" /></a>	</p>


</section><!-- .widget --><section id="custom_html-4" class="widget_text  widget widget-area-1-col widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2019/11/ipso_regulated-1.png" /></div></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Explore the site</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-32291"><a href="https://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span></a></li>
<li id="menu-item-32292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-32292"><a href="https://www.amateurphotographer.co.uk/technique"><span>Technique</span></a></li>
<li id="menu-item-32296" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-32296"><a href="https://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-31993" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-31993"><a href="http://www.magazinesdirect.com/Amateur-Photographer-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-32237"><a href="https://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-32250" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-32250"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-31644"><a href="https://www.amateurphotographer.co.uk/about"><span>About us</span></a></li>
<li id="menu-item-31671" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-31671"><a href="http://cms.amateurphotographer.co.uk/latest/latest-announcements/advertise-with-us-98281"><span>Advertise</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-31940"><a href="https://www.amateurphotographer.co.uk/contact"><span>Contact Amateur Photographer</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-4" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class=" widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Social</h1><a href="http://www.facebook.com/Amateur.photographer.magazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/AP_Magazine"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.instagram.com/AP_magazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Instagram.jpg"/></a><a href="https://www.flickr.com/photos/apmagazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Flickr.jpg"/></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2020/01/Amateur-Photographer-25-January-2020-cover-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="133930" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://widget.eagleapi.io/js/loader.js?ver=2.25.26'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1579779095'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=QAP-X&BRAND_CODE=QAP&SOURCE_CODE=WEB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1579779094'></script>
<script type='text/javascript' src='https://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>