<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Quiz – How well do you know you&#039;re photography history? - Amateur Photographer</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff2?v=1503575124") format("woff2"),
	url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/fonts/archimedes.woff?v=1503575124") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543" />
<link rel="publisher" href="https://plus.google.com/118355392159379699097/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quiz – How well do you know you&#039;re photography history? - Amateur Photographer" />
<meta property="og:description" content="This week&#8217;s photography quiz takes a look back at some of the history behind some the most famous brands in photography, including some tricky questions that will test your knowledge. You don&#8217;t have to be a photographer to be able to answer all of these questions, but it won&#8217;t hurt! Put your photography general knowledge and understanding to the test and share it with your friends to see how they match up. Think you know a lot about photography and camera technology? Tackle the quiz." />
<meta property="og:url" content="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543" />
<meta property="og:site_name" content="Amateur Photographer" />
<meta property="article:publisher" content="http://www.facebook.com/Amateur.photographer.magazine" />
<meta property="article:tag" content="quiz" />
<meta property="article:section" content="Latest news" />
<meta property="article:published_time" content="2017-08-29T15:51:00+01:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Screen-Shot-2017-08-29-at-15.41.21.png" />
<meta property="og:image:width" content="1196" />
<meta property="og:image:height" content="1046" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This week&#8217;s photography quiz takes a look back at some of the history behind some the most famous brands in photography, including some tricky questions that will test your knowledge. You don&#8217;t have to be a photographer to be able to answer all of these questions, but it won&#8217;t hurt! Put your photography general knowledge and understanding to the test and share it with your friends to see how they match up. Think you know a lot about photography and camera technology? Tackle the quiz." />
<meta name="twitter:title" content="Quiz – How well do you know you&#039;re photography history? - Amateur Photographer" />
<meta name="twitter:site" content="@AP_Magazine" />
<meta name="twitter:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Screen-Shot-2017-08-29-at-15.41.21.png" />
<meta name="twitter:creator" content="@jondevo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//cdn.video.timeinc.com' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Photographer &raquo; Feed" href="http://www.amateurphotographer.co.uk/feed" />
		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<style type='text/css' media='screen'>.echo-loading{ background: #fff url('http://www.amateurphotographer.co.uk/wp-content/plugins/echo-js-lazy-load/img/ajax.gif') no-repeat center center; } </style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='keystone-reevoo-css'  href='http://www.amateurphotographer.co.uk/wp-content/plugins/keystone-reevoo-widget/public/css/keystone-reevoo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jumpstart-plugins-css'  href='http://assets.ipcdigital.co.uk/jumpstart/jumpstart.css' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-public-css'  href='http://www.amateurphotographer.co.uk/wp-content/plugins/media-explorer-brightcove/assets/css/mexp-brightcove-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-digital-edition-plugin-styles-css'  href='http://www.amateurphotographer.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/css/public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=4215259448215601152' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/26f5e7a51daa10aafb671c4ed41eb0ae/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=4215259448215601152' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.amateurphotographer.co.uk/wp-json/' />
<link rel='shortlink' href='http://www.amateurphotographer.co.uk/?p=109543' />
<link rel="alternate" type="application/json+oembed" href="http://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fquiz-well-know-youre-photography-history-109543" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amateurphotographer.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amateurphotographer.co.uk%2Flatest%2Fphoto-news%2Fquiz-well-know-youre-photography-history-109543&#038;format=xml" />
<link rel="amphtml" href="http://amp.timeinc.net/amateurphotographer/latest/photo-news/quiz-well-know-youre-photography-history-109543?source=dam" /><meta name="eagle_website" content="amateur-photographer">
<meta name="eagle_env" content="production">
<meta name="eagle_uid" content="post-109543">
<meta name="eagle_category" content="">
<meta name="eagle_model" content="">
<meta name="eagle_brand" content="">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;&quot;}">
<meta property="fb:pages" content="103141808614" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol =  ("https:" == document.location.protocol) ? "https://" : "http://";
		    a=("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js" : "assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	<style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Photographer" />
		<meta name="msapplication-tooltip" content="The world&#039;s number 1 weekly photo magazine"/>
		<meta name="msapplication-starturl" content="http://www.amateurphotographer.co.uk"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/12/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="http://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/images/apple-touch-icon-precomposed.png" />

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.12.8.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["wL98l3","8U90Lq","qq4g5z"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
		<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-109543 single-format-standard custom-background has-adverts site-12 child-site y2017 m08 d30 h08 quiz-well-know-youre-photography-history archimedes">
	<!-- Start keystone_after_body -->
			<!-- Loading script asynchronously -->
		<script type="text/javascript">
			(function (a, b, c, d) {
				a = '//tags.tiqcdn.com/utag/ipc/amateurphotographer/prod/utag.js';
				b = document;
				c = 'script';
				d = b.createElement(c);
				d.src = a;
				d.type = 'text/java' + c;
				d.async = true;
				a = b.getElementsByTagName(c)[0];
				a.parentNode.insertBefore(d, a);
			})();
		</script>
		<!-- Loading tealum for amateurphotographer -->
		<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-b" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="keystone_logo_widget-2" class="visible-md hidden-xs hidden-sm widget widget-area-1-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-left">
				  <a itemprop="url" href="http://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=4215259448215601152" alt="Amateur Photographer" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=4215259448215601152" alt="Amateur Photographer" class="retina"/>
				  </a>
				</h1></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="hidden-md hidden-lg text-center widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
				  <a itemprop="url" href="http://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg?v=4215259448215601152" alt="Amateur Photographer" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-120.png?v=4215259448215601152" alt="Amateur Photographer" class="retina"/>
				  </a>
				</h1></section><!-- .widget --><section id="embed_code-23" class=" widget widget-area-2-col widget_embed_code"><div style="height:15px"></div></section><!-- .widget --><section id="nav_menu-9" class="visible-md hidden-xs hidden-sm text-right widget widget-area-2-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-66136" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-66136"><a href="https://www.facebook.com/Amateur.photographer.magazine"><span class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-66137" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-66137"><a href="https://twitter.com/AP_Magazine"><span class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-104035" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-104035"><a href="https://www.instagram.com/ap_magazine/"><span class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-66138" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-66138"><a href="https://www.youtube.com/user/TheAPmag"><span class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-66139" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-google menu-item-66139"><a href="https://plus.google.com/118355392159379699097/posts"><span class="menu-icon-item icon-google"></span></a></li>
<li id="menu-item-66140" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss last-menu-item menu-item-66140"><a href="http://www.amateurphotographer.co.uk/feed"><span class="menu-icon-item icon-rss"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-22" class=" widget widget-area-1-col widget_embed_code"><div style="height:10px"></div></section><!-- .widget --><section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions" title="Subscribe now">Subscribe now</a></li>
											<li><a href="http://www.amateurphotographer.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-b">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
				  <a itemprop="url" href="http://www.amateurphotographer.co.uk" title="Amateur Photographer" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Amateur Photographer</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-40.png?v=4215259448215601152" alt="Amateur Photographer" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/02/logo-80.png?v=4215259448215601152" alt="Amateur Photographer" class="retina"/>
				  </a>
				</h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-32588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-32588"><a href="http://www.amateurphotographer.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-36279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no-icon menu-item-36279"><a href="http://www.amateurphotographer.co.uk/latest"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-36282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-36282"><a href="http://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36281"><a href="http://www.amateurphotographer.co.uk/latest/articles"><span>Latest articles</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-36280" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36280"><a href="http://www.amateurphotographer.co.uk/latest/latest-announcements"><span>Latest announcements</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45785" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45785"><a href="http://www.amateurphotographer.co.uk/latest/opinion"><span>Opinion</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-32970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-32970"><a href="/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-32997" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32997"><a href="http://www.amateurphotographer.co.uk/reviews/dslrs"><span>DSLR reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32995"><a href="http://www.amateurphotographer.co.uk/reviews/compacts"><span>Compact reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32996" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32996"><a href="http://www.amateurphotographer.co.uk/reviews/compactsystemcameras"><span>Compact system camera reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32998" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-32998"><a href="http://www.amateurphotographer.co.uk/reviews/lenses"><span>Lens reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38904" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38904"><a href="http://www.amateurphotographer.co.uk/review/accessory_reviews"><span>Accessory reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-91197" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-91197"><a href="http://www.amateurphotographer.co.uk/book_reviews"><span>Book reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38905"><a href="http://www.amateurphotographer.co.uk/sample_images"><span>Sample Images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38908"><a href="http://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-32660"><a href="http://www.amateurphotographer.co.uk/round-ups"><span>Round ups</span><span class="mobile-drop-down icon-down"></span></a>
	<ul  class="sub-menu">
		<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36075"><a href="http://www.amateurphotographer.co.uk/round-ups/camera_round_ups"><span>Camera round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36074"><a href="http://www.amateurphotographer.co.uk/round-ups/camera_comparisons"><span>Camera comparisons</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36078" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36078"><a href="http://www.amateurphotographer.co.uk/round-ups/lens_round-ups"><span>Lens round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
		<li id="menu-item-36076" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-36076"><a href="http://www.amateurphotographer.co.uk/round-ups/accessory_round_ups"><span>Accessory round ups</span><span class="mobile-drop-down icon-down"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-33007"><a href="http://www.amateurphotographer.co.uk/technique"><span>Technique</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-37283" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37283"><a href="http://www.amateurphotographer.co.uk/technique/camera_skills"><span>Camera skills</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37284" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37284"><a href="http://www.amateurphotographer.co.uk/technique/expert_advice"><span>Expert advice</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37285"><a href="http://www.amateurphotographer.co.uk/technique/interviews"><span>Interviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37286"><a href="http://www.amateurphotographer.co.uk/technique/landscape_photography-technique"><span>Landscape photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37287"><a href="http://www.amateurphotographer.co.uk/technique/macro_photography"><span>Macro photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37288"><a href="http://www.amateurphotographer.co.uk/technique/photo_editing"><span>Photo editing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37290" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37290"><a href="http://www.amateurphotographer.co.uk/technique/portrait_photography"><span>Portrait photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37291"><a href="http://www.amateurphotographer.co.uk/technique/wedding_photography"><span>Wedding photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-37292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-37292"><a href="http://www.amateurphotographer.co.uk/technique/wildlife_photography"><span>Wildlife photography</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-63739" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-63739"><a href="http://www.amateurphotographer.co.uk/technique/photo_appraisals"><span>Photo appraisals</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-35363" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35363"><a href="http://www.amateurphotographer.co.uk/iconic-images"><span>Iconic images</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-71530" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-71530"><a href="http://www.amateurphotographer.co.uk/technique/photo_insight"><span>Photo insight</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-50972" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-50972"><a href="http://www.thevideomode.com/"><span>The Video Mode</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33001"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-34999" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34999"><a href="http://www.amateurphotographer.co.uk/forums/"><span>Visit forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-34998" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-34998"><a href="http://www.amateurphotographer.co.uk/forums/login/login"><span>Register</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-32992" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-32992"><a href="http://www.amateurphotographer.co.uk/forums/photo-gallery/"><span>Gallery</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-35108" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-35108"><a href="http://www.amateurphotographer.co.uk/competitions"><span>Competitions</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33012" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-33012"><a href="http://www.amateurphotographer.co.uk/apoy"><span>APOY</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-33008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-33008"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-33010" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-33010"><a href="http://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33009" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33009"><a href="https://subscription.amateurphotographer.co.uk/subscriptions/amateur-photographer-subscriptions"><span>Print subscriptions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-33256"><a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/issues"><span>Back issues</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-33011" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-33011"><a href="/feed"><span>RSS Feeds</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-11" class=" widget widget-area-4-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/QAP/12AZ?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=QAP_DEFAULT_BRANDSITE_BANNER_2017" target="_blank"><img width="1300" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/AP-1300x100.jpg" class="attachment-full size-full" alt="" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/AP-1300x100.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/AP-1300x100-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/AP-1300x100-630x48.jpg 630w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.amateurphotographer.co.uk/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.amateurphotographer.co.uk/latest" rel="v:url" property="v:title">Latest</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.amateurphotographer.co.uk/latest/photo-news">Latest news</a></li></ul></nav>				</div>

				
				
<article class="single post-109543 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news tag-quiz publication_name-amateur-photographer featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Quiz – How well do you know you&#8217;re photography history?</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
					<div class="author-image col-author pull-left">
				<a class="url fn n" href="http://www.amateurphotographer.co.uk/author/jondevo">
					<div class="author-image-wrapper"><img alt='Jon Devo' src='http://1.gravatar.com/avatar/?s=96&d=mm&r=g' data-echo='http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/04/15129506_10154579731461136_5576053165827137137_o-300x300.jpg' data-echo-srcset='http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/04/15129506_10154579731461136_5576053165827137137_o-300x300.jpg 2x' class='echo-image echo-loading avatar avatar-40 photo img-circle' height='40' width='40' /></div>
				</a>
			</div>
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.amateurphotographer.co.uk/author/jondevo" title="Jon Devo&#039;s Profile" class="url fn" rel="author">Jon Devo</a></span><!-- Author End --></li>
				<li class="entry-date"><span>August 29, 2017</span><meta itemprop="datePublished" content="2017-08-29T15:51:00+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543&text=Quiz – How well do you know you&#8217;re photography history?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543&description=Quiz – How well do you know you&#8217;re photography history?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543&text=Quiz – How well do you know you&#8217;re photography history?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543&description=Quiz – How well do you know you&#8217;re photography history?" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Test your photography general knowledge in this week's AP quiz.</strong></p>

		<div class="featured-media hide-secondary-pages">
	</div>

		<div class="crumb-tags tags-container">
	<div class="tags">
		<span>TAGS:</span>
		<a href="http://www.amateurphotographer.co.uk/tag/quiz" class="btn btn-primary btn-xs" rel="tag">quiz</a>	</div>
</div>

		<div itemprop="articleBody">
			<p><iframe height="524" width="100%" style="display: block !important; height: 524px !important; width: 100% !important; " scrolling="0" frameborder="0" src="https://renderer.apester.com/interaction/59a5784f10b9cdab1f1c811e"></iframe></p>
<p>This week&#8217;s photography quiz takes a look back at some of the history behind some the most famous brands in photography, including some tricky questions that will test your knowledge. You don&#8217;t have to be a photographer to be able to answer all of these questions, but it won&#8217;t hurt! Put your photography general knowledge and understanding to the test and share it with your friends to see how they match up.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="ipc-advert-id-14" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>
<aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
			</div>
</aside>

<div class="injection"><div id="dfpad-mpu-1-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p>Think you know a lot about photography and camera technology? Tackle the quiz.</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2015/11/AP-520x120-logo-x-80-with-border0wide-take2.jpg">
		<meta itemprop="width" content="271">
		<meta itemprop="height" content="80">
	</div>
	<meta itemprop="name" content="Amateur Photographer">
</div>

		<meta itemprop="datePublished" content="2017-08-29T15:51:00+00:00"/>
<meta itemprop="dateModified" content="2017-08-29T15:51:00+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->

		<div id="ob-widget-content"></div>
		
<!-- End outbrain -->
					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-final">
			<div class="eagle-widget" data-type="Tabbed" data-uid="__fixed_bottom" data-limit="5"></div>		</div>
	</aside>

				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.amateurphotographer.co.uk/latest/photo-news/quiz-well-know-youre-photography-history-109543';
var disqus_identifier = '109543 https://www.amateurphotographer.co.uk/?p=109543';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'amateur-photographer';
var disqus_title = "Quiz – How well do you know you&#8217;re photography history?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-12" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="review_finder-2" class=" panel panel-default widget widget-area-1-col widget_review_finder"><div class="panel-body"><h1 class="widgettitle heading">Review Finder</h1>		<form role="form" action="http://www.amateurphotographer.co.uk/reviews">

			
				<div class="row">
					<div class="col-xs-12">
						<div class="form-group form-group-review_category"><select  name='review_category' id='review_category' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Categories</option>
<option class="level-0" value="accessories" >Accessories</option><option class="level-0" value="compacts" >Compact reviews</option><option class="level-0" value="compactsystemcameras" >Compact system cameras</option><option class="level-0" value="dslrs" >DSLR reviews</option><option class="level-0" value="lenses" >Lens reviews</option><option class="level-0" value="reviews" >Reviews</option></select>
</div><div class="form-group form-group-review_manufacturer"><select  name='review_manufacturer' id='review_manufacturer' class='form-control input-xs' >
	<option value='' selected='selected'>All Manufacturers</option>
<option class="level-0" value="canon" >Canon</option><option class="level-0" value="case-logic" >Case Logic</option><option class="level-0" value="casio" >Casio</option><option class="level-0" value="cokin" >Cokin</option><option class="level-0" value="dxo" >DxO</option><option class="level-0" value="formatt-hitech" >Formatt-Hitech</option><option class="level-0" value="fuji" >Fuji</option><option class="level-0" value="gopro" >GoPro</option><option class="level-0" value="handevision" >HandeVision</option><option class="level-0" value="hasselblad" >Hasselblad</option><option class="level-0" value="htc" >HTC</option><option class="level-0" value="kenko" >Kenko</option><option class="level-0" value="kenro" >Kenro</option><option class="level-0" value="kodak" >Kodak</option><option class="level-0" value="konica" >Konica</option><option class="level-0" value="laowa" >Laowa</option><option class="level-0" value="lee-filters" >Lee Filters</option><option class="level-0" value="leica" >Leica</option><option class="level-0" value="lowepro" >Lowepro</option><option class="level-0" value="nikkor" >Nikkor</option><option class="level-0" value="nikon" >Nikon</option><option class="level-0" value="olympus" >Olympus</option><option class="level-0" value="panasonic" >Panasonic</option><option class="level-0" value="pentax" >Pentax</option><option class="level-0" value="polaroid" >Polaroid</option><option class="level-0" value="ricoh" >Ricoh</option><option class="level-0" value="samsung" >Samsung</option><option class="level-0" value="samyang" >Samyang</option><option class="level-0" value="sandisk" >SanDisk</option><option class="level-0" value="sigma" >Sigma</option><option class="level-0" value="sony" >Sony</option><option class="level-0" value="tamrac" >Tamrac</option><option class="level-0" value="tamron" >Tamron</option><option class="level-0" value="tenba" >Tenba</option><option class="level-0" value="wine-country-camera" >Wine Country Camera</option><option class="level-0" value="zeiss" >Zeiss</option></select>
</div><div class="form-group form-group-review_type"><select  name='review_type' id='review_type' class='form-control input-xs' >
	<option value='' selected='selected'>All Review Types</option>
<option class="level-0" value="field-test" >Field Test</option><option class="level-0" value="first_look_review" >First impressions review</option><option class="level-0" value="full_review" >Full review</option><option class="level-0" value="hands_on_first_look_review" >Hands-on first look review</option></select>
</div>					</div>
				</div>

				
						<div class="row">

				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="min_price">
							<option value="">Min Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>
				<div class="col-xs-2">to</div>
				<div class="col-xs-5">
					<div class="form-group">
						<select class="form-control input-xs" name="max_price">
							<option value="">Max Price</option>
															<option value="5">&pound;5</option>
															<option value="10">&pound;10</option>
															<option value="15">&pound;15</option>
															<option value="20">&pound;20</option>
															<option value="25">&pound;25</option>
															<option value="30">&pound;30</option>
															<option value="35">&pound;35</option>
															<option value="40">&pound;40</option>
															<option value="45">&pound;45</option>
															<option value="50">&pound;50</option>
															<option value="100">&pound;100</option>
															<option value="200">&pound;200</option>
															<option value="300">&pound;300</option>
															<option value="400">&pound;400</option>
															<option value="500">&pound;500</option>
															<option value="600">&pound;600</option>
															<option value="700">&pound;700</option>
															<option value="800">&pound;800</option>
															<option value="900">&pound;900</option>
															<option value="1000">&pound;1,000</option>
															<option value="1100">&pound;1,100</option>
															<option value="1200">&pound;1,200</option>
															<option value="1300">&pound;1,300</option>
															<option value="1400">&pound;1,400</option>
															<option value="1500">&pound;1,500</option>
															<option value="1600">&pound;1,600</option>
															<option value="1700">&pound;1,700</option>
															<option value="1800">&pound;1,800</option>
															<option value="1900">&pound;1,900</option>
															<option value="2000">&pound;2,000</option>
													</select>
					</div>
				</div>

			</div>
			
			<div class="row">
				<div class="col-xs-12">

					<div class="form-group">
						<input type="search" class="form-control input-sm search-field" name="s" placeholder="Keyword">
					</div>

				</div>
			</div>

			<div class="row">
				<div class="col-xs-12">

					<div class="pull-right">
						<div class="form-group">
							<input type="submit" class="btn btn-sm btn-primary" value="Search">
						</div>
					</div>

				</div>
			</div>

		</form>
		</div></section><!-- .widget --><section id="keystone_outbrain_widget-1" class="widget widget-area-1-col keystone_outbrain_widget-class"><!-- This file is used to markup the public-facing widget. -->
<div id="ob-widget-sidebar"></div></section><!-- .widget --><section id="keystone-query-widget-id-6" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest reviews</h1><div class="sections"><div class="section section-style-list-small">

				<article class="media loop post-109261 review type-review status-publish has-post-thumbnail hentry tag-nikon tag-nikon-dslrs tag-review review_manufacturer-nikon review_category-dslrs review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/reviews/dslrs/nikon-d5600-review" rel="bookmark">Nikon D5600 Review &#8211; a likeable entry-level DSLR</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/reviews/dslrs/nikon-d5600-review" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/nikon_d5600_productshots_12-630x355-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>The D5600 is the DSLR Nikon offers you if you’re&hellip;</p>
				</div>

			</article>
					<article class="media loop post-106801 review type-review status-publish has-post-thumbnail hentry tag-aps-c tag-dslr tag-european_imaging_and_sound_association-eisa tag-food-photography tag-lens tag-review tag-sample-images tag-tamron review_manufacturer-tamron review_category-lenses review_category-reviews review_type-full_review publication_name-amateur-photographer featured-image featured-gallery featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/reviews/lenses/tamron-18-400mm-f3-5-6-3-di-ii-vc-hld-review" rel="bookmark">Tamron 18-400mm f/3.5-6.3 Di II VC HLD &#8211; UK Exclusive Review</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/reviews/lenses/tamron-18-400mm-f3-5-6-3-di-ii-vc-hld-review" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/Tamron_18-400mm_05-1-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Tamron’s new superzoom covers an astonishing zoom range and benefits&hellip;</p>
				</div>

			</article>
					<article class="media loop post-105644 review type-review status-publish has-post-thumbnail hentry review_manufacturer-pentax review_category-dslrs review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/reviews/dslrs/pentax-kp-review" rel="bookmark">Pentax KP review &#8211; An advanced enthusiast DSLR with a few quirks</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/reviews/dslrs/pentax-kp-review" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Pentax_KP_40_67981262_173423341_preview-2-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Pentax_KP_40_67981262_173423341_preview-2-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Pentax_KP_40_67981262_173423341_preview-2-300x220.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Pentax_KP_40_67981262_173423341_preview-2-545x400.jpg 545w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Pentax_KP_40_67981262_173423341_preview-2-630x462.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Pentax_KP_40_67981262_173423341_preview-2.jpg 1158w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<p>The Pentax KP is loaded with features, but does it&hellip;</p>
				</div>

			</article>
					<article class="media loop post-102148 review type-review status-publish has-post-thumbnail hentry tag-leica tag-lens tag-summilux review_manufacturer-leica review_category-lenses review_type-full_review publication_name-amateur-photographer featured-image featured-gallery" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/reviews/lenses/leica-summilux-m-28mm-f1-4-asph-review" rel="bookmark">Leica Summilux-M 28mm f/1.4 ASPH review &#8211; a magic combo of wide angle and shallow focus</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/reviews/lenses/leica-summilux-m-28mm-f1-4-asph-review" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/03/Leica-Summilux-M-28mm-f1.4-ASPH-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>With a maximum aperture of f/1.4 Leica’s new 28mm Summilux&hellip;</p>
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00256 seconds. Generated at 2017-08-29 14:51:45 --><section id="keystone-query-widget-id-24" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest issue</h1><div class="sections"><div class="section section-style-list-large">

				<article class="loop post-109332 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-2-september-2017" rel="bookmark"><img width="300" height="438" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-300x438.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer/amateur-photographer-2-september-2017" rel="bookmark">Amateur Photographer 2 September 2017</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In Amateur Photographer 2 September 2017 we guide you through the process of buying and using the best second-hand kit. Plus how mount adapters allow you to use different lenses&hellip;</p>
									</div>

			</article>
		</div></div><div class="widget-footer-text"><p><a target="_blank" href="http://www.amateurphotographer.co.uk/digital-editions">Buy a digital edition of this magazine</a></br><a target="_blank" href="http://www.magazinesdirect.com/What-Digital-Camera-magazine-subscription?utm_content=Top+Nav+Text+Link">Subscribe to Amateur Photographer</a></p>
</div></section><!-- .widget --><!-- Served from object-cache in 0.00021 seconds. Generated at 2017-08-29 14:51:45 --><section id="keystone-query-widget-id-49" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Most popular articles</h1><div class="sections"><div class="section section-style-list-large">

				<article class="loop post-109101 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news tag-featured tag-homeless tag-homepage tag-mylondon review_manufacturer-fuji publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.amateurphotographer.co.uk/latest/photo-news/homeless-photographers-mylondon-calendar-109101" rel="bookmark"><img width="300" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/My-London-JUNE-2018-image-Dip-in-the-Thames-by-Husna-300x200.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/My-London-JUNE-2018-image-Dip-in-the-Thames-by-Husna-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/My-London-JUNE-2018-image-Dip-in-the-Thames-by-Husna-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/My-London-JUNE-2018-image-Dip-in-the-Thames-by-Husna-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/My-London-JUNE-2018-image-Dip-in-the-Thames-by-Husna.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/latest/photo-news/homeless-photographers-mylondon-calendar-109101" rel="bookmark">Homeless photographers share their world in MyLondon pictures</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>100 homeless individuals were given Fujifilm single-use cameras to produce the Cafe Art 2018 MyLondon calendar, which will be sold to raise thousands of pounds</p>
									</div>

			</article>
					<article class="loop post-105775 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-camera_comparisons category-camera_round_ups category-round-ups tag-best-compact-cameras tag-camera-reviews tag-compact-cameras tag-featured tag-pocket-camera tag-rx100v review_manufacturer-canon review_manufacturer-panasonic review_manufacturer-sony publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark"><img width="300" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/IMG_0568-1-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/buying-advice/best-compact-camera-105775" rel="bookmark">Best Compact Camera 2017 &#8211; Looking for better quality than your smartphone? One of these is what you need</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>Looking for the best compact camera of the year so far? Look no further. With the best will in the world, it’s not always practical to have a large camera&hellip;</p>
									</div>

			</article>
					<article class="loop post-105832 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-news tag-featured tag-homepage publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.amateurphotographer.co.uk/latest/photo-news/david-gibson-great-street-photography-105832" rel="bookmark"><img width="300" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-300x200.jpg" class="echo-image echo-loading  wp-post-image" alt="Shin Noguichi Tokyo 2016" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Shin-Noguichi-Tokyo-2016.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/latest/photo-news/david-gibson-great-street-photography-105832" rel="bookmark">What makes great street photography?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>David Gibson, one of Britain’s best-known street shooters, talks to David Clark about the ethics, practicalities, frustrations and joys of street photography</p>
									</div>

			</article>
					<article class="loop post-2555 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice tag-featured publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.amateurphotographer.co.uk/technique/expert_advice/how-to-make-your-own-passport-photos-at-home-from-passport-photo-size-to-printing-2555" rel="bookmark"><img width="300" height="218" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297-300x218.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297-300x218.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297-550x400.jpg 550w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/07/GettyImages-504853297.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/technique/expert_advice/how-to-make-your-own-passport-photos-at-home-from-passport-photo-size-to-printing-2555" rel="bookmark">How to make your own passport photos at home, from passport photo size to printing</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>If you want to avoid the dreaded photo booth, why not take your own passport photo? We give you the lowdown on passport shooting, production and printing.</p>
									</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00026 seconds. Generated at 2017-08-29 14:51:46 --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-newsletter-3" class="palette-a  panel panel-default  widget widget-area-1-col keystone-newsletter-class"><div class="palette-a panel-body"><div class="widget_newsletter"><h1 class="widgettitle heading">SUBSCRIBE</h1>
<div class="newsletter-container">
	<div class="widget-intro-text clearfix">
		<p>Subscribe to the Amateur Photographer newsletter to avoid missing out on exclusive features and reviews!</p>
	</div>
	<form method="post" target="ipcsignup" class="newsletter-form exacttarget-form form-inline" id="newsletter-form_keystone_newsletter_-3" name="newsletter-form_keystone_newsletter_-3" action="https://pages.email.timeincuk.co.uk/page.aspx?QS=5c591a8916642e7386e8f5ecd7ba9ccce4c874c4cc6af747" >
		<div class="newsletter-form-container">
			<input type="hidden" name="Magazine_Code" value="QAP">
			<input type="hidden" name="Newsletter_Code" value="QAP-X">
			<input type="hidden" name="Source_Code" value="WEB"/>
			<input type="hidden" name="RedirectURL" value="http://pages.email.timeincuk.co.uk/amateur-photographer/thankyou/"/>
			<input type="hidden" name="IPC_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="IPC_Email_Opt_In_nc" value="TUK-M" />
			<input type="hidden" name="3rdParty_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="3rdParty_Email_Opt_In_nc" value="TUK-T" />

			<div class="input-group">
				<input type="email" class="input-sm form-control signup-email-address" id="keystone_newsletter_-3_input_email" placeholder="Your email address" name="EmailAddress" required />
				<label class="sr-only">Your email address:</label>
				<span class="input-group-btn">
					<button type="submit" class="btn btn-primary btn-sm signup-submit" id="keystone_newsletter_-3_submit">Sign Up</button>
				</span>
			</div>
		</div>

		<div class="widget-footer-text">
			
							<div class="terms-container">
					<div class="collapse terms-container-collapsible" id="keystone_newsletter_-3_collapseTerms">
						<p>By submitting your details, you will also receive emails from <a href="http://www.timeincuk.com/" target="_blank">Time Inc. UK</a>, publisher of Amateur Photographer and other <a href="http://www.timeincuk.com/brands/" target="_blank">iconic brands</a> about its goods and services, and those of its carefully selected third parties. Please tick here if you’d prefer not to hear about:</p>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_byemail" name="byemail"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_byemail">Time Inc.'s goods &amp; services, including all the latest news, great deals and offers</label>
						</div>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_thirdparty" name="thirdparty"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_thirdparty">Third party goods &amp; services</label>
						</div>
						<p><a href='http://www.timeincuk.com/terms-and-conditions/' target='_blank'>Terms and Conditions</a> | <a href='http://www.timeincuk.com/privacy/' target='_blank'>Privacy Policy</a></p>
					</div>
					<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="#keystone_newsletter_-3_collapseTerms" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
						Show More					</a>
				</div>
					</div>
	</form>
</div></div></div></section><!-- .widget --><section id="keystone-query-widget-id-21" class="palette-b  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Round ups</h1><div class="sections"><div class="section section-style-list-small">

				<article class="media loop post-106468 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-lens_round-ups category-round-ups tag-best-zoom-lenses tag-nikon tag-nikon-dslrs tag-nikon-zoom-lenses tag-zoom-lens-for-nikon tag-zoom-lenses review_manufacturer-nikon review_manufacturer-sigma review_manufacturer-tamron publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/buying-advice/best-zoom-lenses-nikon-106468" rel="bookmark">Best zoom lenses for Nikon</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/buying-advice/best-zoom-lenses-nikon-106468" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/nikon_70_200mm_zoom_lens-100-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>If you’re after the most flexible type of lens, a zoom lens is generally considered&hellip;</p>
				</div>

			</article>
					<article class="media loop post-105263 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-round-ups tag-homepage tag-wildlife tag-wildlife-photography publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/buying-advice/best-kit-wildlife-photography-105263" rel="bookmark">Best kit for wildlife photography</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/buying-advice/best-kit-wildlife-photography-105263" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/DSC_2388-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>We take a look at what you should be packing when heading out for a&hellip;</p>
				</div>

			</article>
					<article class="media loop post-106454 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-lens_round-ups category-round-ups tag-best-zoom-lenses tag-canon tag-canon-lenses tag-dslr-lenses tag-lens-round-up tag-zoom-lenses tag-zoom-lenses-for-canon review_manufacturer-canon review_manufacturer-sigma review_manufacturer-tamron publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/buying-advice/best-zoom-lenses-for-canon-106454" rel="bookmark">Best zoom lenses for Canon</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/buying-advice/best-zoom-lenses-for-canon-106454" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/zoom-lenses-top-hero-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>For flexibility when shooting, a zoom lens gives you a range of options. Here we&hellip;</p>
				</div>

			</article>
					<article class="media loop post-105248 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-round-ups tag-travel-photography tag-travel-photography-cameras review_manufacturer-case-logic review_manufacturer-fuji review_manufacturer-kenro review_manufacturer-panasonic review_manufacturer-samsung review_manufacturer-sony review_manufacturer-tenba publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/buying-advice/best-kit-for-travel-photography-105248" rel="bookmark">Best kit for travel photography</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/buying-advice/best-kit-for-travel-photography-105248" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/05/Travel-Photography-credit-Jon-Devo-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" /></a>
				</div>

				<div class="entry-content media-body">

					<p>When you’re travelling, you’ll want to travel as light as possible, so it’s important to&hellip;</p>
				</div>

			</article>
					<article class="media loop post-105275 post type-post status-publish format-standard has-post-thumbnail hentry category-buying-advice category-expert_advice category-round-ups tag-landscape-photography tag-landscape-photography-kit tag-landscapes publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/buying-advice/best-kit-landscape-photography-105275" rel="bookmark">Best kit for landscape photography</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/buying-advice/best-kit-landscape-photography-105275" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/11/Lee-Filters-Super-Stopper-Lead-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="lee filters super stopper lead" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Setting yourself up with the right kit for landscape photography is the best way to&hellip;</p>
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00027 seconds. Generated at 2017-08-29 14:51:51 --><section id="keystone-query-widget-id-23" class="palette-a widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Amateur Photographer of the Year (APOY)</h1><div class="sections"><div class="section section-style-list-large">

				<article class="loop post-100281 post type-post status-publish format-standard has-post-thumbnail hentry category-apoy category-latest-announcements publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.amateurphotographer.co.uk/latest/latest-announcements/apoy-2017-100281" rel="bookmark"><img width="300" height="225" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/apoy-2017-640x480-300x225.jpg" class="echo-image echo-loading  wp-post-image" alt="APOY 2017" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/apoy-2017-640x480-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/apoy-2017-640x480-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/apoy-2017-640x480-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/apoy-2017-640x480-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/02/apoy-2017-640x480.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/latest/latest-announcements/apoy-2017-100281" rel="bookmark">APOY 2017</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					<p>It's nearly that time of year to enter APOY 2017 details to be announced March</p>
									</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00032 seconds. Generated at 2017-08-29 14:51:51 --><!-- rss_processed_time  --><section id="advanced-rss-widget-3" class="palette-a widget widget-area-1-col advanced-rss-widget-class"><h1 class="widgettitle heading"><a href="" class="advanced-rss-widget">Equipment chat in our forum</a></h1>

<div class="section section-style-list-text">
	<ul>
					<li>
				<article class="loop post-30681 review type-review status-publish has-post-thumbnail hentry review_manufacturer-panasonic review_category-lenses review_type-full_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/any-thoughts-on-the-6dii-relase-date.133053/" rel="bookmark">Any thoughts on the 6DII relase date?</a></h4>

					</header>

					<div class="entry-content">Anyone got any thoughts when Canon might get round to launching the replacement for the&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">July 31, 2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-30681 review type-review status-publish has-post-thumbnail hentry review_manufacturer-panasonic review_category-lenses review_type-full_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/july-2017-theme-light.133903/" rel="bookmark">July 2017 Theme- Light</a></h4>

					</header>

					<div class="entry-content">One of the most important ingredients in an image is light. It can make or&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">July 31, 2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-30681 review type-review status-publish has-post-thumbnail hentry review_manufacturer-panasonic review_category-lenses review_type-full_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/back-button-focus.134182/" rel="bookmark">Back Button Focus</a></h4>

					</header>

					<div class="entry-content">I think this is the right place. So, people talk about Back Button Focus, and&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">July 31, 2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-30681 review type-review status-publish has-post-thumbnail hentry review_manufacturer-panasonic review_category-lenses review_type-full_review publication_name-amateur-photographer loop-even loop-0 featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.amateurphotographer.co.uk/forums/threads/railway-photography.134180/" rel="bookmark">Railway Photography</a></h4>

					</header>

					<div class="entry-content">For those of you interested in that sort of thing, the 120th Anniversary edition of&hellip;</p></div>
					<footer>

						<ul class="entry-meta">
														 <li class="entry-date">July 31, 2017</li>						</ul>

					</footer>
				</article>
			</li>
			</ul>
</div>

</section><!-- .widget --><section id="keystone-query-widget-id-25" class="palette-a widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Techniques</h1><div class="sections"><div class="section section-style-list-small">

				<article class="media loop post-109138 post type-post status-publish format-standard has-post-thumbnail hentry category-photo_editing category-technique tag-homepage publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/technique/photo_editing/lightroom-tips-books-shows-prints-109138" rel="bookmark">Lightroom tips: Books, shows, prints</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/technique/photo_editing/lightroom-tips-books-shows-prints-109138" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Lightroom-get-set-up-for-printing-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="Lightroom get set up for printing" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Don’t let your beautifully edited images languish on hard drives. James Paterson has a host&hellip;</p>
				</div>

			</article>
					<article class="media loop post-108154 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/technique/expert_advice/travel-photography-tips-travel-light-108154" rel="bookmark">Travel photography tips for packing light</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/technique/expert_advice/travel-photography-tips-travel-light-108154" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Travelling-light-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="Travelling light" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Want to travel light but still come home with great images? Matt Golowczynski shows how&hellip;</p>
				</div>

			</article>
					<article class="media loop post-108200 post type-post status-publish format-standard has-post-thumbnail hentry category-expert_advice category-technique publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/technique/expert_advice/your-perfect-camera-set-up-108200" rel="bookmark">Your perfect camera set-up</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/technique/expert_advice/your-perfect-camera-set-up-108200" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Perfect-camera-set-up-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="Perfect camera set-up" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Taking some time to set up your camera from the outset will help you get&hellip;</p>
				</div>

			</article>
					<article class="media loop post-107450 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique tag-tips publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/latest/articles/golf-photography-tips-part-1-107450" rel="bookmark">Golf Photography Tips with Evan Schiller</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/latest/articles/golf-photography-tips-part-1-107450" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Evan_Schiller_16th-Hole-Cabot-Cliffs_DJI_0080-135x100.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Evan_Schiller_16th-Hole-Cabot-Cliffs_DJI_0080-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Evan_Schiller_16th-Hole-Cabot-Cliffs_DJI_0080-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Evan_Schiller_16th-Hole-Cabot-Cliffs_DJI_0080-534x400.jpg 534w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/07/Evan_Schiller_16th-Hole-Cabot-Cliffs_DJI_0080-630x472.jpg 630w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<p>AP speaks with Golf Photographer Evan Schiller, who's shot everything from the Open to the&hellip;</p>
				</div>

			</article>
					<article class="media loop post-106922 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-technique tag-inspiration publication_name-amateur-photographer featured-image" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.amateurphotographer.co.uk/latest/articles/summer-solstice-photo-tips-106922" rel="bookmark">Summer Solstice photography tips</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.amateurphotographer.co.uk/latest/articles/summer-solstice-photo-tips-106922" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2014/09/ap-image.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/20170522_210843-01-135x100.jpeg" class="echo-image echo-loading  wp-post-image" alt="Summer Solstice Tips" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/20170522_210843-01-135x100.jpeg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/20170522_210843-01-300x225.jpeg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/20170522_210843-01-533x400.jpeg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/06/20170522_210843-01-630x473.jpeg 630w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<p>Summer solstice offers the longest period of daylight in the year for inhabitants of the&hellip;</p>
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00031 seconds. Generated at 2017-08-29 14:51:52 -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Explore the site</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32291" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-32291"><a href="http://www.amateurphotographer.co.uk/latest/photo-news"><span>Latest news</span></a></li>
<li id="menu-item-32292" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-32292"><a href="http://www.amateurphotographer.co.uk/technique"><span>Technique</span></a></li>
<li id="menu-item-32296" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-32296"><a href="http://www.amateurphotographer.co.uk/buying-advice"><span>Buying advice</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-31993" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-31993"><a href="http://www.magazinesdirect.com/Amateur-Photographer-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-32237"><a href="http://www.amateurphotographer.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-32250" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-32250"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-31644"><a href="http://www.amateurphotographer.co.uk/about"><span>About us</span></a></li>
<li id="menu-item-31671" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-31671"><a href="http://cms.amateurphotographer.co.uk/latest/latest-announcements/advertise-with-us-98281"><span>Advertise</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-31940"><a href="http://www.amateurphotographer.co.uk/contact"><span>Contact Amateur Photographer</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-4" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.amateurphotographer.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Photographer">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class=" widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Social</h1><a href="http://www.facebook.com/Amateur.photographer.magazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/AP_Magazine"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.instagram.com/AP_magazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Instagram.jpg"/></a><a href="https://www.flickr.com/photos/apmagazine/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2016/05/Flickr.jpg"/></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.amateurphotographer.co.uk/publication/amateur-photographer" title="Latest Issue of Amateur Photographer"
				   class="magazine-cover-link">
					<img width="300" height="438" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-300x438.jpg" class="magazine-cover " alt="Amateur Photographer cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-300x438.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-274x400.jpg 274w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web-342x500.jpg 342w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/12/2017/08/Amateur-Photographer-cover-Sep-2-2017-for-web.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class="widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd. Amateur Photographer is part of Time Inc. (UK) Ltd Technology Network. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1186?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'amateur-photographer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var echo_js_lazy_load = {"offset":"500","throttle":"250","debounce":"false","unload":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/plugins/echo-js-lazy-load/js/echo.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://widget.eagleapi.io/js/eagle-widget.js?ver=NC44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reevoo_varriables = {"url":"http:\/\/www.amateurphotographer.co.uk\/api-reevoo","post_id":"109543","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/plugins/keystone-reevoo-widget/public/js/keystone-reevoo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js'></script>
<script type='text/javascript' src='http://assets.ipcdigital.co.uk/jumpstart/jumpstart.js'></script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/plugins/media-explorer-brightcove/assets/js/jumpstart.js'></script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1503575124'></script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.amateurphotographer.co.uk/wp-includes/js/wp-embed.min.js?ver=NC44'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amateurphotographer.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC44"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type="text/javascript">
				echo_js_lazy_load.debounce = (echo_js_lazy_load.debounce === "true");
				echo_js_lazy_load.unload = (echo_js_lazy_load.unload === "true");
				echo_js_lazy_load.callback = function ( elem, op ) {
						   if( op === "load" ) {
						        if ( elem.getAttribute("data-echo-srcset") !== null ) {
						            elem.setAttribute("srcset", elem.getAttribute("data-echo-srcset"));
						            elem.removeAttribute("data-echo-srcset");
						        }
								elem.classList.remove("echo-loading");
								elem.classList.add("echo-loaded");
						   }
						}
				echo.init(echo_js_lazy_load);
			  </script>
<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="vibrant" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"5483378,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJYkZcTlkPXQNISkNdFg==","queueTime":0,"applicationTime":36,"atts":"TkRWFg8aTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>